


<!doctype html>
<html lang="de">
<head>
			


<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes, initial-scale=1.0"/>
<title>
			»Da bückten sie sich und fielen auf ihr Angesicht« | Jüdische Allgemeine
	</title>
<meta name="description" content="Ein neuer Bildband illustriert die vielfältigen Aufgaben des Kohen Hagadol an Jom Kippur im Tempel
">
<meta name="keywords" content="Jüdische Allgemeine, Wochenzeitung, Nachrichten, Kommentare, Berichte, Blogs, Politik, Kultur, Religion, Jüdisches Leben, Israel" />
	<meta name="author" content="Yizhak Ahren" />

	<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/unitb-cmp.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/style.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/jquery-ui.min.css" type="text/css" media="all" />
<link rel="shortcut icon" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/favicon.ico" type="image/x-icon">


    



<meta property="og:type" content="article"/>
<meta property="og:title" content="»Da bückten sie sich und fielen auf ihr Angesicht«"/>
<meta property="og:url" content="https://www.juedische-allgemeine.de/religion/da-bueckten-sie-sich-und-fielen-auf-ihr-angesicht/"/>
<meta property="og:description" content="Ein neuer Bildband illustriert die vielfältigen Aufgaben des Kohen Hagadol an Jom Kippur im Tempel
"/>
<meta property="article:published_time" content="2021-09-15T06:17:56+00:00"/>
<meta property="article:modified_time" content="2021-09-15T09:42:57+00:00"/>
<meta property="og:site_name" content="Jüdische Allgemeine"/>
<meta property="og:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2021/09/bekenntnis-der-suenden-945x720-1440x720-c-default.jpg"/>
<meta property="og:image:width" content="1440"/>
<meta property="og:image:height" content="720"/>
<meta property="og:locale" content="de_DE"/>
<meta name="twitter:text:title" content="»Da bückten sie sich und fielen auf ihr Angesicht«"/>
<meta name="twitter:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2021/09/bekenntnis-der-suenden-945x720-1440x720-c-default.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>



<meta name='robots' content='max-image-preview:large' />
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/head-js-bundle.min.js' id='jquery-js'></script>
<link rel="canonical" href="https://www.juedische-allgemeine.de/religion/da-bueckten-sie-sich-und-fielen-auf-ihr-angesicht/" />
<!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (4.0.3) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})

			(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-119395474-1', 'auto');ga('send', 'pageview');			</script>

			<!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (4.0.3) !--><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="amphtml" href="https://www.juedische-allgemeine.de/religion/da-bueckten-sie-sich-und-fielen-auf-ihr-angesicht/?amp">

	</head>

<body class="sg-no-page">
	


	<!-- CMP -->
	<script>
		window.ubCmpSetup = {
			debug: false,
			label: {
				hintText: '<p>Auf dieser Seite können Sie Informationen zu den Zwecken und Anbietern erfahren, die personenbezogene Daten auf unserer Webseite verarbeiten. Weitergehende Informationen finden Sie in unserer <a href="/datenschutzerklaerung/" target="_blank">Datenschutzerklärung</a>.</p>',
				buttonAgreeAll: 'Akzeptieren',
				buttonGoToSettings: 'Einstellungen',
				settingsText: '<h2>Privatsphäre-Einstellungen</h2><p>Hier können Sie Ihre Privatsphäre-Einstellungen einsehen und ändern.</p>',
				buttonSaveSettings: 'Einstellungen speichern',
				buttonOn: 'an',
				buttonOff: 'aus'
			},
			purposes: [{
				name: 'Funktionelle Cookies',
				description: '<p>Funktionelle Cookies können Sie deaktivieren, dann werden die folgenden Funktionen nicht wie erwartet funktionieren.</p>',
				vendors: [{
					key: 'gemeinden_selected_value',
					checked: false,
					description: '<p><strong>gemeinden_selected_value</strong><br /> Merkt sich die ausgewählte Gemeinde.</p>'
				}]
			}, {
				name: 'Performance messen',
				description: '<p>Diese Dienste werden zur Analyse der Website-Nutzung und zur Verbesserung der Performance verwendet.</p>',
				vendors: [{
					key: 'google_analytics',
					checked: false,
					description: '<p><strong>Google Analytics</strong><br /> Dient dem Nutzertracking und der Verbesserung der Plattform.</p>'
				},
				{
					key: 'ad_tracking',
					checked: false,
					description: '<p><strong>Doubleclick</strong><br /> Dient der Zählung der Werbeeinblendungen.</p>'
				}]
			}, {
				name: 'Soziale Netzwerke',
				description: '<p>Dies umfasst Inhalte von sozialen Netzwerken wie Youtube, Twitter, Facebook, Instagram, TikTok, Spotify u.a.</p>',
				vendors: [{
					key: 'social_embeds',
					checked: false,
					description: '<p><strong>Inhalte von sozialen Netzwerken zulassen</strong></p>'
				}]
			}]
		};
	</script>
	<!--/ CMP -->


	<div id="main-page-wrapper">
		<div class="main-header-placeholder"></div>

		<header id="main-header" class="main-header">
							<div class="wrapper wrapper--desktop "><div class="contentbox top"><div class="logo-wrapper" style=""><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine"/></a><p class="header-date">
				15. September 2021
									&ndash; 9. Tischri 5782
							</p></div></div><div class="contentbox bottom"><nav class="desktop-navigation"><ul><li><a href="https://www.juedische-allgemeine.de"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite" class="blue-home-icon"/></i></a></li><li class="search-form-wrapper"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form displayNone"><div><input type="text" name="q" placeholder="Nach Begriff suchen ..."></div></form></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class="active"><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red" role="button" tabindex="0" on="tap:AMP.setState({aboMenuOpen: !aboMenuOpen})" [class]="aboMenuOpen ? 'selected-value blue' : 'selected-value selected-value--red'">
			Abo<i class="fa fa-angle-down"></i></p><ul role="menu" [class]="aboMenuOpen ? 'openHiddenContent' : ''"><li class=""><a target="" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li><li class="icon"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon"/></i></li><li class="icon"><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook.svg" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" class="facebook-icon"/></i></a></li><li class="icon"><a href="https://twitter.com/juedischeonline" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter.svg" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" class="twitter-icon"/></i></a></li><li class="icon"><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram.svg" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" class="instagram-icon"/></i></a></li></ul></nav></div></div><div class="wrapper wrapper--mobile "><div class="contentbox top "><div class="home-icon"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite"/></a></div><div class="logo-wrapper"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine"/></a></div><div class="burger-menu" role="button" tabindex="0" on="tap:AMP.setState({menuOpen: !menuOpen})"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/burger-menu.svg" alt="Menü" title="Menü"/></div></div><div class="contentbox bottom"><nav class="headermenu hide-navigation" role="navigation" [class]="menuOpen ? 'headermenu smoothFadeIn' : 'headermenu hide-navigation'"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/close-icon.png" alt="Schließen" title="Schließen" class="navigation-close-button" role="link" tabindex="0" on="tap:AMP.setState({menuOpen: false})" loading="lazy"/><div class="column-wrapper"><div class="grey-column"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.png" alt="Startseite" title="Startseite" loading="lazy"/></div><div class="menu-column"><ul role="menu"><li class=""><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class="active"><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red" role="button" tabindex="0" on="tap:AMP.setState({aboMenuOpen: !aboMenuOpen})" [class]="aboMenuOpen ? 'selected-value blue' : 'selected-value selected-value--red'">
			Abo<i class="fa fa-angle-down"></i></p><ul role="menu" [class]="aboMenuOpen ? 'openHiddenContent' : ''"><li class=""><a target="" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li></ul><div class="search-button-mobile"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form-mobile"><input type="text" name="q" placeholder="Nach Begriff suchen ..." /><button type="submit"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon" loading="lazy"/></i></button></form></div><div class="social-icons-mobile"><div class="social-icon-wrapper"><div class="icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" loading="lazy"/></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" loading="lazy"/></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" loading="lazy"/></a></i></div></div></div></div></div></nav></div></div>			
							

					</header>

		<main>
							


			
			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>


			
	

						

<section class="artikel-billboard mark-searchterm portraitartikel">
	<div class="billboard-header">
		<p class="kicker">Jom Kippur</p>

		<h1 class="headline">»Da bückten sie sich und fielen auf ihr Angesicht«</h1>

		<p class="headline-text hide-mobile">Ein neuer Bildband illustriert die vielfältigen Aufgaben des Kohen Hagadol an Jom Kippur im Tempel
</p>

		<div class="matadaten-autor hide-mobile">
			<p class="small-gray">
					
						<span>von
														<a href="https://www.juedische-allgemeine.de/autor/yizhak-ahren/">Yizhak Ahren</a>
							</span>
			
	<span>	
						
	<i class="far fa-clock "></i>&nbsp;15.09.2021 08:17 Uhr

	
</span>

			</p>
		</div>
	</div>

	<div class="billboard-body">
			
			
		<figure>
				
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/09/bekenntnis-der-suenden-768x1152-248x372-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/09/bekenntnis-der-suenden-768x1152-417x626-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/09/bekenntnis-der-suenden-768x1152-417x626-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
				
	<figcaption>
			
	
						<span class="caption">Beim Sündenbekenntnis im Tempel</span>
		
			
	</figcaption>

		</figure>
	
	</div>

	<div class="billboard-header billboard-header--mobile hide-desktop">
		<p class="headline-text">Ein neuer Bildband illustriert die vielfältigen Aufgaben des Kohen Hagadol an Jom Kippur im Tempel
</p>

		<div class="matadaten-autor">
			<p class="small-gray">
					
						<span>von
														<a href="https://www.juedische-allgemeine.de/autor/yizhak-ahren/">Yizhak Ahren</a>
							</span>
			
	<span>	
						
	<i class="far fa-clock "></i>&nbsp;15.09.2021 08:17 Uhr

	
</span>

			</p>
		</div>
	</div>
</section>



	<section class="content-body standardartikel">
		<div class="contentbox-artikel stickyContent mark-searchterm">
			

<div class="social-box-wrapper">
	<div class="social-icon-wrapper isSticky">
		<div class="icons vertical">
			<i><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2196483" target="_blank">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/facebook.svg" alt="Facebook" title="Via Facebook teilen" loading="lazy"/>
			</a></i>

			<i><a href="https://twitter.com/share?text=%C2%BBDa%20b%C3%BCckten%20sie%20sich%20und%20fielen%20auf%20ihr%20Angesicht%C2%AB&amp;url=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2196483&amp;via=JuedischeOnline" target="_blank">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/twitter.svg" alt="Twitter" title="Via Twitter teilen" loading="lazy"/>
			</a></i>

			<i>
				<a href="whatsapp://send?text=%C2%BBDa%20b%C3%BCckten%20sie%20sich%20und%20fielen%20auf%20ihr%20Angesicht%C2%AB%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2196483" class="hide-desktop">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen" loading="lazy"/>
				</a>
				<a href="https://web.whatsapp.com/send?text=%C2%BBDa%20b%C3%BCckten%20sie%20sich%20und%20fielen%20auf%20ihr%20Angesicht%C2%AB%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2196483" target="_blank" class="hide-mobile">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen" loading="lazy"/>
				</a>
			</i>

			<i class="mobile"><a href="sms:?body=%C2%BBDa%20b%C3%BCckten%20sie%20sich%20und%20fielen%20auf%20ihr%20Angesicht%C2%AB%20-%20Mehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2196483">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/sms.svg" alt="SMS" title="Via SMS teilen" loading="lazy"/>
			</a></i>

			<i><a href="mailto:?Subject=%C2%BBDa%20b%C3%BCckten%20sie%20sich%20und%20fielen%20auf%20ihr%20Angesicht%C2%AB&amp;body=Hallo,%20ich%20habe%20gerade%20diesen%20interessanten%20Beitrag%20auf%20www.juedische-allgemeine.de%20gelesen:%0D%0Dhttps%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2196483%0D%0DBeste%20Grüße%0D">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/mail.svg" alt="Mail" title="Via E-Mail teilen" loading="lazy"/>
			</a></i>
		</div>
	</div>
</div>


			
<p>Was soll man vor Jom Kippur tun? Eine bestimmte Form der Ernährung ist wichtig, damit das von der Tora gebotene Fasten an Jom Kippur keine Schwierigkeiten bereitet. Ärzte raten, am Vortag mindestens zehn Gläser Wasser zu trinken und bei der letzten Mahlzeit sowohl süße als auch scharfe Speisen zu meiden, damit man am nächsten Tag nicht durstig wird. Außerdem ist es angebracht, sich intensiv mit der Liturgie zu beschäftigen, die man in der Synagoge spricht.</p>



<p>Doch auch wenn Jom Kippur schon vorbei ist, könnte ein großformatiges Bilder-Album, das vor wenigen Wochen in Israel erschienen ist, sicherlich auch in Deutschland interessierte Leser finden – es beschreibt den einstigen Tempeldienst (hebräisch: Awoda) an Jom Kippur und macht ihn verständlich.</p>



<p><span class="anlauf">mussaf-gebet</span> In der Wiederholung des Mussaf-Gebets durch den Vorbeter wird die Awoda wortreich beschrieben: Der Hohepriester (Kohen Gadol) hatte eine genau festgelegte Tagesordnung, nach der eine Reihe von Aufgaben zu erfüllen war. Durch einfache Bilder können wir das vielfältige Geschehen im Heiligtum begreifen, und genau solche Bilder bietet uns die prachtvolle Publikation. </p>



<p>Ruth Beifuss hat die aussagekräftigen Zeichnungen angefertigt; die jeden der Awoda-Schritte erläuternden Texte in hebräischer Sprache hat Rabbi Moshe Menachem Levin verfasst. Sachliche Ausführungen und Illustrationen ergänzen einander auf gelungene Weise.</p>



<p>Es dürfte viele Leser überraschen, wenn sie erfahren, was der Kohen Gadol, der Vertreter des jüdischen Volkes vor Gott, an Jom Kippur alles zu machen hatte. Er musste im Laufe des heiligen Tages ein Dutzend Opfertiere schlachten und Blut auf die Wand des Altars sprengen, Lose ziehen zur Bestimmung des sogenannten Sündenbocks, bestimmte Abschnitte aus einer Torarolle vorlesen und eine Passage auswendig vortragen. </p>



<p><span class="anlauf">allerheiligstes</span> Allein betrat er den innersten Teil des Allerheiligsten mit einer Schaufel voll glühender Kohlen; darauf tat er dann Spezereien, sodass eine Wolke des Räucherwerks den Raum füllte. Insgesamt ging der Kohen Gadol an Jom Kippur fünfmal in ein Tauchbad, und zehnmal wusch er Hände und Füße gleichzeitig. Beifuss’ Zeichnungen zeigen, wie diese rituelle Waschung aussah.</p>



<blockquote class="wp-block-quote"><p>Im Jom-Kippur-Gottesdienst heute erinnern wir an das Ritual im Heiligtum, und in einem Punkt ahmen die Beter das Geschehen während der Awoda nach.</p></blockquote>



<p>Im Jom-Kippur-Gottesdienst heute erinnern wir an das Ritual im Heiligtum, und in einem Punkt ahmen die Beter das Geschehen während der Awoda nach. Bei den drei Sündenbekenntnissen, die der Hohepriester sprach, erwähnte er jeweils den sonst nie ausgesprochenen Namen Gottes.</p>



<p>Dazu heißt es im Machsor: »Die Priester aber und das Volk, das in der Vorhalle stand, vernahmen den erhabenen Gottesnamen, wie er klar und deutlich aus dem Mund des Kohen Gadol kam in Weihe und Reinheit; da bückten sie sich und fielen auf ihr Angesicht.« Heute noch fallen die Beter bei der Rezitation dieser Stelle auf ihr Angesicht – obwohl der ehrwürdige Gottesname selbstverständlich niemals in einer Synagoge ausgesprochen wird.</p>



<p><span class="anlauf">awoda </span>Als die Awoda an Jom Kippur noch praktiziert wurde, brachte der fortgeschickte Sündenbock Sühne für ganz Israel. Wie ist unsere Situation heute einzuschätzen, da wir die Awoda nur in einem Bilderbuch betrachten können und sie an Jom Kippur in der Wiederholung des Mussaf-Gebets lediglich beschreiben?</p>



<p>Die Antwort von Moses Maimonides auf diese Frage lautet: »Jetzt, da das Heiligtum nicht mehr besteht und der Altar uns keine Sühne bringen kann, gibt es nur die Umkehr, hebräisch: Teschuwa. Die Teschuwa bringt Sühne für alle Gesetzesübertretungen (…) Das Wesen des Versöhnungstages besteht darin, dass er denen, die umkehren, Sühne bringt« (Hilchot Teschuva 1,3). </p>



<p><em>Moshe Menachem Levin: »Besot javo Aharon« (3. Buch Mose 16,3), 215 S. im Format 23x34 cm, 150 NIS (39,44 €)<br>Die Bestellung ist per Mail möglich unter: mb50550@gmail.com</em></p>

		</div>
	</section>



		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/religion/zwei-ziegenboecke/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/09/GettyImages-900680876-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/09/GettyImages-900680876-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/09/GettyImages-900680876-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Talmudisches
				</p>

				<h3 class="shortenContent">Zwei Ziegenböcke</h3>

				<p class="copy shortenContent">Über eine feierliche Zeremonie an Jom Kippur, bei der der Hohepriester zwei Lose zog</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Yizhak Ahren
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;15.09.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/religion/jederzeit-neu-anfangen/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/09/GettyImages-166951126-1-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/09/GettyImages-166951126-1-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/09/GettyImages-166951126-1-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Teschuwa
				</p>

				<h3 class="shortenContent">Jederzeit neu anfangen</h3>

				<p class="copy shortenContent">Warum Umkehr zu einem besseren Leben auch nach Jom Kippur noch möglich ist
</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Rabbiner Jehoschua Ahrens
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;15.09.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/religion/ich-kann-nicht-mehr/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/08/GettyImages-477446436-1440x720-375x188-c-default.jpeg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/08/GettyImages-477446436-1440x720-768x384-c-default.jpeg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/08/GettyImages-477446436-1440x810-307x173-c-default.jpeg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Wajelech
				</p>

				<h3 class="shortenContent">»Ich kann nicht mehr«</h3>

				<p class="copy shortenContent">Mosche informiert das Volk über seinen nahenden Tod und bereitet die Amtsübergabe vor
</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Rabbiner Salomon Almekias-Siegl
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;10.09.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/religion/koeln-zeigt-kaiser-konstantins-edikt-von-321/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/09/IMG_0893-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/09/IMG_0893-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/09/IMG_0893-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

													<div><i class="fa fa-camera"></i></div>
											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Festjahr
				</p>

				<h3 class="shortenContent">Köln zeigt Kaiser Konstantins Edikt von 321</h3>

				<p class="copy shortenContent">Der älteste Nachweis jüdischen Lebens in Deutschland ist in Köln angekommen – der Papst persönlich setzte sich dafür ein</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Andreas Otto
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;09.09.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/religion/und-wie-sollte-der-rabbiner-so-sein/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/09/imago0099163001h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/09/imago0099163001h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/09/imago0099163001h-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Rosch Haschana
				</p>

				<h3 class="shortenContent">Und wie sollte der Rabbiner so sein?</h3>

				<p class="copy shortenContent">Was sich Jugendliche und junge Erwachsene vom Gottesdienst zu den Hohen Feiertagen erwarten</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Christine Schmitt
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;06.09.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/religion/ein-teil-dieser-welt/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/08/2941-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/08/2941-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/08/2941-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					ORD
				</p>

				<h3 class="shortenContent">Ein Teil dieser Welt</h3>

				<p class="copy shortenContent">Wir müssen Verantwortung füreinander übernehmen – und dabei nicht die Freude vergessen </p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Rabbiner Shimon Großberg
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;05.09.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/religion/mit-zuversicht-ins-neue-jahr/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/08/Offizielles-Portraet-Steinmeier-download.jpgjsessionidF37DAB4B5DC18B451C8705471BE1F369-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/08/Offizielles-Portraet-Steinmeier-download.jpgjsessionidF37DAB4B5DC18B451C8705471BE1F369-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/08/Offizielles-Portraet-Steinmeier-download.jpgjsessionidF37DAB4B5DC18B451C8705471BE1F369-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Berlin
				</p>

				<h3 class="shortenContent">Mit Zuversicht ins neue Jahr</h3>

				<p class="copy shortenContent">Grußbotschaft von Bundespräsident Frank-Walter Steinmeier
</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Frank-Walter Steinmeier
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;05.09.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/religion/hoffnung-auf-ein-wiedersehen/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/08/213691450-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/08/213691450-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/08/213691450-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Neujahr
				</p>

				<h3 class="shortenContent">Hoffnung auf ein Wiedersehen</h3>

				<p class="copy shortenContent">Glückwünsche des israelischen Botschafters Jeremy Issacharoff
</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Jeremy Issacharoff
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;05.09.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/wo-stehen-wir/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/08/gettyimages-916547380-170667a-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/08/gettyimages-916547380-170667a-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/08/gettyimages-916547380-170667a-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Rosch Haschana 
				</p>

				<h3 class="shortenContent">Wo stehen wir?</h3>

				<p class="copy shortenContent">Zentralratspräsident Josef Schuster zieht nach einem bewegten Jahr Bilanz – und wirft einen Blick auf 5782</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Josef Schuster
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;05.09.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	




			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>

		</main>

		<footer>
							<div class="top-box"><figure><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" class="logo" loading="lazy"/></figure><div class="blue-icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" loading="lazy"/></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" loading="lazy"/></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" loading="lazy"/></a></i></div><hr/></div><div class="middle-box"><div class="box kundenservice"><p class="regularfont-bold">Kundenservice</p><p class="contact">
			+49 30 275833 0<br/>
			Mo-Do 8.30-17.30 Uhr<br/>
			Fr 8.30-14.00 Uhr<br/><br/><a href="mailto:verlag@juedische-allgemeine.de" class="true-blue">verlag@juedische-allgemeine.de</a><br/><a href="mailto:redaktion@juedische-allgemeine.de" class="true-blue">redaktion@juedische-allgemeine.de</a></p></div><div class="box navigation"><div><p class="regularfont-bold">Ressorts</p><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li></ul></div><div><p class="regularfont-bold">Service</p><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/kiosk-finder/">Kiosk-Finder</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/mediadaten/">Mediadaten</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/fotogalerien/">Fotogalerien</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/autoren/">Autoren</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/glossar/">Glossar</a></li></ul></div></div></div><div class="bottom-box"><p class="sub-navigation">
		&copy; 2021 Jüdische Allgemeine<br class="hide-desktop"><span class="hide-mobile">&nbsp;</span><a target="" href="https://www.juedische-allgemeine.de/impressum/">Impressum</a><span>/</span><a target="" href="https://www.juedische-allgemeine.de/datenschutzerklaerung/">Datenschutzerklärung</a><span>/</span><a target="" href="https://www.juedische-allgemeine.de/allgemeinegeschaeftsbedingungen/">AGB</a><span>/</span><a href="#" class="ub-cmp-settings">Privatsphäre</a></p><a href="#"><button class="to-the-top"><span>Nach oben</span><i></i></button></a></div>					</footer>
	</div>

	

<!-- Google Analytics (GA) -->
<script type="text/plain" data-cmp-vendor="google_analytics">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-119395474-1', 'auto');
	ga('send', 'pageview');
	console.log('GA initialized.');
</script>
<!-- (/GA) -->


	<script type="text/javascript" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/bundle.min.js"></script>

			<script type="text/javascript" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/unitb-cmp.js"></script>
	
		


	<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.juedische-allgemeine.de\/wp-admin\/admin-ajax.php","post_id":"2196483"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.2' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202137.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8',blog:'153555286',post:'2196483',tz:'2',srv:'www.juedische-allgemeine.de'} ]);
	_stq.push([ 'clickTrackerInit', '153555286', '2196483' ]);
</script>

</body>
<!-- NetFritz -->
</html>

