


<!doctype html>
<html lang="de">
<head>
			


<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes, initial-scale=1.0"/>
<title>
			Bundespräsident bei Gedenken | Jüdische Allgemeine
	</title>
<meta name="description" content="Auch Ministerpräsident Haseloff und Zentralratspräsident Schuster erinnern an den Terroranschlag">
<meta name="keywords" content="Jüdische Allgemeine, Wochenzeitung, Nachrichten, Kommentare, Berichte, Blogs, Politik, Kultur, Religion, Jüdisches Leben, Israel" />
	<meta name="author" content="Zentralrat der Juden in Deutschland K.d.ö.R." />

<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/style.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/jquery-ui.min.css" type="text/css" media="all" />
<link rel="shortcut icon" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/favicon.ico" type="image/x-icon">


    



<meta property="og:type" content="article"/>
<meta property="og:title" content="Bundespräsident bei Gedenken"/>
<meta property="og:url" content="https://www.juedische-allgemeine.de/politik/bundespraesident-bei-gedenken/"/>
<meta property="og:description" content="Auch Ministerpräsident Haseloff und Zentralratspräsident Schuster erinnern an den Terroranschlag"/>
<meta property="article:published_time" content="2020-09-30T11:26:54+00:00"/>
<meta property="article:modified_time" content="2020-09-30T11:34:20+00:00"/>
<meta property="og:site_name" content="Jüdische Allgemeine"/>
<meta property="og:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2020/09/132842392-1440x720-1440x720-c-default.jpg"/>
<meta property="og:image:width" content="1440"/>
<meta property="og:image:height" content="720"/>
<meta property="og:locale" content="de_DE"/>
<meta name="twitter:text:title" content="Bundespräsident bei Gedenken"/>
<meta name="twitter:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2020/09/132842392-1440x720-1440x720-c-default.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>



<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/head-js-bundle.min.js' id='jquery-js'></script>
<link rel="canonical" href="https://www.juedische-allgemeine.de/politik/bundespraesident-bei-gedenken/" />
<!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (3.1.5) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->				 <script>
				 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-119395474-1', 'auto');ga('send', 'pageview');				 </script>

				 <!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (3.1.5) !--><style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.juedische-allgemeine.de/politik/bundespraesident-bei-gedenken/?amp">

	</head>

<body class="sg-no-page">
	<div id="main-page-wrapper">
		<div class="main-header-placeholder"></div>

		<header id="main-header" class="main-header">
							<div class="wrapper wrapper--desktop "><div class="contentbox top"><div class="logo-wrapper" style=""><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine"/></a><p class="header-date">
				30. September 2020
									&ndash; 12. Tischri 5781
							</p></div></div><div class="contentbox bottom"><nav class="desktop-navigation"><ul><li><a href="https://www.juedische-allgemeine.de"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite" class="blue-home-icon"/></i></a></li><li class="search-form-wrapper"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form displayNone"><div><input type="text" name="q" placeholder="Nach Begriff suchen ..."></div></form></li><li class="active"><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red" role="button" tabindex="0" on="tap:AMP.setState({aboMenuOpen: !aboMenuOpen})" [class]="aboMenuOpen ? 'selected-value blue' : 'selected-value selected-value--red'">
			Abo<i class="fa fa-angle-down"></i></p><ul role="menu" [class]="aboMenuOpen ? 'openHiddenContent' : ''"><li class=""><a target="" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li><li class="icon"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon" /></i></li><li class="icon"><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook.svg" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" class="facebook-icon" /></i></a></li><li class="icon"><a href="https://twitter.com/juedischeonline" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter.svg" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" class="twitter-icon" /></i></a></li><li class="icon"><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram.svg" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" class="instagram-icon" /></i></a></li></ul></nav></div></div><div class="wrapper wrapper--mobile "><div class="contentbox top "><div class="home-icon"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite"/></a></div><div class="logo-wrapper"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine"/></a></div><div class="burger-menu" role="button" tabindex="0" on="tap:AMP.setState({menuOpen: !menuOpen})"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/burger-menu.svg" alt="Menü" title="Menü"/></div></div><div class="contentbox bottom"><nav class="headermenu hide-navigation" role="navigation" [class]="menuOpen ? 'headermenu smoothFadeIn' : 'headermenu hide-navigation'"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/close-icon.png" alt="Schließen" title="Schließen" class="navigation-close-button" role="link" tabindex="0" on="tap:AMP.setState({menuOpen: false})"/><div class="column-wrapper"><div class="grey-column"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.png" alt="Startseite" title="Startseite"/></div><div class="menu-column"><ul role="menu"><li class="active"><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red" role="button" tabindex="0" on="tap:AMP.setState({aboMenuOpen: !aboMenuOpen})" [class]="aboMenuOpen ? 'selected-value blue' : 'selected-value selected-value--red'">
			Abo<i class="fa fa-angle-down"></i></p><ul role="menu" [class]="aboMenuOpen ? 'openHiddenContent' : ''"><li class=""><a target="" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li></ul><div class="search-button-mobile"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form-mobile"><input type="text" name="q" placeholder="Nach Begriff suchen ..." /><button type="submit"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon"></i></button></form></div><div class="social-icons-mobile"><div class="social-icon-wrapper"><div class="icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook"></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter"></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram"></a></i></div></div></div></div></div></nav></div></div>			
							

					</header>

		<main>
							

		
	
	
							



			




	
		
				


		
	
	
				
				
	
        	
			<section class="ad ad--skyscraper clearfix">
			<a href="https://www.mitzvah-day.de" target="_blank" rel="noopener noreferrer">
					
			
						
						
						<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/09/JA_MD2020_120x600px_Skyscraper@2x-100.gif" alt="" class=""/>
			
			
			</a>
		</section>

		



	
    


	



	

			
			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>


			
	

						

<section class="artikel-billboard mark-searchterm">
	<div class="billboard-header">
		<div>
			<p class="kicker">Halle </p>
			<h2 class="headline">Bundespräsident bei Gedenken</h2>
		</div>
	</div>

	<div class="billboard-body">
						
			
		<figure>
				
						
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/09/132842392-1440x810-375x211-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/09/132842392-1440x810-768x432-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/09/132842392-1440x720-1160x580-c-default.jpg" alt=""/>
			</picture>
			
				
	<figcaption>
			
	
						<span class="caption">Die Tür zur Jüdischen Gemeinde Halle</span>
		
					<span class="copy">Foto: dpa</span>
			
	</figcaption>

		</figure>
	
			</div>

	<div class="billboard-metadata">
		<div>
			<h5>Auch Ministerpräsident Haseloff und Zentralratspräsident Schuster erinnern an den Terroranschlag</h5>
   
			<div class="matadaten-autor">
				<p class="metadaten-autor">
						
	
	<span>	
					
	<i class="far fa-clock "></i>&nbsp;30.09.2020 13:26 Uhr

	
</span>

				</p>
			</div>
		</div>
	</div>
</section>



	<section class="content-body standardartikel">
		<div class="contentbox-artikel stickyContent mark-searchterm">
			

<div class="social-box-wrapper">
	<div class="social-icon-wrapper isSticky">
		<div class="icons vertical">
			<i><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2110545" target="_blank">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/facebook.svg" alt="Facebook" title="Via Facebook teilen">
			</a></i>

			<i><a href="https://twitter.com/share?text=Bundespr%C3%A4sident%20bei%20Gedenken&amp;url=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2110545&amp;via=JuedischeOnline" target="_blank">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/twitter.svg" alt="Twitter" title="Via Twitter teilen">
			</a></i>

			<i>
				<a href="whatsapp://send?text=Bundespr%C3%A4sident%20bei%20Gedenken%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2110545" class="hide-desktop">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen">
				</a>
				<a href="https://web.whatsapp.com/send?text=Bundespr%C3%A4sident%20bei%20Gedenken%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2110545" target="_blank" class="hide-mobile">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen">
				</a>
			</i>

			<i class="mobile"><a href="sms:?body=Bundespr%C3%A4sident%20bei%20Gedenken%20-%20Mehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2110545">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/sms.svg" alt="SMS" title="Via SMS teilen">
			</a></i>

			<i><a href="mailto:?Subject=Bundespr%C3%A4sident%20bei%20Gedenken&amp;body=Hallo,%20ich%20habe%20gerade%20diesen%20interessanten%20Beitrag%20auf%20www.juedische-allgemeine.de%20gelesen:%0D%0Dhttps%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2110545%0D%0DBeste%20Grüße%0D">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/mail.svg" alt="Mail" title="Via E-Mail teilen">
			</a></i>
		</div>
	</div>
</div>


			
<p>Bundespräsident Frank-Walter Steinmeier wird am 9. Oktober zum Gedenken an den <a href="https://www.juedische-allgemeine.de/politik/ein-jahr-danach-2/" data-type="post" data-id="2108585" target="_blank" rel="noreferrer noopener">rechtsextremen und antisemistischen Terroranschlag von Halle</a> erwartet. </p>



<p>Es seien mehrere Veranstaltungen geplant, an denen auch Ministerpräsident Reiner Haseloff und der Präsident des Zentralrats der Juden in Deutschland, Josef Schuster, teilnehmen, wie die Staatskanzlei am Mittwoch in Magdeburg mitteilte.</p>



<p><span class="anlauf">Synagoge </span>Es soll etwa eine zentrale Gedenkveranstaltung in der Konzerthalle Ulrichskirche geben. An der Synagoge, in die der schwer bewaffnete Täter einzudringen versuchte, und am Kiez-Döner, in dem er einen 20-Jährigen erschoss, sollen eine Gedenktafel und eine Gedenkplatte enthüllt und Kränze niedergelegt werden.</p>



<p>Am 9. Oktober 2019 hatte ein schwer bewaffneter Mann vergeblich versucht, in eine Synagoge einzudringen, in der mehr als 50 Gläubige den höchsten jüdischen Feiertag Jom Kippur begingen. </p>



<p>Am Tattag erschoss der Mann eine 40 Jahre alte Passantin, tötete beim Angriff auf einen nahe gelegenen Döner-Imbiss einen 20-Jährigen und verletzte und traumatisierte zahlreiche weitere Menschen, ehe er nach rund eineinhalb Stunden gefasst wurde.  <em>dpa</em></p>

		</div>
	</section>



		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/laschet-reist-nach-rom-und-trifft-den-papst/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
						
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/01/vatikan-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/01/vatikan-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2019/01/vatikan-1440x810-307x173-c-default.jpg" alt=""/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					NRW
				</p>

				<h3 class="shortenContent">Laschet reist für politische Gespräche und Papstaudienz nach Rom</h3>

				<p class="copy shortenContent">Begleitet wird der Ministerpräsident unter anderen vom Kölner Gemeindechef Abraham Lehrer</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;30.09.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/schild-mit-kz-spruch-auf-corona-demo-anklage-erhoben/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
						
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/09/webimago0101125305h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/09/webimago0101125305h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/09/webimago0101125305h-1440x810-307x173-c-default.jpg" alt=""/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Köln
				</p>

				<h3 class="shortenContent">Schild mit KZ-Spruch auf Corona-Demo – Anklage erhoben</h3>

				<p class="copy shortenContent">Ein 43-Jähriger muss wegen des Vorwurfs der Volksverhetzung vor Gericht</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;30.09.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/neonazi-und-s-leugner-horst-mahler-soll-aus-haft-entlassen-werden/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
						
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/09/imago0051015764h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/09/imago0051015764h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/09/imago0051015764h-1440x810-307x173-c-default.jpg" alt=""/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Rechtsextremismus
				</p>

				<h3 class="shortenContent">Neonazi Horst Mahler soll aus Haft entlassen werden</h3>

				<p class="copy shortenContent">Der Schoa-Leugner verbüßt eine langjährige Haftstrafe wegen zahlreicher Fälle von Volksverhetzung</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;30.09.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/juedische-welt/norwegen-soll-terroverdaechtigen-ausliefern/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
						
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/09/imago0063922094h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/09/imago0063922094h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/09/imago0063922094h-1440x810-307x173-c-default.jpg" alt=""/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Paris 
				</p>

				<h3 class="shortenContent">Norwegen soll arabischen Terroverdächtigen ausliefern</h3>

				<p class="copy shortenContent">Der Mann soll 1982 an dem Anschlag auf das jüdische Restaurant Jo Goldenberg beteiligt gewesen sein</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;30.09.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/israel/netanjahu-warnt-vor-hisbollah-waffendepot/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
						
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2018/12/109445339-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2018/12/109445339-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2018/12/109445339-1440x810-307x173-c-default.jpg" alt=""/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Vereinte Nationen
				</p>

				<h3 class="shortenContent">Netanjahu warnt vor Hisbollah-Waffendepot</h3>

				<p class="copy shortenContent">Israels Regierungschef bei Generaldebatte der UN-Vollversammlung: In Beirut »könnte eine weitere Explosion passieren«</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;30.09.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/schlaege-unter-der-guertellinie/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
						
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/09/imago0105219998h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/09/imago0105219998h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/09/imago0105219998h-1440x810-307x173-c-default.jpg" alt=""/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					US-Wahlkampf
				</p>

				<h3 class="shortenContent">Schläge unter der Gürtellinie</h3>

				<p class="copy shortenContent">TV-Duell zwischen Trump und Biden  – Chef der ADL fordert Erklärung des US-Präsidenten für Antwort auf Frage zu Rechtsextremismus</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Michael Thaidigsmann
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;30.09.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/unsere-herzen-bluten/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
						
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/09/SCHILKE_20200929132655-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/09/SCHILKE_20200929132655-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/09/SCHILKE_20200929132655-1440x810-307x173-c-default.jpg" alt=""/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Solidarität
				</p>

				<h3 class="shortenContent">»Unsere Herzen bluten«</h3>

				<p class="copy shortenContent">Der Jüdische Weltkongress gedachte mit einem Besuch in Halle der Opfer des Anschlags vor knapp einem Jahr</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Michael Thaidigsmann
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;29.09.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/reichsfahnen-auf-deutschen-strassen-kommt-bald-ein-verbot/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
						
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/09/WEB_GettyImages-ddddjpg-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/09/WEB_GettyImages-ddddjpg-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/09/WEB_GettyImages-ddddjpg-1440x810-307x173-c-default.jpg" alt=""/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Extremismus 
				</p>

				<h3 class="shortenContent">Reichsfahnen auf deutschen Straßen: Kommt bald ein Verbot?</h3>

				<p class="copy shortenContent">Die Rufe nach einem Verbot mehren sich. Doch sind die Fahnen wirklich das Problem?</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Anne-Béatrice Clasmann
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;29.09.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/umstrittener-spendenaufruf-eines-kroatischen-pfarrers/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
						
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/09/imago0083185657h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/09/imago0083185657h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/09/imago0083185657h-1440x810-307x173-c-default.jpg" alt=""/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Hildesheim
				</p>

				<h3 class="shortenContent">Umstrittener Spendenaufruf eines kroatischen Pfarrers</h3>

				<p class="copy shortenContent">Bistumssprecher Volker Bauerfeld: »Es ist ganz klar, dass sich der Faschismus nicht mit dem Evangelium verträgt«</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;29.09.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	




			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>

		</main>

		<footer>
							<div class="top-box"><figure><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" class="logo"/></figure><div class="blue-icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook"></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter"></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram"></a></i></div><hr/></div><div class="middle-box"><div class="box kundenservice"><p class="regularfont-bold">Kundenservice</p><p class="contact">
			+49 30 275833 0<br/>
			Mo-Do 8.30-17.30 Uhr<br/>
			Fr 8.30-14.00 Uhr<br/><br/><a href="mailto:verlag@juedische-allgemeine.de" class="true-blue">verlag@juedische-allgemeine.de</a><br/><a href="mailto:redaktion@juedische-allgemeine.de" class="true-blue">redaktion@juedische-allgemeine.de</a></p></div><div class="box navigation"><div><p class="regularfont-bold">Ressorts</p><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li></ul></div><div><p class="regularfont-bold">Service</p><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/mediadaten/">Mediadaten</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/mosse/">Mosse Verlag</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/fotogalerien/">Fotogalerien</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/autoren/">Autoren</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/glossar/">Glossar</a></li></ul></div></div></div><div class="bottom-box"><p class="sub-navigation">
		&copy; 2020 Jüdische Allgemeine<br class="hide-desktop"><span class="hide-mobile">&nbsp;</span><a target="" href="https://www.juedische-allgemeine.de/impressum/">Impressum</a><span>/</span><a target="" href="https://www.juedische-allgemeine.de/datenschutzerklaerung/">Datenschutzerklärung</a><span>/</span><a target="" href="https://www.juedische-allgemeine.de/allgemeinegeschaeftsbedingungen/">AGB</a></p><a href="#"><button class="to-the-top"><span>Nach oben</span><i></i></button></a></div>					</footer>
	</div>

	

<script>
	window.cookieConsentSetup = {
		label: {
			hintText: 'Wir benutzen Cookies, um Ihnen einen optimalen Online-Auftritt bieten zu können. Weitergehende Informationen finden Sie in unserer <strong><a href="/datenschutzerklaerung/" target="_blank">Datenschutzerklärung.</a></strong>',
			buttonAgree: 'Cookies akzeptieren',
			buttonGoToSettings: 'Cookie-Einstellungen',
			settingsText: '<h2>Cookie-Einstellungen</h2><p>Hier können Sie Ihre Cookie-Einstellungen einsehen und ändern.</p>',
			buttonSaveSettings: 'Einstellungen speichern',
			buttonOn: 'Ein',
			buttonOff: 'Aus',
		},
		groups: [{
			name: 'Funktionelle Cookies',
			description: '<p>Funktionelle Cookies können Sie deaktivieren, dann werden die folgenden Funktionen nicht wie erwartet funktionieren.</p>',
			cookies: [{
				key: 'gemeinden_selected_value',
				checked: false,
				description: '<p><strong>gemeinden_selected_value</strong><br /> Dient zum Merken der Gemeinde.</p>'
			}]
		}, {
			name: 'Google Analytics',
			description: '<p>Für zielorientierte Cookies können Sie hier Ihre Einstellungen festlegen.</p>',
			cookies: [{
				key: 'GA',
				checked: false,
				description: '<p><strong>_ga, _gat, _gid</strong><br /> Dient dem Nutzertracking und der Verbesserung der Plattform.</p>'
			}]
		}]
	};
</script>

	

<!-- Google Analytics (GA) -->
<script>
$("body").on("cookie-consent-accepted", function(e, settings) {
	if (isCookieEnabled('GA', settings)) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-119395474-1', 'auto');
		ga('send', 'pageview');
		console.log('GA initialized.');
	} else {
		console.log('GA disabled.');
	}
});
</script>
<!-- (/GA) -->


	<script type="text/javascript" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/bundle.min.js"></script>

		


	<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.juedische-allgemeine.de\/wp-admin\/admin-ajax.php","post_id":"2110545"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.1' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'153555286',post:'2110545',tz:'2',srv:'www.juedische-allgemeine.de'} ]);
	_stq.push([ 'clickTrackerInit', '153555286', '2110545' ]);
</script>

</body>
<!-- NetFritz -->
</html>


<!-- Dynamic page generated in 0.585 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-09-30 18:29:40 -->

<!-- Compression = gzip -->