


<!doctype html>
<html lang="de">
<head>
			


<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes, initial-scale=1.0"/>
<title>
			Auch Bremens Stimme hören | Jüdische Allgemeine
	</title>
<meta name="description" content="Vieles spricht dafür, dass auch dieses Bundesland einen eigenen Antisemitismusbeauftragten beruft">
<meta name="keywords" content="Jüdische Allgemeine, Wochenzeitung, Nachrichten, Kommentare, Berichte, Blogs, Politik, Kultur, Religion, Jüdisches Leben, Israel" />
	<meta name="author" content="Felix Klein" />

<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/style.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/jquery-ui.min.css" type="text/css" media="all" />
<link rel="shortcut icon" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/favicon.ico" type="image/x-icon">


    



<meta property="og:type" content="article"/>
<meta property="og:title" content="Auch Bremens Stimme hören"/>
<meta property="og:url" content="https://www.juedische-allgemeine.de/meinung/auch-bremens-stimme-hoeren/"/>
<meta property="og:description" content="Vieles spricht dafür, dass auch dieses Bundesland einen eigenen Antisemitismusbeauftragten beruft"/>
<meta property="article:published_time" content="2020-04-02T05:14:04+00:00"/>
<meta property="article:modified_time" content="2020-04-02T05:14:04+00:00"/>
<meta property="og:site_name" content="Jüdische Allgemeine"/>
<meta property="og:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/ZIG2018007G021300152-1440x720-1440x720-c-default.jpg"/>
<meta property="og:image:width" content="1440"/>
<meta property="og:image:height" content="720"/>
<meta property="og:locale" content="de_DE"/>
<meta name="twitter:text:title" content="Auch Bremens Stimme hören"/>
<meta name="twitter:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/ZIG2018007G021300152-1440x720-1440x720-c-default.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>



<link rel='stylesheet' id='jetpack_css-css'  href='https://www.juedische-allgemeine.de/wp-content/plugins/jetpack/css/jetpack.css?ver=6.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/head-js-bundle.min.js'></script>
<link rel="canonical" href="https://www.juedische-allgemeine.de/meinung/auch-bremens-stimme-hoeren/" />
<!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (2.2.4) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->				 <script>
				 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-119395474-1', 'auto');ga('send', 'pageview');				 </script>

				 <!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (2.2.4) !--><style type="text/css">body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}</style>
<link rel="amphtml" href="https://www.juedische-allgemeine.de/meinung/auch-bremens-stimme-hoeren/?amp">
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-15039102-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->


	</head>

<body class="sg-no-page">
	<div id="main-page-wrapper">
		<div class="main-header-placeholder"></div>

		<header id="main-header" class="main-header">
							<div class="wrapper wrapper--desktop "><div class="contentbox top"><div class="logo-wrapper" style=""><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine"/></a><p class="header-date">
				02. April 2020
									&ndash; 8. Nissan 5780
							</p></div></div><div class="contentbox bottom"><nav class="desktop-navigation"><ul><li><a href="https://www.juedische-allgemeine.de"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite" class="blue-home-icon"/></i></a></li><li class="search-form-wrapper"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form displayNone"><div><input type="text" name="q" placeholder="Nach Begriff suchen ..."></div></form></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red" role="button" tabindex="0" on="tap:AMP.setState({aboMenuOpen: !aboMenuOpen})" [class]="aboMenuOpen ? 'selected-value blue' : 'selected-value selected-value--red'">
			Abo<i class="fa fa-angle-down"></i></p><ul role="menu" [class]="aboMenuOpen ? 'openHiddenContent' : ''"><li class=""><a target="" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li><li class="icon"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon" /></i></li><li class="icon"><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook.svg" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" class="facebook-icon" /></i></a></li><li class="icon"><a href="https://twitter.com/juedischeonline" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter.svg" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" class="twitter-icon" /></i></a></li><li class="icon"><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram.svg" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" class="instagram-icon" /></i></a></li></ul></nav></div></div><div class="wrapper wrapper--mobile "><div class="contentbox top "><div class="home-icon"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite"/></a></div><div class="logo-wrapper"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine"/></a></div><div class="burger-menu" role="button" tabindex="0" on="tap:AMP.setState({menuOpen: !menuOpen})"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/burger-menu.svg" alt="Menü" title="Menü"/></div></div><div class="contentbox bottom"><nav class="headermenu hide-navigation" role="navigation" [class]="menuOpen ? 'headermenu smoothFadeIn' : 'headermenu hide-navigation'"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/close-icon.png" alt="Schließen" title="Schließen" class="navigation-close-button" role="link" tabindex="0" on="tap:AMP.setState({menuOpen: false})"/><div class="column-wrapper"><div class="grey-column"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.png" alt="Startseite" title="Startseite"/></div><div class="menu-column"><ul role="menu"><li class=""><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red" role="button" tabindex="0" on="tap:AMP.setState({aboMenuOpen: !aboMenuOpen})" [class]="aboMenuOpen ? 'selected-value blue' : 'selected-value selected-value--red'">
			Abo<i class="fa fa-angle-down"></i></p><ul role="menu" [class]="aboMenuOpen ? 'openHiddenContent' : ''"><li class=""><a target="" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li></ul><div class="search-button-mobile"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form-mobile"><input type="text" name="q" placeholder="Nach Begriff suchen ..." /><button type="submit"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon"></i></button></form></div><div class="social-icons-mobile"><div class="social-icon-wrapper"><div class="icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook"></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter"></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram"></a></i></div></div></div></div></div></nav></div></div>			
							

					</header>

		<main>
	        
			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>


			
	



<section class="artikel-billboard mark-searchterm portraitartikel">
	<div class="billboard-header">
		<p class="kicker">Felix Klein</p>

		<h1 class="headline">Auch Bremens Stimme hören</h1>

		<p class="headline-text desktop">Vieles spricht dafür, dass auch dieses Bundesland einen eigenen Antisemitismusbeauftragten beruft</p>

		<div class="matadaten-autor desktop">
			<p class="small-gray">
					
			<span>von
											<a href="https://www.juedische-allgemeine.de/autor/felix-klein/">Felix Klein</a>
					</span>
	
	<span>	
					
	<i class="far fa-clock "></i>&nbsp;02.04.2020 07:14 Uhr

	
</span>

			</p>
		</div>
	</div>

	<div class="billboard-body">
			
			
		<figure>
				
						
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/ZIG2018007G021300152-768x1152-248x372-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/ZIG2018007G021300152-768x1152-417x626-c-default.jpg" media="(max-width: 767px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/ZIG2018007G021300152-768x1152-417x626-c-default.jpg" alt=""/>
		</picture>
	
				
	<figcaption>
			
	
						<span class="caption">Felix Klein, Antisemitismusbeauftragter der Bundesregierung</span>
		
					<span class="copy">Foto: Gregor Zielke</span>
			
	</figcaption>

		</figure>
	
	</div>

	<div class="billboard-header mobile">
		<p class="headline-text">Vieles spricht dafür, dass auch dieses Bundesland einen eigenen Antisemitismusbeauftragten beruft</p>

		<div class="matadaten-autor">
			<p class="small-gray">
					
			<span>von
											<a href="https://www.juedische-allgemeine.de/autor/felix-klein/">Felix Klein</a>
					</span>
	
	<span>	
					
	<i class="far fa-clock "></i>&nbsp;02.04.2020 07:14 Uhr

	
</span>

			</p>
		</div>
	</div>
</section>



	<section class="content-body standardartikel">
		<div class="contentbox-artikel stickyContent mark-searchterm">
			

<div class="social-box-wrapper">
	<div class="social-icon-wrapper isSticky">
		<div class="icons vertical">
			<i><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2072759" target="_blank">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/facebook.svg" alt="Facebook" title="Via Facebook teilen">
			</a></i>

			<i><a href="https://twitter.com/share?text=Auch%20Bremens%20Stimme%20h%C3%B6ren&amp;url=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2072759&amp;via=JuedischeOnline" target="_blank">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/twitter.svg" alt="Twitter" title="Via Twitter teilen">
			</a></i>

			<i>
				<a href="whatsapp://send?text=Auch%20Bremens%20Stimme%20h%C3%B6ren%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2072759" class="hide-desktop">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen">
				</a>
				<a href="https://web.whatsapp.com/send?text=Auch%20Bremens%20Stimme%20h%C3%B6ren%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2072759" target="_blank" class="hide-mobile">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen">
				</a>
			</i>

			<i class="mobile"><a href="sms:?body=Auch%20Bremens%20Stimme%20h%C3%B6ren%20-%20Mehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2072759">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/sms.svg" alt="SMS" title="Via SMS teilen">
			</a></i>

			<i><a href="mailto:?Subject=Auch%20Bremens%20Stimme%20h%C3%B6ren&amp;body=Hallo,%20ich%20habe%20gerade%20diesen%20interessanten%20Beitrag%20auf%20www.juedische-allgemeine.de%20gelesen:%0D%0Dhttps%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2072759%0D%0DBeste%20Grüße%0D">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/mail.svg" alt="Mail" title="Via E-Mail teilen">
			</a></i>
		</div>
	</div>
</div>


			<p>Von 16 Bundesländern haben 15 einen Antisemitismusbeauftragten bereits berufen – oder beschlossen, es zu tun. Das ist eine gute Entwicklung. Und sie trägt Früchte: Man trifft sich in der Bund-Länder-Kommission (BLK), bespricht Strategien zum Kampf gegen Antisemitismus und schlägt gemeinsame Wege ein.</p>
<p>Die Diskussionskultur basiert auf viel gewachsenem Vertrauen. Dennoch hat sich der Stadtstaat Bremen gegen einen eigenen Antisemitismusbeauftragten ausgesprochen.</p>
<p><span class="anlauf">ländergrenzen</span> Doch Antisemitismus macht vor Ländergrenzen nicht halt. Das Argument, in Bremen gebe es kaum antisemitische Vorfälle, greift zu kurz. Antisemitismus ist ein Querschnittsthema. Gerade deshalb sollte es ein und dieselbe Ansprechperson geben. Was ist mit der Reformierung der Ausbildung von Juristen, Polizisten und Lehrern? Der Bedarf ist in jedem Bundesland groß – unabhängig von der Anzahl der Antisemitismusfälle.</p>
<blockquote><p>80 Prozent aller Maßnahmen sind auf Landesebene zu treffen.</p></blockquote>
<p>80 Prozent aller Maßnahmen dazu sind auf Landesebene zu treffen. Für einen Antisemitismusbeauftragten in Bremen spricht nicht nur, dass er diese mit Weitblick koordiniert und die verschiedenen Beteiligten miteinander vernetzt, sondern auch die Autorität seines Amtes. Bremen ist in der BLK bislang nur durch einen Referatsleiter aus der Senatskanzlei vertreten. Doch bei konkreten Beschlüssen sind seine Möglichkeiten begrenzt.</p>
<p><span class="anlauf">instanz</span> Ganz anders ein legitimierter Antisemitismusbeauftragter. Er könnte Anliegen kraftvoll durchsetzen, eingreifen, nachhaken. Als unabhängige Instanz käme er am Ende auch der jüdischen Gemeinde zugute. Je mehr Kanäle und enge Absprachen, desto besser. Das zeigen Beispiele aus anderen Bundesländern: Hier arbeiten Beauftragte Hand in Hand mit den Behörden und dem Bund zusammen und stützen sich auf die wertvolle Expertise der Gemeinden.</p>
<p>Ich würde mir wünschen, dass auch Bremen einen Antisemitismusbeauftragten einsetzt, und werde auch weiter das persönliche Gespräch suchen, damit die Bremer Stimme in der BLK kraftvoll zur Geltung kommt. Denn am Ende sind wir stärker nur zusammen.</p>
<p><em>Der Autor ist Antisemitismusbeauftragter der Bundesregierung.</em></p>

		</div>
	</section>



		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/meinung/sorglos-in-schweden/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
						
						
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/KSH--1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/KSH--1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/KSH--1440x810-307x173-c-default.jpg" alt=""/>
		</picture>
	
			
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Katharina Schmidt-Hirschfelder
				</p>

				<h3 class="shortenContent">Sorglos in Schweden</h3>

				<p class="copy shortenContent">Während Europa in der Corona-Krise auf Einschränkungen setzt, sonnt sich Schweden in seinem Außenseiterstatus</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Katharina Schmidt-Hirschfelder
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;02.04.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/meinung/amazon-befremdliche-salami-taktik/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
						
						
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/webPortrait-Michael-THAIDIGSMANN-2019-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/webPortrait-Michael-THAIDIGSMANN-2019-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/webPortrait-Michael-THAIDIGSMANN-2019-1440x810-307x173-c-default.jpg" alt=""/>
		</picture>
	
			
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Michael Thaidigsmann
				</p>

				<h3 class="shortenContent">Amazon: Befremdliche Salami-Taktik</h3>

				<p class="copy shortenContent">Der Online-Riese sollte endlich einen Beitrag dazu leisten, die Ausbreitung von NS-Machwerken zu verlangsamen</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Michael Thaidigsmann
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;26.03.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/meinung/schoa-ueberlebende-aufmerksamkeit-jetzt/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
						
						
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/GZ20151001D00940094-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/GZ20151001D00940094-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/GZ20151001D00940094-1440x810-307x173-c-default.jpg" alt=""/>
		</picture>
	
			
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Lukas Welz
				</p>

				<h3 class="shortenContent">Schoa-Überlebende: Aufmerksamkeit jetzt</h3>

				<p class="copy shortenContent">Die sozial einschränkenden Corona-Krisenmaßnahmen reaktivieren Traumatisierungen und Ängste</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Lukas Welz
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;26.03.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/meinung/letzte-frage-ohne-antwort/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
						
						
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/03/HJFS11_fh2150p-3-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/03/HJFS11_fh2150p-3-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2019/03/HJFS11_fh2150p-3-1440x810-307x173-c-default.jpg" alt=""/>
		</picture>
	
			
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Johannes Heil
				</p>

				<h3 class="shortenContent">Letzte Frage ohne Antwort</h3>

				<p class="copy shortenContent">Das Zeitzeugengespräch im Berliner Technikmuseum bleibt eine Illusion
</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Johannes Heil
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;22.03.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/meinung/xavier-naidoo-die-dinge-beim-namen-nennen/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
						
						
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/010_Meron_Portraits_highres-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/010_Meron_Portraits_highres-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/010_Meron_Portraits_highres-1440x810-307x173-c-default.jpg" alt=""/>
		</picture>
	
			
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Meron Mendel
				</p>

				<h3 class="shortenContent">Xavier Naidoo: Die Dinge beim Namen nennen</h3>

				<p class="copy shortenContent">Seit Jahren fällt der Sänger mit denselben empörenden Ansichten auf, doch die Medien geben sich immer wieder aufs Neue überrascht</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Meron Mendel
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;19.03.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/meinung/berlin-aus-prinzip-entscheidungsschwach/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
						
						
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/09/Ralf-Balke_99A7214-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/09/Ralf-Balke_99A7214-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2019/09/Ralf-Balke_99A7214-1440x810-307x173-c-default.jpg" alt=""/>
		</picture>
	
			
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Ralf Balke
				</p>

				<h3 class="shortenContent">Berlin: Aus Prinzip entscheidungsschwach</h3>

				<p class="copy shortenContent">Krisenmanagement gehört nicht zu den Stärken des Senats</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Ralf Balke
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;19.03.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/meinung/ungarn-neuer-lehrplan-ohne-imre-kertesz/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
						
						
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/Karl_Pfeifer_GGG-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/Karl_Pfeifer_GGG-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/Karl_Pfeifer_GGG-1440x810-307x173-c-default.jpg" alt=""/>
		</picture>
	
			
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Karl Pfeifer
				</p>

				<h3 class="shortenContent">Ungarn: Neuer Lehrplan ohne Imre Kertész</h3>

				<p class="copy shortenContent">Das Werk des Schoa-Überlebenden musste im Lektürekanon antisemitischen Schriftstellern weichen</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Karl Pfeifer
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;12.03.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/meinung/wdr-antisemitismus-bewusst-machen/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
						
						
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2018/11/IMG_5260-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2018/11/IMG_5260-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2018/11/IMG_5260-1440x810-307x173-c-default.jpg" alt=""/>
		</picture>
	
			
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Volker Beck
				</p>

				<h3 class="shortenContent">WDR: Antisemitismus bewusst machen</h3>

				<p class="copy shortenContent">Antijüdische Klisches wurzeln so tief, dass sie nicht einmal auffallen</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Volker Beck
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;12.03.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/meinung/haltet-corona-auf/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
						
						
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2018/10/32926-533x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2018/10/32926-533x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2018/10/32926-307x173-c-default.jpg" alt=""/>
		</picture>
	
			
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Rabbiner Raphael Evers
				</p>

				<h3 class="shortenContent">Haltet Corona auf!</h3>

				<p class="copy shortenContent">Das Purimfest ist ein wichtiger Anlass, um sich auf Wege aus der Krise zu besinnen </p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Rabbiner Raphael Evers
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;09.03.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	




			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>

		</main>

		<footer>
							<div class="top-box"><figure><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" class="logo"/></figure><div class="blue-icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook"></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter"></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram"></a></i></div><hr/></div><div class="middle-box"><div class="box kundenservice"><p class="regularfont-bold">Kundenservice</p><p class="contact">
			+49 30 275833 0<br/>
			Mo-Do 8.30-17.30 Uhr<br/>
			Fr 8.30-14.00 Uhr<br/><br/><a href="mailto:verlag@juedische-allgemeine.de" class="true-blue">verlag@juedische-allgemeine.de</a><br/><a href="mailto:redaktion@juedische-allgemeine.de" class="true-blue">redaktion@juedische-allgemeine.de</a></p></div><div class="box navigation"><div><p class="regularfont-bold">Ressorts</p><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li></ul></div><div><p class="regularfont-bold">Service</p><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/mediadaten/">Mediadaten</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/mosse/">Mosse Verlag</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/fotogalerien/">Fotogalerien</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/autoren/">Autoren</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/glossar/">Glossar</a></li></ul></div></div></div><div class="bottom-box"><p class="sub-navigation">
		&copy; 2020 Jüdische Allgemeine<br class="hide-desktop"><span class="hide-mobile">&nbsp;</span><a target="" href="https://www.juedische-allgemeine.de/impressum/">Impressum</a><span>/</span><a target="" href="https://www.juedische-allgemeine.de/datenschutzerklaerung/">Datenschutzerklärung</a><span>/</span><a target="" href="https://www.juedische-allgemeine.de/allgemeinegeschaeftsbedingungen/">AGB</a></p><a href="#"><button class="to-the-top"><span>Nach oben</span><i></i></button></a></div>					</footer>
	</div>

	<script type="text/javascript" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/bundle.min.js"></script>

		


	<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202014'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.juedische-allgemeine.de\/wp-admin\/admin-ajax.php","post_id":"2072759"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'153555286',post:'2072759',tz:'2',srv:'www.juedische-allgemeine.de'} ]);
	_stq.push([ 'clickTrackerInit', '153555286', '2072759' ]);
</script>

</body>
<!-- NetFritz -->
</html>

