


<!doctype html>
<html lang="de">
<head>
			


<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes, initial-scale=1.0"/>
<title>
			Plotkes | Jüdische Allgemeine
	</title>
<meta name="description" content="Klatsch und Tratsch aus der jüdischen Welt">
<meta name="keywords" content="Jüdische Allgemeine, Wochenzeitung, Nachrichten, Kommentare, Berichte, Blogs, Politik, Kultur, Religion, Jüdisches Leben, Israel"/>
	<meta name="author" content="Katrin Richter"/>

<link rel="preload" as="image" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg"/>
<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/style.min.css?v=1640265745051" type="text/css" media="all"/>
<link rel="preload" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/jquery-ui.min.css" as="style" onload="this.rel='stylesheet'"/>
<link rel="shortcut icon" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/favicon.ico" type="image/x-icon"/>


    



<meta property="og:type" content="article"/>
<meta property="og:title" content="Plotkes"/>
<meta property="og:url" content="https://www.juedische-allgemeine.de/kultur/plotkes-606/"/>
<meta property="og:description" content="Klatsch und Tratsch aus der jüdischen Welt"/>
<meta property="article:published_time" content="2022-04-29T09:52:00+00:00"/>
<meta property="article:modified_time" content="2022-04-30T13:12:22+00:00"/>
<meta property="og:site_name" content="Jüdische Allgemeine"/>
<meta property="og:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/imago0096801385h-1440x720-1440x720-c-default.jpg"/>
<meta property="og:image:width" content="1440"/>
<meta property="og:image:height" content="720"/>
<meta property="og:locale" content="de_DE"/>
<meta name="twitter:text:title" content="Plotkes"/>
<meta name="twitter:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/imago0096801385h-1440x720-1440x720-c-default.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>



<meta name='robots' content='max-image-preview:large' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/head-js-bundle.min.js' id='jquery-js'></script>
<link rel="canonical" href="https://www.juedische-allgemeine.de/kultur/plotkes-606/" />
<!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (4.1.7) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})

			(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-119395474-1', 'auto');ga('send', 'pageview');			</script>

			<!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (4.1.7) !--><style type='text/css'>img#wpstats{display:none}</style>
	<link rel="amphtml" href="https://www.juedische-allgemeine.de/kultur/plotkes-606/?amp">

	</head>

<body class="sg-no-page">
	


	<!-- CMP -->
	<script>
		window.ubCmpSetup = {
			debug: false,
			label: {
				hintText: '<p>Auf dieser Seite können Sie Informationen zu den Zwecken und Anbietern erfahren, die personenbezogene Daten auf unserer Webseite verarbeiten. Weitergehende Informationen finden Sie in unserer <a href="/datenschutzerklaerung/" target="_blank">Datenschutzerklärung</a>.</p>',
				buttonAgreeAll: 'Akzeptieren',
				buttonDenyAll: 'Alles ablehnen',
				buttonGoToSettings: 'Einstellungen',
				settingsText: '<h2>Privatsphäre-Einstellungen</h2><p>Hier können Sie Ihre Privatsphäre-Einstellungen einsehen und ändern.</p>',
				buttonSaveSettings: 'Einstellungen speichern',
				buttonOn: 'an',
				buttonOff: 'aus'
			},
			purposes: [{
				name: 'Funktionelle Cookies',
				description: '<p>Funktionelle Cookies können Sie deaktivieren, dann werden die folgenden Funktionen nicht wie erwartet funktionieren.</p>',
				vendors: [{
					key: 'gemeinden_selected_value',
					checked: false,
					description: '<p><strong>gemeinden_selected_value</strong><br /> Merkt sich die ausgewählte Gemeinde.</p>'
				}]
			}, {
				name: 'Performance messen',
				description: '<p>Diese Dienste werden zur Analyse der Website-Nutzung und zur Verbesserung der Performance verwendet.</p>',
				vendors: [{
					key: 'google_analytics',
					checked: false,
					description: '<p><strong>Google Analytics</strong><br /> Dient dem Nutzertracking und der Verbesserung der Plattform.</p>'
				},
				{
					key: 'ad_tracking',
					checked: false,
					description: '<p><strong>Doubleclick</strong><br /> Dient der Zählung der Werbeeinblendungen.</p>'
				}]
			}, {
				name: 'Soziale Netzwerke',
				description: '<p>Dies umfasst Inhalte von sozialen Netzwerken wie Youtube, Twitter, Facebook, Instagram, TikTok, Spotify u.a.</p>',
				vendors: [{
					key: 'social_embeds',
					checked: false,
					description: '<p><strong>Inhalte von sozialen Netzwerken zulassen</strong></p>'
				}]
			}]
		};
	</script>
	<!--/ CMP -->


	<div id="main-page-wrapper">
		<div class="main-header-placeholder"></div>

		<header id="main-header" class="main-header">
							<div class="wrapper wrapper--desktop "><div class="contentbox top"><div class="logo-wrapper" style=""><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" width="474" height="49"/></a><p class="header-date">
				30. April 2022
									&ndash; 29. Nissan 5782
							</p></div></div><div class="contentbox bottom"><nav class="desktop-navigation"><ul><li><a href="https://www.juedische-allgemeine.de"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite" class="blue-home-icon" width="20" height="22"/></i></a></li><li class="search-form-wrapper"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form displayNone"><div><input type="text" name="q" placeholder="Nach Begriff suchen ..."></div></form></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class="active"><a target="_self" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="_self" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red" role="button">
				Abo<i class="fa fa-angle-down"></i></p><ul role="menu"><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li><li class="icon"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon" width="20" height="21"/></i></li><li class="icon"><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank" rel="noopener noreferrer"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook.svg" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" class="facebook-icon" loading="lazy" width="8" height="14"/></i></a></li><li class="icon"><a href="https://twitter.com/juedischeonline" target="_blank" rel="noopener noreferrer"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter.svg" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" class="twitter-icon" loading="lazy" width="17" height="14"/></i></a></li><li class="icon"><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank" rel="noopener noreferrer"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram.svg" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" class="instagram-icon" loading="lazy" width="14" height="14"/></i></a></li></ul></nav></div></div><div class="wrapper wrapper--mobile "><div class="contentbox top "><div class="home-icon"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite" width="20" height="22"/></a></div><div class="logo-wrapper"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" width="474" height="49"/></a></div><div class="burger-menu" role="button"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/burger-menu.svg" alt="Menü" title="Menü" width="22" height="16"/></div></div><div class="contentbox bottom"><nav class="headermenu hide-navigation" role="navigation"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/close-icon.png" alt="Schließen" title="Schließen" class="navigation-close-button" role="link" loading="lazy" width="18" height="17"/><div class="column-wrapper"><div class="grey-column"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.png" alt="Startseite" title="Startseite" loading="lazy" width="20" height="22"/></div><div class="menu-column"><ul role="menu"><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class="active"><a target="_self" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="_self" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red" role="button">
				Abo<i class="fa fa-angle-down"></i></p><ul role="menu"><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li></ul><div class="search-button-mobile"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form-mobile"><input type="text" name="q" placeholder="Nach Begriff suchen ..." /><button type="submit"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon" loading="lazy" width="20" height="21"/></i></button></form></div><div class="social-icons-mobile"><div class="social-icon-wrapper"><div class="icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" loading="lazy" width="34" height="34"/></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" loading="lazy" width="34" height="34"/></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" loading="lazy" width="34" height="34"/></a></i></div></div></div></div></div></nav></div></div>			
							

					</header>

		<main>
							


			
			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>


			
	



<section class="artikel-billboard mark-searchterm portraitartikel">
	<div class="billboard-header">
		<p class="kicker">Geheimnisse &amp; Geständnisse</p>

		<h1 class="headline">Plotkes</h1>

		<p class="headline-text hide-mobile">Klatsch und Tratsch aus der jüdischen Welt</p>

		<div class="matadaten-autor hide-mobile">
			<p class="small-gray">
					
						<span>von
														<a href="https://www.juedische-allgemeine.de/autor/katrin-richter/">Katrin Richter</a>
							</span>
			
	<span>	
						
	<i class="far fa-clock "></i>&nbsp;29.04.2022 11:52 Uhr

	
</span>

			</p>
		</div>
	</div>

	<div class="billboard-body">
			
			
		<figure>
				
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/imago0096801385h-768x1152-248x372-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/imago0096801385h-768x1152-417x626-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/imago0096801385h-768x1152-417x626-c-default.jpg" alt="" loading="lazy" width="417" height="626" loading="lazy"/>
			</picture>
			
				
	<figcaption>
			
	
						<span class="caption">Palina Rojinski</span>
		
					<span class="copy">Foto: imago images/Stephan Wallocha</span>
			
	</figcaption>

		</figure>
	
	</div>

	<div class="billboard-header billboard-header--mobile hide-desktop">
		<p class="headline-text">Klatsch und Tratsch aus der jüdischen Welt</p>

		<div class="matadaten-autor">
			<p class="small-gray">
					
						<span>von
														<a href="https://www.juedische-allgemeine.de/autor/katrin-richter/">Katrin Richter</a>
							</span>
			
	<span>	
						
	<i class="far fa-clock "></i>&nbsp;29.04.2022 11:52 Uhr

	
</span>

			</p>
		</div>
	</div>
</section>



	<section class="content-body standardartikel">
		<div class="contentbox-artikel stickyContent mark-searchterm">
			

<div class="social-box-wrapper">
	<div class="social-icon-wrapper isSticky">
		<div class="icons vertical">
			<i><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2253842" target="_blank" rel="noopener noreferrer">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/facebook.svg" alt="Facebook" title="Via Facebook teilen" loading="lazy" width="8" height="14"/>
			</a></i>

			<i><a href="https://twitter.com/share?text=Plotkes&amp;url=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2253842&amp;via=JuedischeOnline" target="_blank" rel="noopener noreferrer">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/twitter.svg" alt="Twitter" title="Via Twitter teilen" loading="lazy" width="18" height="15"/>
			</a></i>

			<i>
				<a href="whatsapp://send?text=Plotkes%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2253842" class="hide-desktop">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen" loading="lazy" width="16" height="16"/>
				</a>
				<a href="https://web.whatsapp.com/send?text=Plotkes%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2253842" target="_blank" rel="noopener noreferrer" class="hide-mobile">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen" loading="lazy" width="16" height="16"/>
				</a>
			</i>

			<i class="mobile"><a href="sms:?body=Plotkes%20-%20Mehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2253842">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/sms.svg" alt="SMS" title="Via SMS teilen" loading="lazy" width="34" height="34"/>
			</a></i>

			<i><a href="mailto:?Subject=Plotkes&amp;body=Hallo,%20ich%20habe%20gerade%20diesen%20interessanten%20Beitrag%20auf%20www.juedische-allgemeine.de%20gelesen:%0D%0Dhttps%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2253842%0D%0DBeste%20Grüße%0D">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/mail.svg" alt="Mail" title="Via E-Mail teilen" loading="lazy" width="15" height="11"/>
			</a></i>
		</div>
	</div>
</div>


			
<p><strong>Palina Rojinski</strong> hat ihren Geburtstag gefeiert. Die Fernsehmoderatorin und Schauspielerin postete dazu einige Bilder auf ihrem Instagram-<br>Account. Die Feier fand in der legendären Berliner »Paris Bar« statt. Rojinski schrieb dazu: »Had a Birthday blast. Von Herzen Danke an alle, die mir so ein herzliches, warmes und schönes Fest bereitet haben!« Das Gerücht, sie habe geheiratet, wies die 37-Jährige mit einem einfachen »Fake News« zurück.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="480" height="600" src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/imago0141830393h-480x600.jpg" alt class="wp-image-2253906" srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/imago0141830393h-480x600.jpg 480w, https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/imago0141830393h-240x300.jpg 240w, https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/imago0141830393h-768x960.jpg 768w, https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/imago0141830393h-1229x1536.jpg 1229w, https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/imago0141830393h-1638x2048.jpg 1638w" sizes="(max-width: 480px) 100vw, 480px"><figcaption><span class="caption">Adam Levine</span><span class="copy">Foto: imago images/NurPhoto</span></figcaption></figure></div>



<p><strong>Maroon 5</strong> kommen für zwei Shows nach Israel. Die Band um Adam Levine wird am 9. und 10. Mai im Hayarkon-Park in Tel Aviv auftreten, das kündigte sie in den sozialen Medien an. Auch Fans des Hip-Hops können sich freuen: 50 Cent, der eigentlich Curtis James Jackson III. heißt, soll ebenfalls eine Show in Israel planen. Freunde der sehr leichten Musik kommen auch auf ihre Kosten: Justin Bieber will am 13. Oktober in Tel Aviv auftreten.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="600" height="399" src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/imago0134653621h-1-600x399.jpg" alt class="wp-image-2253904" srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/imago0134653621h-1-600x399.jpg 600w, https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/imago0134653621h-1-300x200.jpg 300w, https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/imago0134653621h-1-768x511.jpg 768w, https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/imago0134653621h-1-1536x1022.jpg 1536w, https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/imago0134653621h-1-2048x1362.jpg 2048w, https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/imago0134653621h-1-1440x960.jpg 1440w" sizes="(max-width: 600px) 100vw, 600px"><figcaption><span class="caption">Igor Levit</span><span class="copy">Foto: imago images/Future Image</span></figcaption></figure></div>



<p><strong>Igor Levit</strong> hat am Montagabend ein besonderes »Hauskonzert« für die Ukraine gegeben. Der Pianist trat unter dem Motto #StandWithUkraine mit befreundeten Musikern und Schauspielern im Berliner Ensemble auf, um Geld für das »Aktionsbündnis Katastrophenhilfe« und damit für Menschen in dem von Russland angegriffenen osteuropäischen Land zu sammeln. Aus dem Kartenerlös und den Spenden kamen mehr als 29.000 Euro für den guten Zweck zusammen, wie das BE mitteilte.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="399" height="600" src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/imago0138116690h-399x600.jpg" alt class="wp-image-2253905" srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/imago0138116690h-399x600.jpg 399w, https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/imago0138116690h-200x300.jpg 200w, https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/imago0138116690h-768x1152.jpg 768w, https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/imago0138116690h-1022x1536.jpg 1022w, https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/imago0138116690h-1363x2048.jpg 1363w" sizes="(max-width: 399px) 100vw, 399px"><figcaption><span class="caption">Christian Berkel </span><span class="copy">Foto: imago images/Gartner</span></figcaption></figure></div>



<p><strong>Christian Berkel</strong> hat von dem kürzlich verstorbenen ZDF-Filmchef Hans Janke Abschied genommen. Auf Instagram schrieb Berkel: »Ein Anruf oder Brief von Dir bedeutete mehr als eine Gagenerhöhung, es war, in liebevoller eleganter Form, ein Ausdruck Deiner Wertschätzung und Deiner ganz unmittelbar gelebten Liebe zu unserem Beruf, den zu fördern Du wie kein Zweiter berufen warst. Sei ein letztes Mal bedankt und umarmt.« Christian Berkel spielte in der ZDF-Sendung <em>Der Kriminalist</em> 14 Jahre lang den LKA-Hauptkommissar Bruno Schumann.</p>

		</div>
	</section>



		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/kultur/43-stunden/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/F200119MS046-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/F200119MS046-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/F200119MS046-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Zahl der Woche
				</p>

				<h3 class="shortenContent">43 Stunden</h3>

				<p class="copy shortenContent">Fun Facts und Wissenswertes</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;29.04.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/kultur/israel-kann-doch-am-esc-teilnehmen/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/F180410MA64-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/F180410MA64-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/F180410MA64-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Eurovision Song Contest
				</p>

				<h3 class="shortenContent">Israel kann doch am ESC teilnehmen</h3>

				<p class="copy shortenContent">Ein Arbeitskampf im Jerusalemer Außenministerium hätte Michael Ben Davids Reise nach Turin beinahe verhindert</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;29.04.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/kultur/zentralrat-der-juden-bei-documenta-nicht-beruecksichtigt/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/Josef-Schuster-6241-2-1440x720-375x188-c-default.jpeg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/Josef-Schuster-6241-2-1440x720-768x384-c-default.jpeg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/Josef-Schuster-6241-2-1440x810-307x173-c-default.jpeg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Berlin
				</p>

				<h3 class="shortenContent">Zentralrat der Juden: Bei documenta nicht berücksichtigt</h3>

				<p class="copy shortenContent">Präsident Josef Schuster schickte laut dpa einen Brandbrief an Kulturstaatsministerin Claudia Roth</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;29.04.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/kultur/akten-ueber-schicksale-in-der-ns-zeit-bald-online-verfuegbar/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/imago0088074922h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/imago0088074922h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/imago0088074922h-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Ludwigsburg
				</p>

				<h3 class="shortenContent">Akten über Schicksale in der NS-Zeit bald online verfügbar</h3>

				<p class="copy shortenContent">Die Schicksale vieler Opfer sind in den Papieren aufgezeichnet – jetzt werden sie digitalisiert</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;28.04.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/kultur/vom-mitlesen-der-luecke/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/86883074-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/86883074-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/86883074-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Jubiläum
				</p>

				<h3 class="shortenContent">Vom Mitlesen der Lücke</h3>

				<p class="copy shortenContent">Vor 75 Jahren erschien das Tagebuch der Anne Frank – das erste und nie abgeschlossene Projekt einer unvollendeten Schriftstellerin
</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Hadassah Stichnothe
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;28.04.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/kultur/final-account/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/imago0118612183h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/imago0118612183h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/imago0118612183h-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Sehen!
				</p>

				<h3 class="shortenContent">Final Account</h3>

				<p class="copy shortenContent">Luke Hollands Film über Täter des NS-Systems macht das Kino zum Aufarbeitungsapparat</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Jens Balkenborg
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;28.04.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/kultur/zeit-veroeffentlicht-bittbriefe-von-juden-an-den-vatikan/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/imago0145774893h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/imago0145774893h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/imago0145774893h-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Münster/Rom
				</p>

				<h3 class="shortenContent">»Zeit« veröffentlicht Bittbriefe von Juden an den Vatikan</h3>

				<p class="copy shortenContent">Team um den Kirchenhistoriker Hubert Wolf fand die Briefe fast alle im früheren Vatikanischen Geheimarchiv</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;27.04.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/kultur/der-unsichtbare-hass/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/MicrosoftTeams-image-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/MicrosoftTeams-image-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/MicrosoftTeams-image-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Frankfurt am Main
				</p>

				<h3 class="shortenContent">Der unsichtbare Hass</h3>

				<p class="copy shortenContent">Eine dreitägige Konferenz betrachtet Antisemitismus im Fußball aus Perspektive der Betroffenen und Organisationen</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Eugen El
	</span>
														<span>	
						
	<i class="far fa-clock fa-clock--updated"></i>&nbsp;28.04.2022

			<span class="matadaten-autor__updated">Aktualisiert</span>
	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/kultur/mysterioser-charme/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/imago0067662873h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/imago0067662873h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/04/imago0067662873h-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Paris
				</p>

				<h3 class="shortenContent">»Mysteriöser Charme«</h3>

				<p class="copy shortenContent">Die französische Filmdiva Anouk Aimée wird 90 Jahre alt</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Sabine Glaubitz
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;27.04.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	




			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>

		</main>

		<footer>
							<div class="top-box"><figure><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" class="logo" loading="lazy" width="474" height="49"/></figure><div class="blue-icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" loading="lazy" width="34" height="34"/></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" loading="lazy" width="34" height="34"/></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" loading="lazy" width="34" height="34"/></a></i></div><hr/></div><div class="middle-box"><div class="box kundenservice"><p class="regularfont-bold">Kundenservice</p><p class="contact">
			+49 30 275833 0<br/>
			Mo-Do 8.30-17.30 Uhr<br/>
			Fr 8.30-14.00 Uhr<br/><br/><a href="mailto:verlag@juedische-allgemeine.de" class="true-blue">verlag@juedische-allgemeine.de</a><br/><a href="mailto:redaktion@juedische-allgemeine.de" class="true-blue">redaktion@juedische-allgemeine.de</a></p></div><div class="box navigation"><div><p class="regularfont-bold">Ressorts</p><ul><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="_self" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li></ul></div><div><p class="regularfont-bold">Service</p><ul><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/kiosk-finder/">Kiosk-Finder</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/mediadaten/">Mediadaten</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/fotogalerien/">Fotogalerien</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/autoren/">Autoren</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/glossar/">Glossar</a></li></ul></div></div></div><div class="bottom-box"><p class="sub-navigation">
		&copy; 2022 Jüdische Allgemeine<br class="hide-desktop"><span class="hide-mobile">&nbsp;</span><a target="_self" href="https://www.juedische-allgemeine.de/impressum/">Impressum</a><span>/</span><a target="_self" href="https://www.juedische-allgemeine.de/datenschutzerklaerung/">Datenschutzerklärung</a><span>/</span><a target="_self" href="https://www.juedische-allgemeine.de/allgemeinegeschaeftsbedingungen/">AGB</a><span>/</span><a href="#" class="ub-cmp-settings">Privatsphäre</a></p><button class="to-the-top" title="Nach oben"><i></i></button></div>					</footer>
	</div>

	

<!-- Google Analytics (GA) -->
<script type="text/plain" data-cmp-vendor="google_analytics">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-119395474-1', 'auto');
	ga('send', 'pageview');
	console.log('GA initialized.');
</script>
<!-- (/GA) -->


	<script type="text/javascript" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/bundle.min.js?v=1640265745051"></script>

			<script type="text/javascript" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/unitb-cmp.js?v=1640265745051"></script>
	
		


	<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.juedische-allgemeine.de\/wp-admin\/admin-ajax.php","post_id":"2253842"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.8.1' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202217.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'153555286',post:'2253842',tz:'2',srv:'www.juedische-allgemeine.de'} ]);
	_stq.push([ 'clickTrackerInit', '153555286', '2253842' ]);
</script>

</body>
<!-- NetFritz -->
</html>


<!-- Dynamic page generated in 0.448 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-04-30 21:29:49 -->

<!-- Compression = gzip -->