


<!doctype html>
<html lang="de">
<head>
			


<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes, initial-scale=1.0"/>
<title>
			Früherer Göttinger Ditib-Chef muss im Oktober vor Gericht | Jüdische Allgemeine
	</title>
<meta name="description" content="Dem ehemaligen Funktionär des deutsch-türkischen Moscheeverbands wird antisemitische Volksverhetzung vorgeworfen">
<meta name="keywords" content="Jüdische Allgemeine, Wochenzeitung, Nachrichten, Kommentare, Berichte, Blogs, Politik, Kultur, Religion, Jüdisches Leben, Israel" />
	<meta name="author" content="Zentralrat der Juden in Deutschland K.d.ö.R." />

	<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/unitb-cmp.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/style.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/jquery-ui.min.css" type="text/css" media="all" />
<link rel="shortcut icon" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/favicon.ico" type="image/x-icon">


    



<meta property="og:type" content="article"/>
<meta property="og:title" content="Früherer Göttinger Ditib-Chef muss im Oktober vor Gericht"/>
<meta property="og:url" content="https://www.juedische-allgemeine.de/religion/frueherer-goettinger-ditib-chef-muss-im-oktober-vor-gericht/"/>
<meta property="og:description" content="Dem ehemaligen Funktionär des deutsch-türkischen Moscheeverbands wird antisemitische Volksverhetzung vorgeworfen"/>
<meta property="article:published_time" content="2021-07-07T13:56:52+00:00"/>
<meta property="article:modified_time" content="2021-07-07T13:58:12+00:00"/>
<meta property="og:site_name" content="Jüdische Allgemeine"/>
<meta property="og:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2018/10/27376-1440x720-1440x720-c-default.jpg"/>
<meta property="og:image:width" content="1440"/>
<meta property="og:image:height" content="720"/>
<meta property="og:locale" content="de_DE"/>
<meta name="twitter:text:title" content="Früherer Göttinger Ditib-Chef muss im Oktober vor Gericht"/>
<meta name="twitter:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2018/10/27376-1440x720-1440x720-c-default.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>



<meta name='robots' content='max-image-preview:large' />
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/head-js-bundle.min.js' id='jquery-js'></script>
<link rel="canonical" href="https://www.juedische-allgemeine.de/religion/frueherer-goettinger-ditib-chef-muss-im-oktober-vor-gericht/" />
<!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (4.0.3) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})

			(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-119395474-1', 'auto');ga('send', 'pageview');			</script>

			<!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (4.0.3) !--><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="amphtml" href="https://www.juedische-allgemeine.de/religion/frueherer-goettinger-ditib-chef-muss-im-oktober-vor-gericht/?amp">

	</head>

<body class="sg-no-page">
	


	<!-- CMP -->
	<script>
		window.ubCmpSetup = {
			debug: false,
			label: {
				hintText: '<p>Auf dieser Seite können Sie Informationen zu den Zwecken und Anbietern erfahren, die personenbezogene Daten auf unserer Webseite verarbeiten. Weitergehende Informationen finden Sie in unserer <a href="/datenschutzerklaerung/" target="_blank">Datenschutzerklärung</a>.</p>',
				buttonAgreeAll: 'Akzeptieren',
				buttonGoToSettings: 'Einstellungen',
				settingsText: '<h2>Privatsphäre-Einstellungen</h2><p>Hier können Sie Ihre Privatsphäre-Einstellungen einsehen und ändern.</p>',
				buttonSaveSettings: 'Einstellungen speichern',
				buttonOn: 'an',
				buttonOff: 'aus'
			},
			purposes: [{
				name: 'Funktionelle Cookies',
				description: '<p>Funktionelle Cookies können Sie deaktivieren, dann werden die folgenden Funktionen nicht wie erwartet funktionieren.</p>',
				vendors: [{
					key: 'gemeinden_selected_value',
					checked: false,
					description: '<p><strong>gemeinden_selected_value</strong><br /> Merkt sich die ausgewählte Gemeinde.</p>'
				}]
			}, {
				name: 'Performance messen',
				description: '<p>Diese Dienste werden zur Analyse der Website-Nutzung und zur Verbesserung der Performance verwendet.</p>',
				vendors: [{
					key: 'google_analytics',
					checked: false,
					description: '<p><strong>Google Analytics</strong><br /> Dient dem Nutzertracking und der Verbesserung der Plattform.</p>'
				},
				{
					key: 'ad_tracking',
					checked: false,
					description: '<p><strong>Doubleclick</strong><br /> Dient der Zählung der Werbeeinblendungen.</p>'
				}]
			}, {
				name: 'Soziale Netzwerke',
				description: '<p>Dies umfasst Inhalte von sozialen Netzwerken wie Youtube, Twitter, Facebook, Instagram, TikTok, Spotify u.a.</p>',
				vendors: [{
					key: 'social_embeds',
					checked: false,
					description: '<p><strong>Inhalte von sozialen Netzwerken zulassen</strong></p>'
				}]
			}]
		};
	</script>
	<!--/ CMP -->


	<div id="main-page-wrapper">
		<div class="main-header-placeholder"></div>

		<header id="main-header" class="main-header">
							<div class="wrapper wrapper--desktop "><div class="contentbox top"><div class="logo-wrapper" style=""><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine"/></a><p class="header-date">
				07. Juli 2021
									&ndash; 27. Tamus 5781
							</p></div></div><div class="contentbox bottom"><nav class="desktop-navigation"><ul><li><a href="https://www.juedische-allgemeine.de"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite" class="blue-home-icon"/></i></a></li><li class="search-form-wrapper"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form displayNone"><div><input type="text" name="q" placeholder="Nach Begriff suchen ..."></div></form></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class="active"><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red" role="button" tabindex="0" on="tap:AMP.setState({aboMenuOpen: !aboMenuOpen})" [class]="aboMenuOpen ? 'selected-value blue' : 'selected-value selected-value--red'">
			Abo<i class="fa fa-angle-down"></i></p><ul role="menu" [class]="aboMenuOpen ? 'openHiddenContent' : ''"><li class=""><a target="" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li><li class="icon"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon"/></i></li><li class="icon"><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook.svg" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" class="facebook-icon"/></i></a></li><li class="icon"><a href="https://twitter.com/juedischeonline" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter.svg" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" class="twitter-icon"/></i></a></li><li class="icon"><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram.svg" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" class="instagram-icon"/></i></a></li></ul></nav></div></div><div class="wrapper wrapper--mobile "><div class="contentbox top "><div class="home-icon"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite"/></a></div><div class="logo-wrapper"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine"/></a></div><div class="burger-menu" role="button" tabindex="0" on="tap:AMP.setState({menuOpen: !menuOpen})"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/burger-menu.svg" alt="Menü" title="Menü"/></div></div><div class="contentbox bottom"><nav class="headermenu hide-navigation" role="navigation" [class]="menuOpen ? 'headermenu smoothFadeIn' : 'headermenu hide-navigation'"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/close-icon.png" alt="Schließen" title="Schließen" class="navigation-close-button" role="link" tabindex="0" on="tap:AMP.setState({menuOpen: false})" loading="lazy"/><div class="column-wrapper"><div class="grey-column"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.png" alt="Startseite" title="Startseite" loading="lazy"/></div><div class="menu-column"><ul role="menu"><li class=""><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class="active"><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red" role="button" tabindex="0" on="tap:AMP.setState({aboMenuOpen: !aboMenuOpen})" [class]="aboMenuOpen ? 'selected-value blue' : 'selected-value selected-value--red'">
			Abo<i class="fa fa-angle-down"></i></p><ul role="menu" [class]="aboMenuOpen ? 'openHiddenContent' : ''"><li class=""><a target="" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li></ul><div class="search-button-mobile"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form-mobile"><input type="text" name="q" placeholder="Nach Begriff suchen ..." /><button type="submit"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon" loading="lazy"/></i></button></form></div><div class="social-icons-mobile"><div class="social-icon-wrapper"><div class="icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" loading="lazy"/></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" loading="lazy"/></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" loading="lazy"/></a></i></div></div></div></div></div></nav></div></div>			
							

					</header>

		<main>
							


			
			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>


			
	



<section class="artikel-billboard mark-searchterm meldungen-billbard">
	<div class="billboard-header">
		<p class="kicker">Justiz</p>
		<h2 class="headline">Früherer Göttinger Ditib-Chef muss im Oktober vor Gericht</h2>
	</div>

	<div class="billboard-body">
		
		
		


					
			
		<figure>
				
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2018/10/27376-1440x810-247x139-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2018/10/27376-1440x810-660x371-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2018/10/27376-1440x810-660x371-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
				
	<figcaption>
			
	
						<span class="caption">Die Ditib ist mit rund 900 Moscheegemeinden der größte Islamverband in Deutschland.</span>
		
					<span class="copy">Foto: dpa</span>
			
	</figcaption>

		</figure>
	
		


	</div>

	<div class="billboard-metadata">
		<div>
			<h5>Dem ehemaligen Funktionär des deutsch-türkischen Moscheeverbands wird antisemitische Volksverhetzung vorgeworfen</h5>

			<div class="matadaten-autor">
				<p class="metadaten-autor">
						
	
	<span>	
						
	<i class="far fa-clock "></i>&nbsp;07.07.2021 15:56 Uhr

	
</span>

				</p>
			</div>
		</div>
	</div>
</section>



	<section class="content-body standardartikel">
		<div class="contentbox-artikel stickyContent mark-searchterm">
			

<div class="social-box-wrapper">
	<div class="social-icon-wrapper isSticky">
		<div class="icons vertical">
			<i><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2180737" target="_blank">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/facebook.svg" alt="Facebook" title="Via Facebook teilen" loading="lazy"/>
			</a></i>

			<i><a href="https://twitter.com/share?text=Fr%C3%BCherer%20G%C3%B6ttinger%20Ditib-Chef%20muss%20im%20Oktober%20vor%20Gericht&amp;url=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2180737&amp;via=JuedischeOnline" target="_blank">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/twitter.svg" alt="Twitter" title="Via Twitter teilen" loading="lazy"/>
			</a></i>

			<i>
				<a href="whatsapp://send?text=Fr%C3%BCherer%20G%C3%B6ttinger%20Ditib-Chef%20muss%20im%20Oktober%20vor%20Gericht%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2180737" class="hide-desktop">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen" loading="lazy"/>
				</a>
				<a href="https://web.whatsapp.com/send?text=Fr%C3%BCherer%20G%C3%B6ttinger%20Ditib-Chef%20muss%20im%20Oktober%20vor%20Gericht%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2180737" target="_blank" class="hide-mobile">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen" loading="lazy"/>
				</a>
			</i>

			<i class="mobile"><a href="sms:?body=Fr%C3%BCherer%20G%C3%B6ttinger%20Ditib-Chef%20muss%20im%20Oktober%20vor%20Gericht%20-%20Mehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2180737">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/sms.svg" alt="SMS" title="Via SMS teilen" loading="lazy"/>
			</a></i>

			<i><a href="mailto:?Subject=Fr%C3%BCherer%20G%C3%B6ttinger%20Ditib-Chef%20muss%20im%20Oktober%20vor%20Gericht&amp;body=Hallo,%20ich%20habe%20gerade%20diesen%20interessanten%20Beitrag%20auf%20www.juedische-allgemeine.de%20gelesen:%0D%0Dhttps%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2180737%0D%0DBeste%20Grüße%0D">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/mail.svg" alt="Mail" title="Via E-Mail teilen" loading="lazy"/>
			</a></i>
		</div>
	</div>
</div>


			
<p>Ein früherer Göttinger Ditib-Vorsitzende muss sich am 8. Oktober vor Gericht verantworten. Eine Anklage der dortigen Staatsanwaltschaft ließ das Amtsgericht Göttingen zur Hauptverhandlung zu, wie ein Sprecher am Mittwoch der Katholischen Nachrichten-Agentur (KNA) sagte. </p>



<p>Dem ehemaligen Funktionär des deutsch-türkischen Moscheeverbands wird Volksverhetzung in vier Fällen sowie Billigung von Straftaten in einem Fall vorgeworfen.</p>



<p>Der Beschuldigte soll zwischen Mai 2015 und Februar dieses Jahres mindestens vier Nachrichten auf Facebook und WhatsApp verbreitet haben, die Beleidigungen von Juden und Armeniern sowie Verschwörungsmythen enthalten. </p>



<p>Er soll auch einen Beitrag geteilt haben, in dem Papst Franziskus und der türkische Rechtsextremist Mehmet Ali Agca zu sehen sind, der 1981 bei einem Attentat Johannes Paul II. schwer verletzt hatte. Weil Franziskus den Völkermord an den Armeniern als historische Realität anerkenne, müsse sich dieser nicht wundern, wenn man ihm in den Kopf schieße, heißt es in dem Beitrag sinngemäß.</p>



<p>Die Postings waren Anfang des Jahres durch eine Recherche des sozialistischen Jugendverbands »Die Falken« öffentlich geworden. Der Beschuldigte hatte daraufhin am 8. Februar sein Amt abgegeben. Zugleich bestritt er den Vorwurf, dass seine Nachrichten antisemitische Inhalte enthielten. Als Ditib-Vorsitzender hatte er sich für den interreligiösen Dialog eingesetzt. Er war unter anderem beim Runden Tisch der Abrahamsreligionen in Göttingen engagiert.</p>



<p>Die Ditib hatte im März angekündigt, die Antisemitismus-Vorwürfe gegen ihren ehemaligen Vorsitzenden aufarbeiten zu wollen. Eine Anfrage der KNA&nbsp;zum Stand der Aufarbeitung ließ der Landesverband Niedersachsen und Bremen bislang unbeantwortet. <em> kna</em></p>

		</div>
	</section>



		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/religion/juedischer-friedhof-in-wolfsburg-mit-ewigkeitsruherecht/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/03/imago83582024h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/03/imago83582024h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2019/03/imago83582024h-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Niedersachsen
				</p>

				<h3 class="shortenContent">Jüdischer Friedhof in Wolfsburg mit Ewigkeitsruherecht</h3>

				<p class="copy shortenContent">Landesverband der Jüdischen Gemeinden und Stadt unterzeichnen nach jahrelangen Verhandlungen endlich Vertrag </p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;06.07.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/religion/das-kind-im-blick/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/06/DSC02123-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/06/DSC02123-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/06/DSC02123-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

													<div><i class="fa fa-camera"></i></div>
											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Impfung 
				</p>

				<h3 class="shortenContent">Das Kind im Blick</h3>

				<p class="copy shortenContent">Während des Lockdowns wurden die Bedürfnisse junger Menschen vernachlässigt. Das darf sich bei der Diskussion um die Immunisierung gegen Covid-19 nicht wiederholen

</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Rabbiner Shimon Lang
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;03.07.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/religion/auch-muslime-gegen-judenfeindlichkeit-in-der-pflicht/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/05/241891398-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/05/241891398-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/05/241891398-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Debatte
				</p>

				<h3 class="shortenContent">»Auch Muslime sind gegen Judenhass in der Pflicht«</h3>

				<p class="copy shortenContent">Zentralratspräsident Josef Schuster: »In Deutschland ausgebildete Imame dürfen nicht dulden, dass der Islam oder die Politik Israels als Rechtfertigung missbraucht werden, um Juden anzugreifen«</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;02.07.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/religion/gemeinsames-ziel/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/08/imago88438306h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/08/imago88438306h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2019/08/imago88438306h-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Berlin
				</p>

				<h3 class="shortenContent">»Gemeinsames Ziel«</h3>

				<p class="copy shortenContent">Der Antisemitismusbeauftragte Felix Klein hat die Kirchen aufgerufen, historische Judenfeindschaft weiter aufzuarbeiten</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;02.07.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/religion/gegenseitiger-respekt-muss-erlernt-und-praktiziert-werden/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/05/118041589-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/05/118041589-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2019/05/118041589-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Berlin
				</p>

				<h3 class="shortenContent">»Gegenseitiger Respekt muss erlernt und praktiziert werden«</h3>

				<p class="copy shortenContent">Zentralratspräsident Schuster sprach bei einer Tagung anlässlich »1700 Jahre jüdisches Leben« zur Religionsfreiheit </p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;02.07.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/religion/von-besonderen-eseln/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/06/GettyImages-104309186-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/06/GettyImages-104309186-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/06/GettyImages-104309186-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Talmudisches
				</p>

				<h3 class="shortenContent">Von besonderen Eseln</h3>

				<p class="copy shortenContent">Was es mit dem beliebten Nutztier auf sich hat. Eine Spurensuche in den alten Quellen</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Chajm Guski
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;01.07.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/religion/bis-in-alle-ewigkeit-2/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/06/SGZ_1058-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/06/SGZ_1058-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/06/SGZ_1058-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Pinchas
				</p>

				<h3 class="shortenContent">Bis in alle Ewigkeit</h3>

				<p class="copy shortenContent">Es war Mosches Anliegen, dass die Tora allen nachfolgenden Generationen übermittelt wird</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Moshe Pitimaschwili
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;01.07.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/religion/gttliche-weisheit-des-herzens/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/06/Land-of-Israel-Tanakh-Samuel_3D-1440x720-375x188-c-default.png" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/06/Land-of-Israel-Tanakh-Samuel_3D-1440x720-768x384-c-default.png" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/06/Land-of-Israel-Tanakh-Samuel_3D-1440x810-307x173-c-default.png" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Schmuel 
				</p>

				<h3 class="shortenContent">G’ttliche Weisheit des Herzens</h3>

				<p class="copy shortenContent">Warum die Botschaft eines der wichtigsten jüdischen Propheten bis heute relevant ist
</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Detlef David Kauschke
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;01.07.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/religion/das-geld-der-waisen/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/06/GettyImages-105701940-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/06/GettyImages-105701940-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/06/GettyImages-105701940-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Talmud
				</p>

				<h3 class="shortenContent">Das Geld der Waisen</h3>

				<p class="copy shortenContent">Wie Rabbi Abbas Sohn von einem Versteck träumte</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Rabbiner Avraham Radbil
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;25.06.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	




			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>

		</main>

		<footer>
							<div class="top-box"><figure><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" class="logo" loading="lazy"/></figure><div class="blue-icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" loading="lazy"/></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" loading="lazy"/></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" loading="lazy"/></a></i></div><hr/></div><div class="middle-box"><div class="box kundenservice"><p class="regularfont-bold">Kundenservice</p><p class="contact">
			+49 30 275833 0<br/>
			Mo-Do 8.30-17.30 Uhr<br/>
			Fr 8.30-14.00 Uhr<br/><br/><a href="mailto:verlag@juedische-allgemeine.de" class="true-blue">verlag@juedische-allgemeine.de</a><br/><a href="mailto:redaktion@juedische-allgemeine.de" class="true-blue">redaktion@juedische-allgemeine.de</a></p></div><div class="box navigation"><div><p class="regularfont-bold">Ressorts</p><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li></ul></div><div><p class="regularfont-bold">Service</p><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/kiosk-finder/">Kiosk-Finder</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/mediadaten/">Mediadaten</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/fotogalerien/">Fotogalerien</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/autoren/">Autoren</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/glossar/">Glossar</a></li></ul></div></div></div><div class="bottom-box"><p class="sub-navigation">
		&copy; 2021 Jüdische Allgemeine<br class="hide-desktop"><span class="hide-mobile">&nbsp;</span><a target="" href="https://www.juedische-allgemeine.de/impressum/">Impressum</a><span>/</span><a target="" href="https://www.juedische-allgemeine.de/datenschutzerklaerung/">Datenschutzerklärung</a><span>/</span><a target="" href="https://www.juedische-allgemeine.de/allgemeinegeschaeftsbedingungen/">AGB</a><span>/</span><a href="#" class="ub-cmp-settings">Privatsphäre</a></p><a href="#"><button class="to-the-top"><span>Nach oben</span><i></i></button></a></div>					</footer>
	</div>

	

<!-- Google Analytics (GA) -->
<script type="text/plain" data-cmp-vendor="google_analytics">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-119395474-1', 'auto');
	ga('send', 'pageview');
	console.log('GA initialized.');
</script>
<!-- (/GA) -->


	<script type="text/javascript" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/bundle.min.js"></script>

			<script type="text/javascript" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/unitb-cmp.js"></script>
	
		


	<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.juedische-allgemeine.de\/wp-admin\/admin-ajax.php","post_id":"2180737"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.2' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202127.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8',blog:'153555286',post:'2180737',tz:'2',srv:'www.juedische-allgemeine.de'} ]);
	_stq.push([ 'clickTrackerInit', '153555286', '2180737' ]);
</script>

</body>
<!-- NetFritz -->
</html>


<!-- Dynamic page generated in 0.534 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-07-07 16:54:00 -->

<!-- Compression = gzip -->