


<!doctype html>
<html lang="de">
<head>
			


<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes, initial-scale=1.0"/>
<title>
			Klimarettung aus dem All | Jüdische Allgemeine
	</title>
<meta name="description" content="Der israelische Pavillon im ägyptischen Sharm el-Sheikh stellt weltraumgestützte Technologien vor">
<meta name="keywords" content="Jüdische Allgemeine, Wochenzeitung, Nachrichten, Kommentare, Berichte, Blogs, Politik, Kultur, Religion, Jüdisches Leben, Israel"/>
	<meta name="author" content="Sabine Brandes"/>

<link rel="preload" as="image" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg"/>
<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/style.min.css?v=1665144130616" type="text/css" media="all"/>
<link rel="preload" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/jquery-ui.min.css" as="style" onload="this.rel='stylesheet'"/>
<link rel="shortcut icon" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/favicon.ico" type="image/x-icon"/>


    



<meta property="og:type" content="article"/>
<meta property="og:title" content="Klimarettung aus dem All"/>
<meta property="og:url" content="https://www.juedische-allgemeine.de/israel/klimarettung-aus-dem-all/"/>
<meta property="og:description" content="Der israelische Pavillon im ägyptischen Sharm el-Sheikh stellt weltraumgestützte Technologien vor"/>
<meta property="article:published_time" content="2022-11-10T12:52:05+00:00"/>
<meta property="article:modified_time" content="2022-11-10T12:52:05+00:00"/>
<meta property="og:site_name" content="Jüdische Allgemeine"/>
<meta property="og:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/President-Isaac-Herzogs-speech-at-COP27-in-Sharm-el-Sheikh-Egypt1-Kopie-1440x720-1440x720-c-default.jpg"/>
<meta property="og:image:width" content="1440"/>
<meta property="og:image:height" content="720"/>
<meta property="og:locale" content="de_DE"/>
<meta name="twitter:text:title" content="Klimarettung aus dem All"/>
<meta name="twitter:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/President-Isaac-Herzogs-speech-at-COP27-in-Sharm-el-Sheikh-Egypt1-Kopie-1440x720-1440x720-c-default.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>



    



<script type="application/ld+json">
{
	"@context":			"http://schema.org",
	"@type":			"NewsArticle",
	"headline":			"Klimarettung aus dem All",
	"description":		"Der israelische Pavillon im \u00e4gyptischen Sharm el-Sheikh stellt weltraumgest\u00fctzte Technologien vor",
	"datePublished":	"2022-11-10T12:52:05+00:00",
	"dateModified":		"2022-11-10T12:52:05+00:00",
	"url":				"https:\/\/www.juedische-allgemeine.de\/israel\/klimarettung-aus-dem-all\/",
	"image" : {
		"@type":	"ImageObject",
		"url":		"https:\/\/www.juedische-allgemeine.de\/wp-content\/uploads\/2022\/11\/President-Isaac-Herzogs-speech-at-COP27-in-Sharm-el-Sheikh-Egypt1-Kopie-1440x720-1440x720-c-default.jpg",
		"width":	1440,
		"height":	720
	},
	"publisher": {
		"@type":	"Organization",
		"name":		"J\u00fcdische Allgemeine",
		"url":		"https:\/\/www.juedische-allgemeine.de\/",
		"logo":		"https:\/\/www.juedische-allgemeine.de\/wp-content\/themes\/ja-theme\/static\/img\/juedische-allgemeine-logo.svg"
	}
}
</script>



	<meta name='robots' content='max-image-preview:large' />
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/head-js-bundle.min.js' id='jquery-js'></script>
<link rel="canonical" href="https://www.juedische-allgemeine.de/israel/klimarettung-aus-dem-all/" />
		<link rel="manifest" crossorigin="use-credentials" href="https://www.juedische-allgemeine.de/wp-json/wp/v2/web-app-manifest">
		<meta name="theme-color" content="#000ec7">
						<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">

				<link rel="apple-touch-startup-image" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/pwa-icon_192x192.png">

				<meta name="apple-mobile-web-app-title" content="Jüd. Allgemeine">
		<meta name="application-name" content="Jüd. Allgemeine">
			<style>img#wpstats{display:none}</style>
		<!-- This code is added by Analytify (4.2.3) https://analytify.io/ !-->
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})

			(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-119395474-1', 'auto');ga('send', 'pageview');			</script>

			<!-- This code is added by Analytify (4.2.3) !--><link rel="amphtml" href="https://www.juedische-allgemeine.de/israel/klimarettung-aus-dem-all/?amp">


	</head>

<body class="sg-no-page">
	


	<!-- CMP -->
	<script>
		window.ubCmpSetup = {
			debug: false,
			label: {
				hintText: '<p>Auf dieser Seite können Sie Informationen zu den Zwecken und Anbietern erfahren, die personenbezogene Daten auf unserer Webseite verarbeiten. Weitergehende Informationen finden Sie in unserer <a href="/datenschutzerklaerung/" target="_blank">Datenschutzerklärung</a>.</p>',
				buttonAgreeAll: 'Akzeptieren',
				buttonDenyAll: 'Alles ablehnen',
				buttonGoToSettings: 'Einstellungen',
				settingsText: '<h2>Privatsphäre-Einstellungen</h2><p>Hier können Sie Ihre Privatsphäre-Einstellungen einsehen und ändern.</p>',
				buttonSaveSettings: 'Einstellungen speichern',
				buttonOn: 'an',
				buttonOff: 'aus'
			},
			purposes: [{
				name: 'Funktionelle Cookies',
				description: '<p>Funktionelle Cookies können Sie deaktivieren, dann werden die folgenden Funktionen nicht wie erwartet funktionieren.</p>',
				vendors: [{
					key: 'gemeinden_selected_value',
					checked: false,
					description: '<p><strong>gemeinden_selected_value</strong><br /> Merkt sich die ausgewählte Gemeinde.</p>'
				}]
			}, {
				name: 'Performance messen',
				description: '<p>Diese Dienste werden zur Analyse der Website-Nutzung und zur Verbesserung der Performance verwendet.</p>',
				vendors: [{
					key: 'google_analytics',
					checked: false,
					description: '<p><strong>Google Analytics</strong><br />Dient dem Nutzertracking und der Verbesserung der Plattform.</p>'
				},
				{
					key: 'ad_tracking',
					checked: false,
					description: '<p><strong>Doubleclick</strong><br />Dient der Zählung der Werbeeinblendungen.</p>'
				}]
			}, {
				name: 'Externe Inhalte',
				description: '<p>Dies umfasst Inhalte von externen Dienstleistern, die sichtbar in die Seite eingebunden werden.</p>',
				vendors: [{
					key: 'social_embeds',
					checked: false,
					description: '<p><strong>Soziale Netzwerke</strong><br />Inhalte von sozialen Netzwerken wie Youtube, Twitter, Facebook, Instagram, TikTok, Spotify u.a. zulassen</p>'
				},
				{
					key: 'google_maps',
					checked: false,
					description: '<p><strong>Google Maps</strong><br />Inhalte von Google Maps zulassen</p>'
				}]
			}]
		};
	</script>
	<!--/ CMP -->


	<div id="main-page-wrapper">
		<div class="main-header-placeholder"></div>

		<header id="main-header" class="main-header">
							<div class="wrapper wrapper--desktop "><div class="contentbox top"><div class="logo-wrapper" style=""><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" width="474" height="49"/></a><p class="header-date">
				10. November 2022
									&ndash; 16. Cheschwan 5783
							</p></div></div><div class="contentbox bottom"><nav class="desktop-navigation"><ul><li><a href="https://www.juedische-allgemeine.de"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite" class="blue-home-icon" width="20" height="22"/></i></a></li><li class="search-form-wrapper"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form displayNone"><div><input type="text" name="q" placeholder="Nach Begriff suchen ..."></div></form></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class="active"><a target="_self" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="_self" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red" role="button">
				Abo<i class="fa fa-angle-down"></i></p><ul role="menu"><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li><li class="icon"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon" width="20" height="21"/></i></li><li class="icon"><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank" rel="noopener noreferrer"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook.svg" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" class="facebook-icon" loading="lazy" width="8" height="14"/></i></a></li><li class="icon"><a href="https://twitter.com/juedischeonline" target="_blank" rel="noopener noreferrer"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter.svg" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" class="twitter-icon" loading="lazy" width="17" height="14"/></i></a></li><li class="icon"><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank" rel="noopener noreferrer"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram.svg" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" class="instagram-icon" loading="lazy" width="14" height="14"/></i></a></li></ul></nav></div></div><div class="wrapper wrapper--mobile "><div class="contentbox top "><div class="home-icon"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite" width="20" height="22"/></a></div><div class="logo-wrapper"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" width="474" height="49"/></a></div><div class="burger-menu" role="button"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/burger-menu.svg" alt="Menü" title="Menü" width="22" height="16"/></div></div><div class="contentbox bottom"><nav class="headermenu hide-navigation" role="navigation"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/close-icon.png" alt="Schließen" title="Schließen" class="navigation-close-button" role="link" loading="lazy" width="18" height="17"/><div class="column-wrapper"><div class="grey-column"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.png" alt="Startseite" title="Startseite" loading="lazy" width="20" height="22"/></div><div class="menu-column"><ul role="menu"><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class="active"><a target="_self" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="_self" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red" role="button">
				Abo<i class="fa fa-angle-down"></i></p><ul role="menu"><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li></ul><div class="search-button-mobile"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form-mobile"><input type="text" name="q" placeholder="Nach Begriff suchen ..." /><button type="submit"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon" loading="lazy" width="20" height="21"/></i></button></form></div><div class="social-icons-mobile"><div class="social-icon-wrapper"><div class="icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" loading="lazy" width="34" height="34"/></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" loading="lazy" width="34" height="34"/></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" loading="lazy" width="34" height="34"/></a></i></div></div></div></div></div></nav></div></div>			
							

					</header>

		<main>
							


			
			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>


			
	

						

<section class="artikel-billboard mark-searchterm default-article">
	<div class="billboard-header">
		<div>
			<p class="kicker">Gipfel</p>
			<h2 class="headline">Klimarettung aus dem All</h2>
		</div>
	</div>

	<div class="billboard-body">
		
		
		


					
			
		<figure>
				
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/President-Isaac-Herzogs-speech-at-COP27-in-Sharm-el-Sheikh-Egypt1-Kopie-1440x810-375x211-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/President-Isaac-Herzogs-speech-at-COP27-in-Sharm-el-Sheikh-Egypt1-Kopie-2880x1620-750x422-c-default.jpg 2x" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/President-Isaac-Herzogs-speech-at-COP27-in-Sharm-el-Sheikh-Egypt1-Kopie-1440x810-768x432-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/President-Isaac-Herzogs-speech-at-COP27-in-Sharm-el-Sheikh-Egypt1-Kopie-2880x1620-1536x864-c-default.jpg 2x" media="(max-width: 767px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/President-Isaac-Herzogs-speech-at-COP27-in-Sharm-el-Sheikh-Egypt1-Kopie-1440x720-1160x580-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/President-Isaac-Herzogs-speech-at-COP27-in-Sharm-el-Sheikh-Egypt1-Kopie-2880x1440-2320x1160-c-default.jpg 2x" media="(min-width: 768px)"/>
				<img src="/wp-contenthttps://www.juedische-allgemeine.de/wp-content/uploads/2022/11/President-Isaac-Herzogs-speech-at-COP27-in-Sharm-el-Sheikh-Egypt1-Kopie.jpg" alt="" loading="lazy" width="1160" height="580" loading="lazy"/>
			</picture>
			
				
	<figcaption>
			
	
						<span class="caption">Israels Präsident Isaac Herzog bei seiner Rede vor dem Klimagipfel (10. November 2022)</span>
		
					<span class="copy">Foto: GPO</span>
			
	</figcaption>

		</figure>
	
		


	</div>

	<div class="billboard-metadata">
		<div>
			<h5>Der israelische Pavillon im ägyptischen Sharm el-Sheikh stellt weltraumgestützte Technologien vor</h5>
   
			<div class="matadaten-autor">
				<p class="metadaten-autor">
						
						<span>von
														<a href="https://www.juedische-allgemeine.de/autor/sabine-brandes/">Sabine Brandes</a>
							</span>
			
	<span>	
						
	<i class="far fa-clock "></i>&nbsp;10.11.2022 13:52 Uhr

	
</span>

				</p>
			</div>
		</div>
	</div>
</section>



	<section class="content-body standardartikel">
		<div class="contentbox-artikel stickyContent mark-searchterm">
			

<div class="social-box-wrapper">
	<div class="social-icon-wrapper isSticky">
		<div class="icons vertical">
			<i><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2300922" target="_blank" rel="noopener noreferrer">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/facebook.svg" alt="Facebook" title="Via Facebook teilen" loading="lazy" width="8" height="14"/>
			</a></i>

			<i><a href="https://twitter.com/share?text=Klimarettung%20aus%20dem%20All&amp;url=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2300922&amp;via=JuedischeOnline" target="_blank" rel="noopener noreferrer">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/twitter.svg" alt="Twitter" title="Via Twitter teilen" loading="lazy" width="18" height="15"/>
			</a></i>

			<i>
				<a href="whatsapp://send?text=Klimarettung%20aus%20dem%20All%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2300922" class="hide-desktop">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen" loading="lazy" width="16" height="16"/>
				</a>
				<a href="https://web.whatsapp.com/send?text=Klimarettung%20aus%20dem%20All%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2300922" target="_blank" rel="noopener noreferrer" class="hide-mobile">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen" loading="lazy" width="16" height="16"/>
				</a>
			</i>

			<i class="mobile"><a href="sms:?body=Klimarettung%20aus%20dem%20All%20-%20Mehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2300922">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/sms.svg" alt="SMS" title="Via SMS teilen" loading="lazy" width="34" height="34"/>
			</a></i>

			<i><a href="mailto:?Subject=Klimarettung%20aus%20dem%20All&amp;body=Hallo,%20ich%20habe%20gerade%20diesen%20interessanten%20Beitrag%20auf%20www.juedische-allgemeine.de%20gelesen:%0D%0Dhttps%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2300922%0D%0DBeste%20Grüße%0D">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/mail.svg" alt="Mail" title="Via E-Mail teilen" loading="lazy" width="15" height="11"/>
			</a></i>
		</div>
	</div>
</div>


			
<p>Israel will das Klima aus dem All retten. Der israelische Pavillon auf der UN-Klimakonferenz COP27, die derzeit im ägyptischen Sharm el-Sheikh veranstaltet wird, stellt weltraumgestützte Technologien im Kampf gegen den Klimawandel vor.</p>



<p><strong>START-UPS</strong> Die Veranstaltung in Zusammenarbeit mit den Ministerien für Innovation, Wissenschaft und Technologie sowie Umwelt und der Israel Space Agency präsentierte Projekte von israelischen Start-ups und von Wissenschaftlern und Unternehmern, die in diesem Bereich voranschreiten.</p>



<p>Tom Dan, stellvertretender Generaldirektor des Innovationsministeriums, hob hervor, dass »der Blick auf die Erde aus dem Weltraum uns Möglichkeiten bietet, an die wir nicht gedacht haben«. Man könne so Klimaschäden reduzieren und verhindern sowie neue Instrumente zur Bewältigung der Krise einzusetzen«. Jerusalem will drei Milliarden Schekel (fast eine Milliarde Euro) investieren, um »bahnbrechende angewandte Forschung und neue High-Tech-Unternehmen dafür hervorzubringen und zu unterstützen«.</p>



<blockquote class="wp-block-quote">
<p>»Unsere Heimat, der Nahe Osten, steht am Rande einer Katastrophe.«</p>
<cite>präsident isaac herzog</cite></blockquote>



<p>Dass im Hinblick auf den Klimawandel die Fähigkeiten des Datensammelns und der Analyse ausgeweitet werden müssen, meint die Generaldirektorin im Umweltministerium, Galit Cohen. »Raumfahrttechnologien bieten uns Möglichkeiten, Änderungen, zum Beispiel beim Meeresspiegel, bei Bränden, Überschwemmungen und anderen Katastrophen, besser zu verfolgen. Israel braucht fortschrittliche Fähigkeiten, durch die wir unser Verständnis von Bedrohungsszenarien verbessern, damit wir uns vorbereiten können.«</p>



<p><strong>DRINGLICHKEIT </strong>Dafür arbeite man an einer »sensiblen nationalen Gefahrenkarte«, erläuterte Cohen. Diese sei in der Lage, Informationen auf allen Ebenen, aus dem Weltraum, der Luft, dem Wasser und dem Land, zu sammeln. »Damit wir wissen, wo und wie wir handeln müssen – und das hat höchste Dringlichkeit.«</p>



<p>Der Sondergesandte im Außenministerium, Gideon Bachar, pflichtete ihr bei: »Weltraum- und Satellitentechnologien spielen eine Schlüsselrolle im Kampf gegen die globale Klimakrise. Die Israel Space Agency hat hierbei die Macht, etwas zu bewirken«. Dies, so Bachar, sei ein »großartiger Beitrag zur Vorbereitung des Staates Israel auf die sich abzeichnende Klimakrise«. Man wolle dabei sowohl regional als auch global kooperieren.</p>



<p><strong>HOTSPOT </strong>Zuvor war der israelische Präsident Isaac Herzog zur Klimakonferenz gereist und war dort mit den führenden Politikern der Welt zusammengekommen, um sich zu beraten. Er dankte dem Gastgeber und sagte: »Als Nachbarn haben Israel und Ägypten beide das Glück, diese wunderschöne Region, den Nahen Osten, Heimat zu nennen. Das Zuhause, das wir alle lieben, ist jedoch auch ein globaler Hotspot für den Klimawandel«. Die Region stehe am Rande einer Katastrophe.</p>



<p>Dennoch äußerte sich Herzog optimistisch: »Ich möchte das solide Engagement des Staates Israel wiederholen, bis 2050 Netto-Null-CO2-Emissionen zu erreichen und von fossilen Brennstoffen auf erneuerbare Energien umzusteigen«. Israel sei aber auch bereit, viel mehr Verantwortung zu übernehmen, hob er hervor und wolle die Bemühungen um die regionale Klima-Resilienz anzuführen. »Ich beabsichtige, die Entwicklung anzuführen, was ich einen ›erneuerbaren Nahen Osten‹ nenne – ein regionales Ökosystem für nachhaltigen Frieden.«</p>

		</div>
	</section>



		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/israel/erste-direktfluege-zwischen-israel-und-katar-waehrend-der-fussball-wm/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/05/F220307MS271-1440x720-375x188-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/05/F220307MS271-750x375-c-default.jpg 2x" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/05/F220307MS271-1440x720-768x384-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/05/F220307MS271-1536x768-c-default.jpg 2x" media="(max-width: 767px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/05/F220307MS271-1440x810-307x173-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/05/F220307MS271-614x345-c-default.jpg 2x" media="(min-width: 768px)"/>
				<img src="/wp-contenthttps://www.juedische-allgemeine.de/wp-content/uploads/2022/05/F220307MS271.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Abkommen
				</p>

				<h3 class="shortenContent">Erste Direktflüge zwischen Israel und Katar während der Fußball-WM</h3>

				<p class="copy shortenContent">Regierungschef Yair Lapid: »Großartige Nachrichten für Fußballfans und alle Bürger Israels«</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;10.11.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/israel/scholz-gratuliert-netanjahu-zum-wahlsieg/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/12/267093061-1440x720-375x188-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2021/12/267093061-750x375-c-default.jpg 2x" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/12/267093061-1440x720-768x384-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2021/12/267093061-1536x768-c-default.jpg 2x" media="(max-width: 767px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/12/267093061-1440x810-307x173-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2021/12/267093061-614x345-c-default.jpg 2x" media="(min-width: 768px)"/>
				<img src="/wp-contenthttps://www.juedische-allgemeine.de/wp-content/uploads/2021/12/267093061.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Berlin/Jerusalem
				</p>

				<h3 class="shortenContent">Scholz gratuliert Netanjahu zum Wahlsieg</h3>

				<p class="copy shortenContent">Man wolle die besonders engen Beziehungen zwischen Israel und Deutschland künftig noch weiter vertiefen</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;10.11.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/israel/yad-vashem-veroeffentlicht-seltene-aufnahmen-aus-pogromnacht/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/383695808-1440x720-375x188-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/383695808-2880x1440-750x375-c-default.jpg 2x" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/383695808-1440x720-768x384-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/383695808-2880x1440-1536x768-c-default.jpg 2x" media="(max-width: 767px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/383695808-1440x810-307x173-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/383695808-2880x1620-614x345-c-default.jpg 2x" media="(min-width: 768px)"/>
				<img src="/wp-contenthttps://www.juedische-allgemeine.de/wp-content/uploads/2022/11/383695808.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

													<div><i class="fa fa-camera"></i></div>
											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Geschichte
				</p>

				<h3 class="shortenContent">Yad Vashem veröffentlicht seltene Aufnahmen aus Pogromnacht</h3>

				<p class="copy shortenContent">Fotoalbum stammt von jüdischem US-Soldaten, der während des Zweiten Weltkriegs in Spionageabwehr diente</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;10.11.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/israel/tanz-mit-der-rolle/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/DSC_0782-1440x720-375x188-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/DSC_0782-2880x1440-750x375-c-default.jpg 2x" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/DSC_0782-1440x720-768x384-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/DSC_0782-2880x1440-1536x768-c-default.jpg 2x" media="(max-width: 767px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/DSC_0782-1440x810-307x173-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/DSC_0782-2880x1620-614x345-c-default.jpg 2x" media="(min-width: 768px)"/>
				<img src="/wp-contenthttps://www.juedische-allgemeine.de/wp-content/uploads/2022/11/DSC_0782.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

													<div><i class="fa fa-camera"></i></div>
											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Keren Hayesod
				</p>

				<h3 class="shortenContent">Tanz mit der Rolle</h3>

				<p class="copy shortenContent">Eine mit deutschen Spenden finanzierte Sefer Tora für Schoa-Überlebende wurde übergeben 
</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Sabine Brandes
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;10.11.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/israel/solide-mehrheit/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/F200813OF01-1-1440x720-375x188-c-default.jpeg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/F200813OF01-1-2880x1440-750x375-c-default.jpeg 2x" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/F200813OF01-1-1440x720-768x384-c-default.jpeg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/F200813OF01-1-2880x1440-1536x768-c-default.jpeg 2x" media="(max-width: 767px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/F200813OF01-1-1440x810-307x173-c-default.jpeg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/F200813OF01-1-2880x1620-614x345-c-default.jpeg 2x" media="(min-width: 768px)"/>
				<img src="/wp-contenthttps://www.juedische-allgemeine.de/wp-content/uploads/2022/11/F200813OF01-1.jpeg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Wahlen
				</p>

				<h3 class="shortenContent">Solide Mehrheit</h3>

				<p class="copy shortenContent">Benjamin Netanjahu führt erste Gespräche mit potenziellen Koalitionspartnern
</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Sabine Brandes
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;10.11.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/israel/wellness-villa-strom/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/GettyImages-1336348648-1440x720-375x188-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/GettyImages-1336348648-2880x1440-750x375-c-default.jpg 2x" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/GettyImages-1336348648-1440x720-768x384-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/GettyImages-1336348648-2880x1440-1536x768-c-default.jpg 2x" media="(max-width: 767px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/GettyImages-1336348648-1440x810-307x173-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/GettyImages-1336348648-2880x1620-614x345-c-default.jpg 2x" media="(min-width: 768px)"/>
				<img src="/wp-contenthttps://www.juedische-allgemeine.de/wp-content/uploads/2022/11/GettyImages-1336348648.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Nachrichten
				</p>

				<h3 class="shortenContent">Wellness, Villa, Strom</h3>

				<p class="copy shortenContent">Kurzmeldungen aus Israel</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Sabine Brandes
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;09.11.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/israel/gespraeche-ueber-erdgas-aus-israel/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/F200101FFF64-1440x720-375x188-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/F200101FFF64-2880x1440-750x375-c-default.jpg 2x" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/F200101FFF64-1440x720-768x384-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/F200101FFF64-2880x1440-1536x768-c-default.jpg 2x" media="(max-width: 767px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/F200101FFF64-1440x810-307x173-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/F200101FFF64-2880x1620-614x345-c-default.jpg 2x" media="(min-width: 768px)"/>
				<img src="/wp-contenthttps://www.juedische-allgemeine.de/wp-content/uploads/2022/11/F200101FFF64.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Uniper
				</p>

				<h3 class="shortenContent">Gespräche über Erdgas aus Israel</h3>

				<p class="copy shortenContent">Kooperationsmöglichkeiten bei der Lieferung von Erdgas nach Europa und der Entwicklung von blauem Wasserstoff werden sondiert</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;09.11.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/israel/das-geschacher-um-die-posten-beginnt/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/Herzog-Wahlen-1440x720-375x188-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/Herzog-Wahlen-2880x1440-750x375-c-default.jpg 2x" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/Herzog-Wahlen-1440x720-768x384-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/Herzog-Wahlen-2880x1440-1536x768-c-default.jpg 2x" media="(max-width: 767px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/Herzog-Wahlen-1440x810-307x173-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/Herzog-Wahlen-2880x1620-614x345-c-default.jpg 2x" media="(min-width: 768px)"/>
				<img src="/wp-contenthttps://www.juedische-allgemeine.de/wp-content/uploads/2022/11/Herzog-Wahlen.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Jerusalem
				</p>

				<h3 class="shortenContent">Das Geschacher um die Posten beginnt</h3>

				<p class="copy shortenContent">Präsident Isaac Herzog beginnt Gespräche mit den Parteivorsitzenden für die Regierungsbildung</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Sabine Brandes
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;09.11.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/israel/speichel-schwangerschaftstest-soll-2023-in-europa-kommen/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/GettyImages-1184215935-1440x720-375x188-c-default.jpeg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/GettyImages-1184215935-2880x1440-750x375-c-default.jpeg 2x" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/GettyImages-1184215935-1440x720-768x384-c-default.jpeg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/GettyImages-1184215935-2880x1440-1536x768-c-default.jpeg 2x" media="(max-width: 767px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/GettyImages-1184215935-1440x810-307x173-c-default.jpeg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/GettyImages-1184215935-2880x1620-614x345-c-default.jpeg 2x" media="(min-width: 768px)"/>
				<img src="/wp-contenthttps://www.juedische-allgemeine.de/wp-content/uploads/2022/11/GettyImages-1184215935.jpeg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Israel
				</p>

				<h3 class="shortenContent">Speichel-Schwangerschaftstest soll 2023 in Europa kommen</h3>

				<p class="copy shortenContent">Das Produkt des Jerusalemer Start-up-Unternehmens Salignostics&nbsp;funktioniert ähnlich wie ein herkömmlicher Urin-Test</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;08.11.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	




			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>

		</main>

		<footer>
							<div class="top-box"><figure><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" class="logo" loading="lazy" width="474" height="49"/></figure><div class="blue-icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" loading="lazy" width="34" height="34"/></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" loading="lazy" width="34" height="34"/></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" loading="lazy" width="34" height="34"/></a></i></div><div class="button-wrapper pwa-button" hidden><a class="img-gallery superpwa-add-via-class pwa-add-selector"><img alt="" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon.svg" loading="lazy" width="20" height="22"/>
			Zum Startbildschirm hinzufügen
		</a></div><hr/></div><div class="middle-box"><div class="box kundenservice"><p class="regularfont-bold">Kundenservice</p><p class="contact">
			+49 30 275833 0<br/>
			Mo-Do 9-17 Uhr<br/>
			Fr 9-14 Uhr<br/><br/><a href="mailto:verlag@juedische-allgemeine.de" class="true-blue">verlag@juedische-allgemeine.de</a><br/><a href="mailto:redaktion@juedische-allgemeine.de" class="true-blue">redaktion@juedische-allgemeine.de</a></p></div><div class="box navigation"><div><p class="regularfont-bold">Ressorts</p><ul><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="_self" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li></ul></div><div><p class="regularfont-bold">Service</p><ul><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/kiosk-finder/">Kiosk-Finder</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/mediadaten/">Mediadaten</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/fotogalerien/">Fotogalerien</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/autoren/">Autoren</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/glossar/">Glossar</a></li></ul></div></div></div><div class="bottom-box"><p class="sub-navigation">
		&copy; 2022 Jüdische Allgemeine<br class="hide-desktop"><span class="hide-mobile">&nbsp;</span><a target="_self" href="https://www.juedische-allgemeine.de/impressum/">Impressum</a><span>/</span><a target="_self" href="https://www.juedische-allgemeine.de/datenschutzerklaerung/">Datenschutzerklärung</a><span>/</span><a target="_self" href="https://www.juedische-allgemeine.de/allgemeinegeschaeftsbedingungen/">AGB</a><span>/</span><a href="#" class="ub-cmp-settings">Privatsphäre</a></p><button class="to-the-top" title="Nach oben"><i></i></button></div>					</footer>
	</div>

	

<!-- Google Analytics (GA) -->
<script type="text/plain" data-cmp-vendor="google_analytics">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-119395474-1', 'auto');
	ga('send', 'pageview');
	console.log('GA initialized.');
</script>
<!-- (/GA) -->


	<script type="text/javascript" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/bundle.min.js?v=1665144130616"></script>

			<script type="text/javascript" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/unitb-cmp.js?v=1665144130616"></script>
	
		


		<script type="module">
		import { Workbox } from "https:\/\/www.juedische-allgemeine.de\/wp-content\/plugins\/pwa\/wp-includes\/js\/workbox-v6.5.3\/workbox-window.prod.js";

		if ( 'serviceWorker' in navigator ) {
			window.wp = window.wp || {};
			window.wp.serviceWorkerWindow = new Workbox(
				"https:\/\/www.juedische-allgemeine.de\/wp.serviceworker",
				{"scope":"\/"}			);
			window.wp.serviceWorkerWindow.register();
		}
	</script>
	<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.juedische-allgemeine.de\/wp-admin\/admin-ajax.php","post_id":"2300922"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.8.1' id='wp-typography-cleanup-clipboard-js'></script>
	<script src='https://stats.wp.com/e-202245.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'153555286',post:'2300922',tz:'1',srv:'www.juedische-allgemeine.de',j:'1:11.5'} ]);
		_stq.push([ 'clickTrackerInit', '153555286', '2300922' ]);
	</script>
</body>
<!-- NetFritz -->
</html>


<!-- Dynamic page generated in 0.467 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-11-10 19:07:45 -->

<!-- Compression = gzip -->