


<!doctype html>
<html lang="de">
<head>
			


<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes, initial-scale=1.0"/>
<title>
			Israel erwägt Reiseverbote nach Europa | Jüdische Allgemeine
	</title>
<meta name="description" content="Gesundheitsexperten sorgen sich um Gefahr durch Varianten – Impfungen für Kinder ab fünf Jahren sollen beginnen">
<meta name="keywords" content="Jüdische Allgemeine, Wochenzeitung, Nachrichten, Kommentare, Berichte, Blogs, Politik, Kultur, Religion, Jüdisches Leben, Israel" />
	<meta name="author" content="Sabine Brandes" />
<link rel="preload" as="image" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" />

	<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/unitb-cmp.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/style.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/jquery-ui.min.css" type="text/css" media="all" />
<link rel="shortcut icon" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/favicon.ico" type="image/x-icon">


    



<meta property="og:type" content="article"/>
<meta property="og:title" content="Israel erwägt Reiseverbote nach Europa"/>
<meta property="og:url" content="https://www.juedische-allgemeine.de/israel/israel-erwaegt-reiseverbote-nach-europa/"/>
<meta property="og:description" content="Gesundheitsexperten sorgen sich um Gefahr durch Varianten – Impfungen für Kinder ab fünf Jahren sollen beginnen"/>
<meta property="article:published_time" content="2021-11-15T08:23:32+00:00"/>
<meta property="article:modified_time" content="2021-11-15T08:33:40+00:00"/>
<meta property="og:site_name" content="Jüdische Allgemeine"/>
<meta property="og:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2021/11/F211101TN011-1440x720-1440x720-c-default.jpg"/>
<meta property="og:image:width" content="1440"/>
<meta property="og:image:height" content="720"/>
<meta property="og:locale" content="de_DE"/>
<meta name="twitter:text:title" content="Israel erwägt Reiseverbote nach Europa"/>
<meta name="twitter:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2021/11/F211101TN011-1440x720-1440x720-c-default.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>



<meta name='robots' content='max-image-preview:large' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/head-js-bundle.min.js' id='jquery-js'></script>
<link rel="canonical" href="https://www.juedische-allgemeine.de/israel/israel-erwaegt-reiseverbote-nach-europa/" />
<!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (4.1.4) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})

			(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-119395474-1', 'auto');ga('send', 'pageview');			</script>

			<!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (4.1.4) !--><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="amphtml" href="https://www.juedische-allgemeine.de/israel/israel-erwaegt-reiseverbote-nach-europa/?amp">

	</head>

<body class="sg-no-page">
	


	<!-- CMP -->
	<script>
		window.ubCmpSetup = {
			debug: false,
			label: {
				hintText: '<p>Auf dieser Seite können Sie Informationen zu den Zwecken und Anbietern erfahren, die personenbezogene Daten auf unserer Webseite verarbeiten. Weitergehende Informationen finden Sie in unserer <a href="/datenschutzerklaerung/" target="_blank">Datenschutzerklärung</a>.</p>',
				buttonAgreeAll: 'Akzeptieren',
				buttonGoToSettings: 'Einstellungen',
				settingsText: '<h2>Privatsphäre-Einstellungen</h2><p>Hier können Sie Ihre Privatsphäre-Einstellungen einsehen und ändern.</p>',
				buttonSaveSettings: 'Einstellungen speichern',
				buttonOn: 'an',
				buttonOff: 'aus'
			},
			purposes: [{
				name: 'Funktionelle Cookies',
				description: '<p>Funktionelle Cookies können Sie deaktivieren, dann werden die folgenden Funktionen nicht wie erwartet funktionieren.</p>',
				vendors: [{
					key: 'gemeinden_selected_value',
					checked: false,
					description: '<p><strong>gemeinden_selected_value</strong><br /> Merkt sich die ausgewählte Gemeinde.</p>'
				}]
			}, {
				name: 'Performance messen',
				description: '<p>Diese Dienste werden zur Analyse der Website-Nutzung und zur Verbesserung der Performance verwendet.</p>',
				vendors: [{
					key: 'google_analytics',
					checked: false,
					description: '<p><strong>Google Analytics</strong><br /> Dient dem Nutzertracking und der Verbesserung der Plattform.</p>'
				},
				{
					key: 'ad_tracking',
					checked: false,
					description: '<p><strong>Doubleclick</strong><br /> Dient der Zählung der Werbeeinblendungen.</p>'
				}]
			}, {
				name: 'Soziale Netzwerke',
				description: '<p>Dies umfasst Inhalte von sozialen Netzwerken wie Youtube, Twitter, Facebook, Instagram, TikTok, Spotify u.a.</p>',
				vendors: [{
					key: 'social_embeds',
					checked: false,
					description: '<p><strong>Inhalte von sozialen Netzwerken zulassen</strong></p>'
				}]
			}]
		};
	</script>
	<!--/ CMP -->


	<div id="main-page-wrapper">
		<div class="main-header-placeholder"></div>

		<header id="main-header" class="main-header">
							<div class="wrapper wrapper--desktop "><div class="contentbox top"><div class="logo-wrapper" style=""><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" width="474" height="49"/></a><p class="header-date">
				15. November 2021
									&ndash; 11. Kislew 5782
							</p></div></div><div class="contentbox bottom"><nav class="desktop-navigation"><ul><li><a href="https://www.juedische-allgemeine.de"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite" class="blue-home-icon" width="20" height="22"/></i></a></li><li class="search-form-wrapper"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form displayNone"><div><input type="text" name="q" placeholder="Nach Begriff suchen ..."></div></form></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class="active"><a target="_self" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="_self" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red" role="button">
				Abo<i class="fa fa-angle-down"></i></p><ul role="menu"><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li><li class="icon"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon" width="20" height="21"/></i></li><li class="icon"><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank" rel="noopener noreferrer"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook.svg" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" class="facebook-icon" loading="lazy" width="8" height="14"/></i></a></li><li class="icon"><a href="https://twitter.com/juedischeonline" target="_blank" rel="noopener noreferrer"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter.svg" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" class="twitter-icon" loading="lazy" width="17" height="14"/></i></a></li><li class="icon"><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank" rel="noopener noreferrer"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram.svg" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" class="instagram-icon" loading="lazy" width="14" height="14"/></i></a></li></ul></nav></div></div><div class="wrapper wrapper--mobile "><div class="contentbox top "><div class="home-icon"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite" width="20" height="22"/></a></div><div class="logo-wrapper"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" width="474" height="49"/></a></div><div class="burger-menu" role="button"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/burger-menu.svg" alt="Menü" title="Menü" width="22" height="16"/></div></div><div class="contentbox bottom"><nav class="headermenu hide-navigation" role="navigation"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/close-icon.png" alt="Schließen" title="Schließen" class="navigation-close-button" role="link" loading="lazy" width="18" height="17"/><div class="column-wrapper"><div class="grey-column"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.png" alt="Startseite" title="Startseite" loading="lazy" width="20" height="22"/></div><div class="menu-column"><ul role="menu"><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class="active"><a target="_self" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="_self" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red" role="button">
				Abo<i class="fa fa-angle-down"></i></p><ul role="menu"><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li></ul><div class="search-button-mobile"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form-mobile"><input type="text" name="q" placeholder="Nach Begriff suchen ..." /><button type="submit"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon" loading="lazy" width="20" height="21"/></i></button></form></div><div class="social-icons-mobile"><div class="social-icon-wrapper"><div class="icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" loading="lazy" width="34" height="34"/></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" loading="lazy" width="34" height="34"/></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" loading="lazy" width="34" height="34"/></a></i></div></div></div></div></div></nav></div></div>			
							

					</header>

		<main>
							


			
			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>


			
	

						

<section class="artikel-billboard mark-searchterm default-article">
	<div class="billboard-header">
		<div>
			<p class="kicker">Pandemie</p>
			<h2 class="headline">Israel erwägt Reiseverbote nach Europa</h2>
		</div>
	</div>

	<div class="billboard-body">
		
		
		


					
			
		<figure>
				
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/11/F211101TN011-1440x810-375x211-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/11/F211101TN011-1440x810-768x432-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/11/F211101TN011-1440x720-1160x580-c-default.jpg" alt="" loading="lazy" width="1160" height="580" loading="lazy"/>
			</picture>
			
				
	<figcaption>
			
	
						<span class="caption">Flugkapitäne nach der Ankunft auf dem Ben-Gurion-Flughafen</span>
		
					<span class="copy">Foto: Flash 90</span>
			
	</figcaption>

		</figure>
	
		


	</div>

	<div class="billboard-metadata">
		<div>
			<h5>Gesundheitsexperten sorgen sich um Gefahr durch Varianten – Impfungen für Kinder ab fünf Jahren sollen beginnen</h5>
   
			<div class="matadaten-autor">
				<p class="metadaten-autor">
						
						<span>von
														<a href="https://www.juedische-allgemeine.de/autor/sabine-brandes/">Sabine Brandes</a>
							</span>
			
	<span>	
						
	<i class="far fa-clock "></i>&nbsp;15.11.2021 09:23 Uhr

	
</span>

				</p>
			</div>
		</div>
	</div>
</section>



	<section class="content-body standardartikel">
		<div class="contentbox-artikel stickyContent mark-searchterm">
			

<div class="social-box-wrapper">
	<div class="social-icon-wrapper isSticky">
		<div class="icons vertical">
			<i><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2212076" target="_blank" rel="noopener noreferrer">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/facebook.svg" alt="Facebook" title="Via Facebook teilen" loading="lazy" width="8" height="14"/>
			</a></i>

			<i><a href="https://twitter.com/share?text=Israel%20erw%C3%A4gt%20Reiseverbote%20nach%20Europa&amp;url=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2212076&amp;via=JuedischeOnline" target="_blank" rel="noopener noreferrer">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/twitter.svg" alt="Twitter" title="Via Twitter teilen" loading="lazy" width="18" height="15"/>
			</a></i>

			<i>
				<a href="whatsapp://send?text=Israel%20erw%C3%A4gt%20Reiseverbote%20nach%20Europa%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2212076" class="hide-desktop">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen" loading="lazy" width="16" height="16"/>
				</a>
				<a href="https://web.whatsapp.com/send?text=Israel%20erw%C3%A4gt%20Reiseverbote%20nach%20Europa%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2212076" target="_blank" rel="noopener noreferrer" class="hide-mobile">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen" loading="lazy" width="16" height="16"/>
				</a>
			</i>

			<i class="mobile"><a href="sms:?body=Israel%20erw%C3%A4gt%20Reiseverbote%20nach%20Europa%20-%20Mehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2212076">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/sms.svg" alt="SMS" title="Via SMS teilen" loading="lazy" width="34" height="34"/>
			</a></i>

			<i><a href="mailto:?Subject=Israel%20erw%C3%A4gt%20Reiseverbote%20nach%20Europa&amp;body=Hallo,%20ich%20habe%20gerade%20diesen%20interessanten%20Beitrag%20auf%20www.juedische-allgemeine.de%20gelesen:%0D%0Dhttps%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2212076%0D%0DBeste%20Grüße%0D">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/mail.svg" alt="Mail" title="Via E-Mail teilen" loading="lazy" width="15" height="11"/>
			</a></i>
		</div>
	</div>
</div>


			
<p>Israel erwägt Reiseverbote nach Europa – wegen der stark steigenden Corona-Erkrankungen in einigen Ländern auf dem Kontinent. Der Generaldirektor im Gesundheitsministerium in Jerusalem, Nachman Ash, erklärte, man sehe die extrem hohen Infektionsraten dort als Gefahrenquellen für neue Varianten, die über rückkehrende Reisende nach Israel gelangen könnten.</p>



<p><strong>AUFGABE</strong> »Wir müssen die Bedrohung einschränken, um das normale Leben hierzulande zu ermöglichen. Das, was wir in den vergangenen Monaten versuchen zu tun, ist keine leichte Aufgabe«, sagte er. </p>



<p>Die Positivrate der Coronatests lag nach Angaben des Gesundheitsministeriums in Jerusalem am Sonntag bei 0,54 Prozent. Derzeit werden noch 154 Patienten mit einem schweren Verlauf von Covid-19 in den Krankenhäusern behandelt. Gesundheitsexperten zufolge hat der kleine Nahoststaat die vierte Welle, die durch die Deltavariante ausgelöst worden war, mittlerweile hinter sich. </p>



<blockquote class="wp-block-quote"><p>»Die meisten Menschen, die derzeit verreisen, sind dreimal geimpft.«</p><cite>Generaldirektor im gesundheitsministerium Nachman Ash</cite></blockquote>



<p>Gleichsam gebe es der derzeit noch keine Ansage der Politik, den Tourismus wieder zu beschränken. Seit 1. November ist es geimpften ausländischen Besuchern gestattet, Israel unter bestimmten Voraussetzungen zu besuchen. Jedoch, so Ash, könnten verschiedene europäische Länder als »rot« eingestuft werden, und damit wäre es Israelis vorübergehend untersagt, diese zu bereisen.</p>



<p><strong>BOOSTER </strong>Man betrachte ständig sämtliche Daten, und bis jetzt sei die Rate von Rückkehrern, die mit dem Coronavirus infiziert sind, sehr gering, führte er aus. Ash ist überzeugt, dies sei der Booster-Impfung geschuldet. »Die meisten Menschen, die derzeit verreisen, sind dreimal geimpft, und das ist ein guter Schutz.«</p>



<p>Die Leiterin der Abteilung für Infektionskrankheiten im Sheba-Krankenhaus, Galia Rahav, bestätigt das. Gleichwohl rät sie Israelis davon ab, momentan nach Europa zu reisen. »Während der Booster einen guten Schutz bietet, stellen die Varianten jedoch eine Gefahr dar.«</p>



<p>Ash äußerte sich auch zur Wirkung der Drittimpfung: »Wir untersuchen die Entwicklung laufend. Bislang ist die Wirkung noch hoch. »Wir hoffen, dass die dritte Spritze länger hält als sechs Monate«.</p>



<p><strong>SCHULEN </strong>Währenddessen sollen die Impfungen für die fünf- bis elfjährigen Mädchen und Jungen im Land beginnen. Es ist noch unklar, ob auch in Schulen geimpft werden soll. Nachdem die US-Behörde für die Zulassung von Lebens- und Arzneimitteln, FDA, das Vakzin von BioNtech/Pfizer für die jüngeren Kinder genehmigt hatte, will Jerusalem die Impfkampagne starten. Diese Vereinbarung unterzeichnete Ash am Wochenbeginn. &nbsp;</p>



<p>Allerdings warte man noch auf die Lieferungen der speziellen Impfstoffe, die in den kommenden Tagen auf dem Ben-Gurion-Flughafen ankommen werden. Die jüngeren Kinder sollen mit einer geringeren Dosis des Mittels von BioNtech/Pfizer geimpft werden. Nach Angaben des Herstellers zeigt das Vakzin in dieser Altersgruppe eine Wirksamkeit von 91 Prozent.</p>

		</div>
	</section>



		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/israel/was-bringen-die-boosterimpfungen-und-wie-hoch-ist-die-dunkelziffer-bei-den-corona-neuinfektionen/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/03/imago0115699158h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/03/imago0115699158h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/03/imago0115699158h-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Corona
				</p>

				<h3 class="shortenContent">Was bringen die Boosterimpfungen? Und wie hoch ist die Dunkelziffer bei den Neuinfektionen?</h3>

				<p class="copy shortenContent">Wie Wissenschaftler die Lage einschätzen – ein Überblick </p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;15.11.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/israel/staerkste-waehrung-der-welt/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/11/F171231NS07-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/11/F171231NS07-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/11/F171231NS07-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Wirtschaft
				</p>

				<h3 class="shortenContent">»Stärkste Währung der Welt«</h3>

				<p class="copy shortenContent">Während Israelis vom Wertezuwachs des Schekels im eigenen Land kaum etwas merken, könnten die Exporte schrumpfen</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Sabine Brandes
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;15.11.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/israel/israelisches-paar-weiterhin-in-der-tuerkei-inhaftiert/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2018/11/ThinkstockPhotos-495147329-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2018/11/ThinkstockPhotos-495147329-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2018/11/ThinkstockPhotos-495147329-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Diplomatie
				</p>

				<h3 class="shortenContent">Israelisches Paar weiterhin in der Türkei inhaftiert</h3>

				<p class="copy shortenContent">Die Regierung in Jerusalem dementiert jegliche Spionagevorwürfe </p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Sabine Brandes
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;15.11.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/israel/israel-gibt-biontech-impfstoff-fuer-kinder-ab-fuenf-jahren-frei/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/09/F200901MA08-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/09/F200901MA08-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/09/F200901MA08-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Medizin
				</p>

				<h3 class="shortenContent">Israel gibt Biontech-Impfstoff für Kinder ab fünf Jahren frei</h3>

				<p class="copy shortenContent"> Bislang galt die Impfzulassung nur für Kinder ab zwölf Jahren und Erwachsene</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Marc Kalpidis
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;15.11.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/israel/israel-stellt-ersten-speichel-schwangerschaftstest-vor/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/01/F110526YZ06-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/01/F110526YZ06-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/01/F110526YZ06-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Medizin
				</p>

				<h3 class="shortenContent">Israel stellt ersten Speichel-Schwangerschaftstest vor</h3>

				<p class="copy shortenContent">Das Start-up erwartet, das Produkt in Europa innerhalb von wenigen Monaten auf den Markt zu bringen</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;15.11.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/israel/medikamente-und-workshops/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/11/imago0085000459h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/11/imago0085000459h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/11/imago0085000459h-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Engagement
				</p>

				<h3 class="shortenContent">Medikamente und Workshops</h3>

				<p class="copy shortenContent">Wie Israels Entwicklungshilfe-Agentur zum Kampf gegen Armut und Hunger beitragen will</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Ralf Balke
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;14.11.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/israel/israels-prasident-herzog-und-religionsvertreter-rufen-zu-impfung-auf/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/11/F211109AVS11-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/11/F211109AVS11-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/11/F211109AVS11-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Covid-19
				</p>

				<h3 class="shortenContent">Israels Präsident Herzog und Religionsvertreter rufen zu Impfung auf</h3>

				<p class="copy shortenContent">An dem Treffen beteiligten sich auch Gesundheitsminister Horowitz und die Oberrabbiner Yitzhak Yosef und David Lau</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;12.11.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/israel/uni-bienen-buch/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/11/F211010FFF004-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/11/F211010FFF004-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/11/F211010FFF004-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Nachrichten
				</p>

				<h3 class="shortenContent">Uni, Bienen, Buch</h3>

				<p class="copy shortenContent">Kurzmeldungen aus Israel</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Sabine Brandes
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;12.11.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/israel/israelisches-paar-in-haft/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/11/GettyImages-134635164-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/11/GettyImages-134635164-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/11/GettyImages-134635164-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Türkei
				</p>

				<h3 class="shortenContent">Israelisches Paar in Haft</h3>

				<p class="copy shortenContent">Die beiden sollen ein Haus von Präsident Recep Tayyip Erdogan fotografiert haben </p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;11.11.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	




			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>

		</main>

		<footer>
							<div class="top-box"><figure><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" class="logo" loading="lazy" width="474" height="49"/></figure><div class="blue-icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" loading="lazy" width="34" height="34"/></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" loading="lazy" width="34" height="34"/></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" loading="lazy" width="34" height="34"/></a></i></div><hr/></div><div class="middle-box"><div class="box kundenservice"><p class="regularfont-bold">Kundenservice</p><p class="contact">
			+49 30 275833 0<br/>
			Mo-Do 8.30-17.30 Uhr<br/>
			Fr 8.30-14.00 Uhr<br/><br/><a href="mailto:verlag@juedische-allgemeine.de" class="true-blue">verlag@juedische-allgemeine.de</a><br/><a href="mailto:redaktion@juedische-allgemeine.de" class="true-blue">redaktion@juedische-allgemeine.de</a></p></div><div class="box navigation"><div><p class="regularfont-bold">Ressorts</p><ul><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="_self" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li></ul></div><div><p class="regularfont-bold">Service</p><ul><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/kiosk-finder/">Kiosk-Finder</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/mediadaten/">Mediadaten</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/fotogalerien/">Fotogalerien</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/autoren/">Autoren</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/glossar/">Glossar</a></li></ul></div></div></div><div class="bottom-box"><p class="sub-navigation">
		&copy; 2021 Jüdische Allgemeine<br class="hide-desktop"><span class="hide-mobile">&nbsp;</span><a target="_self" href="https://www.juedische-allgemeine.de/impressum/">Impressum</a><span>/</span><a target="_self" href="https://www.juedische-allgemeine.de/datenschutzerklaerung/">Datenschutzerklärung</a><span>/</span><a target="_self" href="https://www.juedische-allgemeine.de/allgemeinegeschaeftsbedingungen/">AGB</a><span>/</span><a href="#" class="ub-cmp-settings">Privatsphäre</a></p><button class="to-the-top" title="Nach oben"><i></i></button></div>					</footer>
	</div>

	

<!-- Google Analytics (GA) -->
<script type="text/plain" data-cmp-vendor="google_analytics">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-119395474-1', 'auto');
	ga('send', 'pageview');
	console.log('GA initialized.');
</script>
<!-- (/GA) -->


	<script type="text/javascript" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/bundle.min.js"></script>

			<script type="text/javascript" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/unitb-cmp.js"></script>
	
		


	<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.juedische-allgemeine.de\/wp-admin\/admin-ajax.php","post_id":"2212076"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.2' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202146.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'153555286',post:'2212076',tz:'1',srv:'www.juedische-allgemeine.de'} ]);
	_stq.push([ 'clickTrackerInit', '153555286', '2212076' ]);
</script>

</body>
<!-- NetFritz -->
</html>


<!-- Dynamic page generated in 0.311 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-11-15 17:53:14 -->

<!-- Compression = gzip -->