


<!doctype html>
<html lang="de">
<head>
			


<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes, initial-scale=1.0"/>
<title>
			Später, aber notwendiger Schritt | Jüdische Allgemeine
	</title>
<meta name="description" content="Der Freistaat Bayern investiert 200 Millionen Euro in Sanierung und Ausbau von NS-Gedenkstätten">
<meta name="keywords" content="Jüdische Allgemeine, Wochenzeitung, Nachrichten, Kommentare, Berichte, Blogs, Politik, Kultur, Religion, Jüdisches Leben, Israel" />
	<meta name="author" content="Helmut Reister" />

<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/style.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/jquery-ui.min.css" type="text/css" media="all" />
<link rel="shortcut icon" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/favicon.ico" type="image/x-icon">


    



<meta property="og:type" content="article"/>
<meta property="og:title" content="Später, aber notwendiger Schritt"/>
<meta property="og:url" content="https://www.juedische-allgemeine.de/unsere-woche/spaeter-aber-notwendiger-schritt/"/>
<meta property="og:description" content="Der Freistaat Bayern investiert 200 Millionen Euro in Sanierung und Ausbau von NS-Gedenkstätten"/>
<meta property="article:published_time" content="2020-02-20T10:41:21+00:00"/>
<meta property="article:modified_time" content="2020-02-20T10:41:21+00:00"/>
<meta property="og:site_name" content="Jüdische Allgemeine"/>
<meta property="og:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2020/02/maisel_6Z0A2736_mm-1440x720-1440x720-c-default.jpg"/>
<meta property="og:image:width" content="1440"/>
<meta property="og:image:height" content="720"/>
<meta property="og:locale" content="de_DE"/>
<meta name="twitter:text:title" content="Später, aber notwendiger Schritt"/>
<meta name="twitter:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2020/02/maisel_6Z0A2736_mm-1440x720-1440x720-c-default.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>



<link rel='stylesheet' id='jetpack_css-css'  href='https://www.juedische-allgemeine.de/wp-content/plugins/jetpack/css/jetpack.css?ver=6.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/head-js-bundle.min.js'></script>
<link rel="canonical" href="https://www.juedische-allgemeine.de/unsere-woche/spaeter-aber-notwendiger-schritt/" />
<!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (2.2.4) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->				 <script>
				 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-119395474-1', 'auto');ga('send', 'pageview');				 </script>

				 <!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (2.2.4) !--><style type="text/css">body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}</style>

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-15039102-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->


	</head>

<body class="sg-no-page">
	<div id="main-page-wrapper">
		<div class="main-header-placeholder"></div>

		<header id="main-header" class="main-header">
							<div class="wrapper wrapper--desktop "><div class="contentbox top"><div class="logo-wrapper" style=""><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine"/></a><p class="header-date">
				20. Februar 2020
									&ndash; 25. Schwat 5780
							</p></div></div><div class="contentbox bottom"><nav class="desktop-navigation"><ul><li><a href="https://www.juedische-allgemeine.de"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite" class="blue-home-icon"/></i></a></li><li class="search-form-wrapper"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form displayNone"><div><input type="text" name="q" placeholder="Nach Begriff suchen ..."></div></form></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class="active"><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red">
			Abo<i class="fa fa-angle-down"></i></p><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li><li class="icon"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon" /></i></li><li class="icon"><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook.svg" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" class="facebook-icon" /></i></a></li><li class="icon"><a href="https://twitter.com/juedischeonline" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter.svg" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" class="twitter-icon" /></i></a></li><li class="icon"><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram.svg" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" class="instagram-icon" /></i></a></li></ul></nav></div></div><div class="wrapper wrapper--mobile "><div class="contentbox top "><div class="home-icon"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite"/></a></div><div class="logo-wrapper"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine"/></a></div><div class="burger-menu"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/burger-menu.svg" alt="Menü" title="Menü"/></div></div><div class="contentbox bottom"><nav class="headermenu hide-navigation"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/close-icon.png" alt="Schließen" title="Schließen" class="navigation-close-button" /><div class="column-wrapper"><div class="grey-column"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.png" alt="Startseite" title="Startseite"/></div><div class="menu-column"><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class="active"><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red">
			Abo<i class="fa fa-angle-down"></i></p><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li></ul><div class="search-button-mobile"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form-mobile"><input type="text" name="q" placeholder="Nach Begriff suchen ..." /><button type="submit"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon"></i></button></form></div><div class="social-icons-mobile"><div class="social-icon-wrapper"><div class="icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook"></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter"></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram"></a></i></div></div></div></div></div></nav></div></div>			
							

					</header>

		<main>
	        
			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>


			
	

		

<section class="artikel-billboard mark-searchterm">
	<div class="billboard-header">
		<div>
			<p class="kicker">Erinnerung</p>
			<h2 class="headline">Später, aber notwendiger Schritt</h2>
		</div>
	</div>

	<div class="billboard-body">
			
			
		<figure>
				
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/02/maisel_6Z0A2736_mm-1440x810-375x211-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/02/maisel_6Z0A2736_mm-1440x810-768x432-c-default.jpg" media="(max-width: 767px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/02/maisel_6Z0A2736_mm-1440x720-1160x580-c-default.jpg" alt=""/>
		</picture>
	
				
	<figcaption>
			
						<span class="caption">IKG-Präsidentin Charlotte Knobloch in der KZ-Gedenkstätte Dachau</span>
		
					<span class="copy">Foto: Marina Maisel</span>
			
	</figcaption>

		</figure>
	
	</div>

	<div class="billboard-metadata">
		<div>
			<h5>Der Freistaat Bayern investiert 200 Millionen Euro in Sanierung und Ausbau von NS-Gedenkstätten</h5>
   
			<div class="matadaten-autor">
				<p class="metadaten-autor">
						
			<span>von
											<a href="https://www.juedische-allgemeine.de/autor/helmut-reister/">Helmut Reister</a>
					</span>
	
	<span>	
					
	<i class="far fa-clock "></i>&nbsp;20.02.2020 11:41 Uhr

	
</span>

				</p>
			</div>
		</div>
	</div>
</section>



	<section class="content-body standardartikel">
		<div class="contentbox-artikel stickyContent mark-searchterm">
			

<div class="social-box-wrapper">
	<div class="social-icon-wrapper isSticky">
		<div class="icons vertical">
			<i><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2066646" target="_blank">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/facebook.svg" alt="Facebook" title="Via Facebook teilen">
			</a></i>

			<i><a href="https://twitter.com/share?text=Sp%C3%A4ter%2C%20aber%20notwendiger%20Schritt&amp;url=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2066646&amp;via=JuedischeOnline" target="_blank">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/twitter.svg" alt="Twitter" title="Via Twitter teilen">
			</a></i>

			<i>
				<a href="whatsapp://send?text=Sp%C3%A4ter%2C%20aber%20notwendiger%20Schritt%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2066646" class="hide-desktop">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen">
				</a>
				<a href="https://web.whatsapp.com/send?text=Sp%C3%A4ter%2C%20aber%20notwendiger%20Schritt%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2066646" target="_blank" class="hide-mobile">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen">
				</a>
			</i>

			<i class="mobile"><a href="sms:?body=Sp%C3%A4ter%2C%20aber%20notwendiger%20Schritt%20-%20Mehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2066646">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/sms.svg" alt="SMS" title="Via SMS teilen">
			</a></i>

			<i><a href="mailto:?Subject=Sp%C3%A4ter%2C%20aber%20notwendiger%20Schritt&amp;body=Hallo,%20ich%20habe%20gerade%20diesen%20interessanten%20Beitrag%20auf%20www.juedische-allgemeine.de%20gelesen:%0D%0Dhttps%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2066646%0D%0DBeste%20Grüße%0D">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/mail.svg" alt="Mail" title="Via E-Mail teilen">
			</a></i>
		</div>
	</div>
</div>


			<p>200 Millionen Euro nimmt der Freistaat Bayern für die Sanierung und den Ausbau der NS-Gedenkstätten in den nächsten zehn Jahren in die Hand. Charlotte Knob­loch, die Präsidentin der Israelitischen Kultusgemeinde München und Oberbayern, sprach mit Blick auf die bevorstehende Zeit ohne Zeitzeugen von einem späten, aber notwendigen Schritt.</p>
<p>Das Zukunftsprojekt der Staatsregierung umfasst nicht nur die Opferorte wie die KZ-Gedenkstätten Dachau oder Flossenbürg, sondern auch sogenannte Täterorte wie das Reichsparteitagsgelände in Nürnberg. Wie Kultusminister Michael Piazolo bei der Vorstellung des Projektes erklärte, hofft Bayern darauf, dass ein Teil der Kosten vom Bund übernommen wird.</p>
<p><span class="anlauf">konzepte</span> Zugleich wies der Minister darauf hin, dass Hand in Hand mit den baulichen Maßnahmen auch passende pädagogische Konzepte entwickelt werden müssten. Bayern wolle deshalb im Jugendbereich enger mit Israel, Tschechien, Frankreich und Österreich zusammenarbeiten. Ziel dabei sei es, das Vergessen zu verhindern. Auch die nachfolgenden Generationen müssten ihre Lehren aus dem beispiellosen Zivilisationsbruch ziehen.</p>
<blockquote><p>Einen Schwerpunkt richtet das Projekt auf die KZ-Gedenkstätten Dachau und Flossenbürg.</p></blockquote>
<p>Einen Schwerpunkt richtet das Projekt auf die KZ-Gedenkstätten Dachau und Flossenbürg, für die allein 110 Millionen Euro vorgesehen sind. In Dachau sollen die Ausstellungen neu formatiert werden, eine bauliche Sanierung des Geländes erfolgen und auch bisher nicht berücksichtige Areale mit einbezogen werden. In Flossenbürg ist unter anderem ein Zentrum mit Übernachtungsmöglichkeiten geplant. In den ehemaligen KZ-Außenlagern Mühldorf und Landsberg/Kaufering ist vorgesehen, die bestehenden Einrichtungen weiter zu erschließen.</p>
<p>Das Konzept der Staatsregierung schlägt sich auch an der Universität Regensburg nieder. Dort soll ein neues Institut für vergleichende und angewandte Erinnerungskultur eingerichtet werden. Das Ins­titut soll sich mit der empirischen Erforschung von Erinnerungsarbeit befassen, hieß es aus dem Ministerium.</p>
<p><span class="anlauf">dauerausstellung</span> In Nürnberg sieht das Projekt eine Erneuerung des NS-Dokumentationszentrums sowie Erhaltungsmaßnahmen an der Zeppelintribüne und auf dem Zeppelinfeld, dem Ort der »Reichsparteitage«, vor. Eine Überarbeitung ist auch für die Dauerausstellung im Memorium Nürnberger Prozesse vorgesehen. Der historische Saal 600, in dem die Nürnberger NS-Prozesse stattfanden, soll nicht mehr für Sitzungen verwendet werden, sondern vollständig in der Ausstellung aufgehen.</p>
<p>Karl Freller, der Direktor der Stiftung Bayerische Gedenkstätten, bezeichnete das Konzept der Staatsregierung als »epochalen Durchbruch« bei der Erinnerungsarbeit.</p>

		</div>
	</section>



		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/rabbiner-made-in-germany-2/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
						
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/02/wwwFG2A0912-3-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/02/wwwFG2A0912-3-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/02/wwwFG2A0912-3-1440x810-307x173-c-default.jpg" alt=""/>
		</picture>
	
			
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Zeremonie
				</p>

				<h3 class="shortenContent">»Rabbiner made in Germany«</h3>

				<p class="copy shortenContent">Israels aschkenasischer Oberrabbiner erkennt Absolventen des Berliner Rabbinerseminars offiziell an</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Anton Jakob Weinberger
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;20.02.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/erinnerung-school-of-london-purim/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
						
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/02/maisel_Christian-Springer-Erinnerungs-Container-Gärtnerplatz_0150-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/02/maisel_Christian-Springer-Erinnerungs-Container-Gärtnerplatz_0150-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/02/maisel_Christian-Springer-Erinnerungs-Container-Gärtnerplatz_0150-1440x810-307x173-c-default.jpg" alt=""/>
		</picture>
	
			
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					München
				</p>

				<h3 class="shortenContent">Erinnerung, School of London, Purim</h3>

				<p class="copy shortenContent">Meldungen aus der IKG</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;20.02.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/wenn-hass-toetet-2/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
						
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/02/maisel_0415-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/02/maisel_0415-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/02/maisel_0415-1440x810-307x173-c-default.jpg" alt=""/>
		</picture>
	
			
					</figure>

											<div><i class="fa fa-camera"></i></div>
									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					München
				</p>

				<h3 class="shortenContent">Wenn Hass tötet</h3>

				<p class="copy shortenContent">Bei einem Gedenkakt zum Anschlag auf das jüdische Altenheim 1970 betont Charlotte Knobloch die Notwendigkeit tatkräftigen Handelns
</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Helmut Reister
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;20.02.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/innovativ-lebendig-gegenwaertig/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
						
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/02/ML__3697-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/02/ML__3697-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/02/ML__3697-1440x810-307x173-c-default.jpg" alt=""/>
		</picture>
	
			
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Berlin
				</p>

				<h3 class="shortenContent">»Innovativ, lebendig, gegenwärtig«</h3>

				<p class="copy shortenContent">Felix Husmann über die Ben-Gurion-Stiftung, Projekte mit Schulklassen und Hauptstadtbarsch aus der Wüste</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Katharina Schmidt-Hirschfelder
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;20.02.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/buergerschaft-ist-fuer-wiederaufbau/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
						
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/02/Rabb.-Bistritzky-Vorstand-u.-Mitglieder-Jüd.-Gem.-HH-RathausHH-001-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/02/Rabb.-Bistritzky-Vorstand-u.-Mitglieder-Jüd.-Gem.-HH-RathausHH-001-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/02/Rabb.-Bistritzky-Vorstand-u.-Mitglieder-Jüd.-Gem.-HH-RathausHH-001-1440x810-307x173-c-default.jpg" alt=""/>
		</picture>
	
			
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Hamburg
				</p>

				<h3 class="shortenContent">Bürgerschaft ist für Wiederaufbau</h3>

				<p class="copy shortenContent">Die Gemeinde begrüßt das Votum für Bornplatz-Synagoge</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Heike Linde-Lembke
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;20.02.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/crossmediales-erinnern-an-der-elbe/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
						
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/02/HafenCity_Universitaet_Hamburg_Vogelperspektive-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/02/HafenCity_Universitaet_Hamburg_Vogelperspektive-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/02/HafenCity_Universitaet_Hamburg_Vogelperspektive-1440x810-307x173-c-default.jpg" alt=""/>
		</picture>
	
			
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Hamburg
				</p>

				<h3 class="shortenContent">Crossmediales Erinnern an der Elbe</h3>

				<p class="copy shortenContent">HafenCity Uni und Gedenkstätte Neuengamme thematisieren Familienschicksale in der NS-Zeit
</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Heike Linde-Lembke
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;20.02.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/weg-frei-fuer-neue-synagoge-2/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
						
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/02/webdessau1-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/02/webdessau1-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/02/webdessau1-1280x810-307x173-c-default.jpg" alt=""/>
		</picture>
	
			
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Dessau
				</p>

				<h3 class="shortenContent">Weg frei für neue Synagoge</h3>

				<p class="copy shortenContent">Sachsen-Anhalts Landesregierung fördert das Neubauprojekt mit rund 1,9 Millionen Euro </p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Jérôme Lombard
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;20.02.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/endlich-auf-der-zielgeraden/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
						
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/02/Aktueller-Entwurf-für-die-Synagoge-in-Potsdams-Innenstadt-II-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/02/Aktueller-Entwurf-für-die-Synagoge-in-Potsdams-Innenstadt-II-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/02/Aktueller-Entwurf-für-die-Synagoge-in-Potsdams-Innenstadt-II-1440x810-307x173-c-default.jpg" alt=""/>
		</picture>
	
			
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Potsdam
				</p>

				<h3 class="shortenContent">Endlich auf der Zielgeraden?</h3>

				<p class="copy shortenContent">Inzwischen ist das Projekt älter als zehn Jahre, längst sollte der Bau eröffnet werden – jetzt liegt ein aktualisierter Entwurf für die neue Synagoge vor</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Olaf Glöckner
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;20.02.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/liebe-auf-den-zweiten-blick-3/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
						
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/02/imago86565845h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/02/imago86565845h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/02/imago86565845h-1440x810-307x173-c-default.jpg" alt=""/>
		</picture>
	
			
					</figure>

											<div><i class="fa fa-camera"></i></div>
									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Ulm
				</p>

				<h3 class="shortenContent">Liebe auf den zweiten Blick</h3>

				<p class="copy shortenContent">Vor 20 Jahren war Rabbiner Trebnik skeptisch – heute ist die Gemeinde sein Zuhause</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Brigitte Jähnigen
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;20.02.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	




			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>

		</main>

		<footer>
							<div class="top-box"><figure><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" class="logo"/></figure><div class="blue-icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook"></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter"></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram"></a></i></div><hr/></div><div class="middle-box"><div class="box kundenservice"><p class="regularfont-bold">Kundenservice</p><p class="contact">
			+49 30 275833 0<br/>
			Mo-Do 8.30-17.30 Uhr<br/>
			Fr 8.30-14.00 Uhr<br/><br/><a href="mailto:verlag@juedische-allgemeine.de" class="true-blue">verlag@juedische-allgemeine.de</a><br/><a href="mailto:redaktion@juedische-allgemeine.de" class="true-blue">redaktion@juedische-allgemeine.de</a></p></div><div class="box navigation"><div><p class="regularfont-bold">Ressorts</p><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li></ul></div><div><p class="regularfont-bold">Service</p><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/mediadaten/">Mediadaten</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/mosse/">Mosse Verlag</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/fotogalerien/">Fotogalerien</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/autoren/">Autoren</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/glossar/">Glossar</a></li></ul></div></div></div><div class="bottom-box"><p class="sub-navigation">
		&copy; 2020 Jüdische Allgemeine<br class="hide-desktop"><span class="hide-mobile">&nbsp;</span><a target="" href="https://www.juedische-allgemeine.de/impressum/">Impressum</a><span>/</span><a target="" href="https://www.juedische-allgemeine.de/datenschutzerklaerung/">Datenschutzerklärung</a><span>/</span><a target="" href="https://www.juedische-allgemeine.de/allgemeinegeschaeftsbedingungen/">AGB</a></p><a href="#"><button class="to-the-top"><span>Nach oben</span><i></i></button></a></div>					</footer>
	</div>

	<script type="text/javascript" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/bundle.min.js"></script>

		


	<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202008'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.juedische-allgemeine.de\/wp-admin\/admin-ajax.php","post_id":"2066646"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'153555286',post:'2066646',tz:'1',srv:'www.juedische-allgemeine.de'} ]);
	_stq.push([ 'clickTrackerInit', '153555286', '2066646' ]);
</script>

</body>
<!-- NetFritz -->
</html>

