


<!doctype html>
<html lang="de">
<head>
			


<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes, initial-scale=1.0"/>
<title>
			Gefährdung, Präsenz, Porträt | Jüdische Allgemeine
	</title>
<meta name="description" content="Meldungen aus der IKG">
<meta name="keywords" content="Jüdische Allgemeine, Wochenzeitung, Nachrichten, Kommentare, Berichte, Blogs, Politik, Kultur, Religion, Jüdisches Leben, Israel" />
	<meta name="author" content="Zentralrat der Juden in Deutschland K.d.ö.R." />

<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/style.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/jquery-ui.min.css" type="text/css" media="all" />
<link rel="shortcut icon" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/favicon.ico" type="image/x-icon">


    



<meta property="og:type" content="article"/>
<meta property="og:title" content="Gefährdung, Präsenz, Porträt"/>
<meta property="og:url" content="https://www.juedische-allgemeine.de/unsere-woche/gefaehrdung-praesenz-portraet/"/>
<meta property="og:description" content="Meldungen aus der IKG"/>
<meta property="article:published_time" content="2020-01-23T14:15:53+00:00"/>
<meta property="article:modified_time" content="2020-01-23T14:15:53+00:00"/>
<meta property="og:site_name" content="Jüdische Allgemeine"/>
<meta property="og:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/imago84825230h-1440x720-1440x720-c-default.jpg"/>
<meta property="og:image:width" content="1440"/>
<meta property="og:image:height" content="720"/>
<meta property="og:locale" content="de_DE"/>
<meta name="twitter:text:title" content="Gefährdung, Präsenz, Porträt"/>
<meta name="twitter:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/imago84825230h-1440x720-1440x720-c-default.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>



<link rel='stylesheet' id='jetpack_css-css'  href='https://www.juedische-allgemeine.de/wp-content/plugins/jetpack/css/jetpack.css?ver=6.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/head-js-bundle.min.js'></script>
<link rel="canonical" href="https://www.juedische-allgemeine.de/unsere-woche/gefaehrdung-praesenz-portraet/" />
<style type="text/css">body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}</style>


	</head>

<body class="sg-no-page">
	<div id="main-page-wrapper">
		<div class="main-header-placeholder"></div>

		<header class="main-header">
							<div class="wrapper wrapper--desktop "><div class="contentbox top"><div class="logo-wrapper" style=""><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine"/></a><p class="header-date">
				23. Januar 2020
									&ndash; 26. Tewet 5780
							</p></div></div><div class="contentbox bottom"><nav class="desktop-navigation"><ul><li><a href="https://www.juedische-allgemeine.de"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite" class="blue-home-icon"/></i></a></li><li class="search-form-wrapper"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form displayNone"><div><input type="text" name="q" placeholder="Nach Begriff suchen ..."></div></form></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class="active"><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red">
			Abo<i class="fa fa-angle-down"></i></p><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li><li class="icon"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon" /></i></li><li class="icon"><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook.svg" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" class="facebook-icon" /></i></a></li><li class="icon"><a href="https://twitter.com/juedischeonline" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter.svg" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" class="twitter-icon" /></i></a></li><li class="icon"><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram.svg" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" class="instagram-icon" /></i></a></li></ul></nav></div></div><div class="wrapper wrapper--mobile "><div class="contentbox top "><div class="home-icon"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite"/></a></div><div class="logo-wrapper"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine"/></a></div><div class="burger-menu"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/burger-menu.svg" alt="Menü" title="Menü"/></div></div><div class="contentbox bottom"><nav class="headermenu hide-navigation"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/close-icon.png" alt="Schließen" title="Schließen" class="navigation-close-button" /><div class="column-wrapper"><div class="grey-column"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.png" alt="Startseite" title="Startseite"/></div><div class="menu-column"><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class="active"><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red">
			Abo<i class="fa fa-angle-down"></i></p><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li></ul><div class="search-button-mobile"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form-mobile"><input type="text" name="q" placeholder="Nach Begriff suchen ..." /><button type="submit"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon"></i></button></form></div><div class="social-icons-mobile"><div class="social-icon-wrapper"><div class="icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook"></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter"></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram"></a></i></div></div></div></div></div></nav></div></div>			
							

					</header>

		<main>
			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>


			
	

		

<section class="artikel-billboard mark-searchterm">
	<div class="billboard-header">
		<div>
			<p class="kicker">München</p>
			<h2 class="headline">Gefährdung, Präsenz, Porträt</h2>
		</div>
	</div>

	<div class="billboard-body">
			
			
		<figure>
				
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/imago84825230h-1440x810-375x211-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/imago84825230h-1440x810-768x432-c-default.jpg" media="(max-width: 768px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/imago84825230h-1440x720-1160x580-c-default.jpg" alt=""/>
		</picture>
	
				
	<figcaption>
			
						<span class="caption">Die Münchner Kammerspiele</span>
		
					<span class="copy">Foto: imago images / Joko</span>
			
	</figcaption>

		</figure>
	
	</div>

	<div class="billboard-metadata">
		<div>
			<h5>Meldungen aus der IKG</h5>
   
			<div class="matadaten-autor">
				<p class="metadaten-autor">
						
	
	<span>	
					
	<i class="far fa-clock "></i>&nbsp;23.01.2020 15:15 Uhr

	
</span>

				</p>
			</div>
		</div>
	</div>
</section>



	<section class="content-body standardartikel">
		<div class="contentbox-artikel stickyContent mark-searchterm">
			

<div class="social-box-wrapper">
	<div class="social-icon-wrapper isSticky">
		<div class="icons vertical">
			<i><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2062915" target="_blank">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/facebook.svg" alt="Facebook" title="Via Facebook teilen">
			</a></i>

			<i><a href="https://twitter.com/share?text=Gef%C3%A4hrdung%2C%20Pr%C3%A4senz%2C%20Portr%C3%A4t&amp;url=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2062915&amp;via=JuedischeOnline" target="_blank">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/twitter.svg" alt="Twitter" title="Via Twitter teilen">
			</a></i>

			<i>
				<a href="whatsapp://send?text=Gef%C3%A4hrdung%2C%20Pr%C3%A4senz%2C%20Portr%C3%A4t%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2062915" class="hide-desktop">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen">
				</a>
				<a href="https://web.whatsapp.com/send?text=Gef%C3%A4hrdung%2C%20Pr%C3%A4senz%2C%20Portr%C3%A4t%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2062915" target="_blank" class="hide-mobile">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen">
				</a>
			</i>

			<i class="mobile"><a href="sms:?body=Gef%C3%A4hrdung%2C%20Pr%C3%A4senz%2C%20Portr%C3%A4t%20-%20Mehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2062915">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/sms.svg" alt="SMS" title="Via SMS teilen">
			</a></i>

			<i><a href="mailto:?Subject=Gef%C3%A4hrdung%2C%20Pr%C3%A4senz%2C%20Portr%C3%A4t&amp;body=Hallo,%20ich%20habe%20gerade%20diesen%20interessanten%20Beitrag%20auf%20www.juedische-allgemeine.de%20gelesen:%0D%0Dhttps%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2062915%0D%0DBeste%20Grüße%0D">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/mail.svg" alt="Mail" title="Via E-Mail teilen">
			</a></i>
		</div>
	</div>
</div>


			<p><strong>Gespräch</strong></p>
<p>Die Publizistin Mirna Funk, die zwischen Berlin und Tel Aviv pendelt, geht in ihrer Arbeit unter anderem der Frage nach der Präsenz jüdischer Kultur in Deutschland heute und einer gegenwartsorientierten Erinnerungskultur nach. In ihrer »Vogue«-Kolumne thematisiert sie dies und die Entwicklung des Antisemitismus in Deutschland. Gemeinsam mit dem Künstler Leon Kahane, der in München lebenden Schriftstellerin Lena Gorelik und der Leiterin des NS-Dokumentationszentrums, Mirjam Zadoff, unternimmt sie am Montag, 27. Januar, 20 Uhr, unter dem Motto »Jüdisch heute« eine Bestandsaufnahme anlässlich des Internationalen Tages des Gedenkens an die Opfer des Nationalsozialismus. Karten für die Veranstaltung in Kammer 2 der Münchner Kammerspiele sind erhältlich unter der Rufnummer 089/2339 6600 und an der Abendkasse. <em>ikg</em></p>
<p><strong>Diskussion</strong></p>
<p>Ist Judenfeindlichkeit gleichermaßen Indiz für die Gefährdung jüdischer Bürger wie auch der Demokratie? Unter dem Motto »Antisemitismus: Der Anfang vom Ende der Demokratie« diskutieren auf Einladung der Literaturhandlung am Sonntag, 26. Januar, 17 Uhr, anlässlich des Internationalen Holocaust-Gedenktages im Literaturhaus, Salvatorplatz 1, die Journalistin Esther Schapira (Hessischer Rundfunk), der Jurist und Autor Georg M. Oswald sowie der Pädagoge Levi Israel Ufferfilge. Es moderiert Yehoshua Chmiel, Vizepräsident der IKG München. Anschließend wird ab 18.45 Uhr der Film »Marcel Reich-Ranicki: Mein Leben« (Regie: Dror Zahavi) gezeigt. Karten gibt es unter info@literaturhandlung.de oder 089/2800 135. <em>ikg</em></p>
<p><strong>Filmabend</strong></p>
<p>Am Dienstag, 28. Januar, 19 Uhr, gibt es im Jüdischen Gemeindezentrum am Jakobsplatz einen Abend zum Gedenken an die Jiddisch schreibende Dichterin und Sängerin Beyle Schaechter-Gottesman (1920–2013). Evita Wiecki führt den 39-minütigen Dokumentarfilm (Jiddisch/Englisch) auf Deutsch ein. Anschließend präsentieren die Sängerin Andrea Pancur und der Akkordeonist Ilya Shneyveys Kompositionen von Schaechter-Gottesman. Karten gibt es unter 089/2024 00-491, per E-Mail unter karten@ikg-m.de und am Veranstaltungsort. <em>ikg</em></p>
<p><strong>Dokumentation</strong></p>
<p>Hans Breuer ging als Schäfer in den Bergen einem einsamen Beruf nach. Trotzdem ist er berühmt. Den New Yorker Journalisten Sam Apple inspirierte er zu dem Buch <em>Schlepping durch die Alpen: Ein etwas anderes Reisebuch</em>. Die israelische Regisseurin porträtierte ihn in dem Film <em>Refugee Lullaby</em>. Zur Filmvorführung kommt Breuer am 30. Januar um 19 Uhr ins Jüdische Gemeindezentrum und erzählt, was ihn prägte. Karten sind telefonisch erhältlich unter 089/2024 00-491, per E-Mail unter karten@ikg-m.de und am Veranstaltungsort. <em>ikg</em></p>

		</div>
	</section>



		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/eine-rote-linie-ueberschritten/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
			
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/webmaisel_8014-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/webmaisel_8014-1440x720-768x384-c-default.jpg" media="(max-width: 768px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/webmaisel_8014-1440x810-307x173-c-default.jpg" alt=""/>
		</picture>
	
	
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Dokumentation
				</p>

				<h3 class="shortenContent">Eine rote Linie überschritten</h3>

				<p class="copy shortenContent">Die Jüdischen Filmtage am Jakobsplatz eröffneten mit »The Invisible Line« von Emanuel Rotstein</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Helmut Reister
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;23.01.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/retter-und-gerettete/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
			
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/maisel_9393-Ruth-Melcer-2015-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/maisel_9393-Ruth-Melcer-2015-1440x720-768x384-c-default.jpg" media="(max-width: 768px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/maisel_9393-Ruth-Melcer-2015-1440x810-307x173-c-default.jpg" alt=""/>
		</picture>
	
	
					</figure>

											<div><i class="fa fa-camera"></i></div>
									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Auschwitz
				</p>

				<h3 class="shortenContent">Retter und Gerettete</h3>

				<p class="copy shortenContent">Ruth Melcer erlebte die Befreiung des KZs vor 75 Jahren. David Dushman steuerte einen der Panzer der Roten Armee – beide sind heute Mitglied der IKG</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Helmut Reister
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;23.01.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/leben-in-der-betonroehre/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
			
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/webDSC_0092-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/webDSC_0092-1440x720-768x384-c-default.jpg" media="(max-width: 768px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/webDSC_0092-1440x810-307x173-c-default.jpg" alt=""/>
		</picture>
	
	
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Landsberg
				</p>

				<h3 class="shortenContent">Leben in der Betonröhre</h3>

				<p class="copy shortenContent">Ein Schoa-Überlebender besucht den Ort, an dem er einst Zwangsarbeit leistete</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Thomas Muggenthaler
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;23.01.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/ein-festjahr/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
			
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/Logo-321-1-1440x720-375x188-c-default.png" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/Logo-321-1-1440x720-768x384-c-default.png" media="(max-width: 768px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/Logo-321-1-1440x810-307x173-c-default.png" alt=""/>
		</picture>
	
	
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Jubiläum
				</p>

				<h3 class="shortenContent">Ein Festjahr</h3>

				<p class="copy shortenContent">2021 soll die lange Tradition jüdischen Lebens gefeiert werden
</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Jérôme Lombard
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;23.01.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/vorbereiten-auf-die-grosse-show/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
			
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/ZIG2019005G020201118-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/ZIG2019005G020201118-1440x720-768x384-c-default.jpg" media="(max-width: 768px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/ZIG2019005G020201118-1440x810-307x173-c-default.jpg" alt=""/>
		</picture>
	
	
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Jewrovision
				</p>

				<h3 class="shortenContent">Vorbereiten auf die große Show</h3>

				<p class="copy shortenContent">Am ersten März-Wochenende steigt die Party in Berlin, bis dahin muss alles sitzen</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Christine Schmitt
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;23.01.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/bauherr-der-gemeinde/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
			
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/web552A4125-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/web552A4125-1440x720-768x384-c-default.jpg" media="(max-width: 768px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/web552A4125-1440x810-307x173-c-default.jpg" alt=""/>
		</picture>
	
	
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Marburg
				</p>

				<h3 class="shortenContent">Bauherr der Gemeinde</h3>

				<p class="copy shortenContent">Er reaktivierte jüdisches Leben und plante eine Synagoge – am 23. Januar wird Amnon Orbach 90 Jahre alt</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Adonia Moscovici
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;23.01.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/wahl/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
			
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2018/10/34436-375x188-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2018/10/34436-768x384-c-default.jpg" media="(max-width: 768px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2018/10/34436-307x173-c-default.jpg" alt=""/>
		</picture>
	
	
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Kompakt
				</p>

				<h3 class="shortenContent">Wahl</h3>

				<p class="copy shortenContent">Meldungen aus den Gemeinden</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;23.01.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/deutsche-oper-stellt-sich-ns-zeit/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
			
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/DeuOperWiderVergessen-3691-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/DeuOperWiderVergessen-3691-1440x720-768x384-c-default.jpg" media="(max-width: 768px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/DeuOperWiderVergessen-3691-1440x810-307x173-c-default.jpg" alt=""/>
		</picture>
	
	
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Berlin
				</p>

				<h3 class="shortenContent">Deutsche Oper stellt sich NS-Zeit</h3>

				<p class="copy shortenContent">Musiker recherchieren Schicksale von Kollegen
</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Christine Schmitt
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;23.01.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/gemeinsam-auf-der-buehne/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
			
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/Zeit-1440x720-375x188-c-default.png" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/Zeit-1440x720-768x384-c-default.png" media="(max-width: 768px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/Zeit-1440x810-307x173-c-default.png" alt=""/>
		</picture>
	
	
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Frankfurt
				</p>

				<h3 class="shortenContent">Gemeinsam auf der Bühne</h3>

				<p class="copy shortenContent">Schüler schrieben sechs Zeitzeugengespräche auf und machten daraus ein Theaterstück</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Elke Wittich
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;23.01.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	




			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>

		</main>

		<footer>
							<div class="top-box"><figure><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" class="logo"/></figure><div class="blue-icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook"></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter"></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram"></a></i></div><hr/></div><div class="middle-box"><div class="box kundenservice"><p class="regularfont-bold">Kundenservice</p><p class="contact">
			+49 30 275833 0<br/>
			Mo-Do 8.30-17.30 Uhr<br/>
			Fr 8.30-14.00 Uhr<br/><br/><a href="mailto:verlag@juedische-allgemeine.de" class="true-blue">verlag@juedische-allgemeine.de</a><br/><a href="mailto:redaktion@juedische-allgemeine.de" class="true-blue">redaktion@juedische-allgemeine.de</a></p></div><div class="box navigation"><div><p class="regularfont-bold">Ressorts</p><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li></ul></div><div><p class="regularfont-bold">Service</p><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/mediadaten/">Mediadaten</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/mosse/">Mosse Verlag</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/fotogalerien/">Fotogalerien</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/autoren/">Autoren</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/glossar/">Glossar</a></li></ul></div></div></div><div class="bottom-box"><p class="sub-navigation">
		&copy; 2020 Jüdische Allgemeine<br class="hide-desktop"><span class="hide-mobile">&nbsp;</span><a target="" href="https://www.juedische-allgemeine.de/impressum/">Impressum</a><span>/</span><a target="" href="https://www.juedische-allgemeine.de/datenschutzerklaerung/">Datenschutzerklärung</a><span>/</span><a target="" href="https://www.juedische-allgemeine.de/allgemeinegeschaeftsbedingungen/">AGB</a></p><a href="#"><button class="to-the-top"><span>Nach oben</span><i></i></button></a></div>					</footer>
	</div>

	<script type="text/javascript" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/bundle.min.js"></script>

		


	<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202004'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.juedische-allgemeine.de\/wp-admin\/admin-ajax.php","post_id":"2062915"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202004.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'153555286',post:'2062915',tz:'1',srv:'www.juedische-allgemeine.de'} ]);
	_stq.push([ 'clickTrackerInit', '153555286', '2062915' ]);
</script>

</body>
<!-- NetFritz -->
</html>

