


<!doctype html>
<html lang="de">
<head>
			


<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes, initial-scale=1.0"/>
<title>
			Der Mann, der «Schindlers Liste» schrieb | Jüdische Allgemeine
	</title>
<meta name="description" content="Zum 85. Geburtstag des australischen Schriftstellers Thomas Keneally ">
<meta name="keywords" content="Jüdische Allgemeine, Wochenzeitung, Nachrichten, Kommentare, Berichte, Blogs, Politik, Kultur, Religion, Jüdisches Leben, Israel" />
	<meta name="author" content="Annika Burgess, Carola Frentzen" />

<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/style.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/jquery-ui.min.css" type="text/css" media="all" />
<link rel="shortcut icon" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/favicon.ico" type="image/x-icon">


    



<meta property="og:type" content="article"/>
<meta property="og:title" content="Der Mann, der «Schindlers Liste» schrieb"/>
<meta property="og:url" content="https://www.juedische-allgemeine.de/kultur/der-mann-der-schindlers-liste-schrieb/"/>
<meta property="og:description" content="Zum 85. Geburtstag des australischen Schriftstellers Thomas Keneally "/>
<meta property="article:published_time" content="2020-10-06T06:53:04+00:00"/>
<meta property="article:modified_time" content="2020-10-07T09:58:20+00:00"/>
<meta property="og:site_name" content="Jüdische Allgemeine"/>
<meta property="og:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2020/10/imago0091817844h-1440x720-1440x720-c-default.jpg"/>
<meta property="og:image:width" content="1440"/>
<meta property="og:image:height" content="720"/>
<meta property="og:locale" content="de_DE"/>
<meta name="twitter:text:title" content="Der Mann, der «Schindlers Liste» schrieb"/>
<meta name="twitter:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2020/10/imago0091817844h-1440x720-1440x720-c-default.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>



<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/head-js-bundle.min.js' id='jquery-js'></script>
<link rel="canonical" href="https://www.juedische-allgemeine.de/kultur/der-mann-der-schindlers-liste-schrieb/" />
<!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (3.1.5) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->				 <script>
				 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-119395474-1', 'auto');ga('send', 'pageview');				 </script>

				 <!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (3.1.5) !--><style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.juedische-allgemeine.de/kultur/der-mann-der-schindlers-liste-schrieb/?amp">

	</head>

<body class="sg-no-page">
	<div id="main-page-wrapper">
		<div class="main-header-placeholder"></div>

		<header id="main-header" class="main-header">
							<div class="wrapper wrapper--desktop big white"><figure class="bgPicture"><img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/10/GettyImages-177506628-1.jpg" alt="" width="2116" height="508"/></figure><div class="contentbox top"><div class="logo-wrapper" style="position: absolute; left: 540px; top: 140px;"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo-white.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine"/></a><p class="header-date">
				07. Oktober 2020
									&ndash; 19. Tischri 5781
							</p></div></div><div class="contentbox bottom"><nav class="desktop-navigation"><ul><li><a href="https://www.juedische-allgemeine.de"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-white-lined.svg" alt="Startseite" title="Startseite" class="blue-home-icon"/></i></a></li><li class="search-form-wrapper"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form displayNone"><div><input type="text" name="q" placeholder="Nach Begriff suchen ..."></div></form></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class="active"><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red" role="button" tabindex="0" on="tap:AMP.setState({aboMenuOpen: !aboMenuOpen})" [class]="aboMenuOpen ? 'selected-value blue' : 'selected-value selected-value--red'">
			Abo<i class="fa fa-angle-down"></i></p><ul role="menu" [class]="aboMenuOpen ? 'openHiddenContent' : ''"><li class=""><a target="" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li><li class="icon"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-white.svg" alt="Suche" title="Suche" class="search-icon" /></i></li><li class="icon"><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-white.svg" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" class="facebook-icon" /></i></a></li><li class="icon"><a href="https://twitter.com/juedischeonline" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-white.svg" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" class="twitter-icon" /></i></a></li><li class="icon"><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-white.svg" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" class="instagram-icon" /></i></a></li></ul></nav></div></div><div class="wrapper wrapper--mobile big white"><figure class="bgPicture"><img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/10/GettyImages-177506628-1.jpg" alt="" width="2116" height="508"/></figure><div class="contentbox top "><div class="home-icon"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-white-lined.svg" alt="Startseite" title="Startseite"/></a></div><div class="logo-wrapper"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo-white.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine"/></a></div><div class="burger-menu" role="button" tabindex="0" on="tap:AMP.setState({menuOpen: !menuOpen})"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/burger-menu-white.svg" alt="Menü" title="Menü"/></div></div><div class="contentbox bottom"><nav class="headermenu hide-navigation" role="navigation" [class]="menuOpen ? 'headermenu smoothFadeIn' : 'headermenu hide-navigation'"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/close-icon.png" alt="Schließen" title="Schließen" class="navigation-close-button" role="link" tabindex="0" on="tap:AMP.setState({menuOpen: false})"/><div class="column-wrapper"><div class="grey-column"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.png" alt="Startseite" title="Startseite"/></div><div class="menu-column"><ul role="menu"><li class=""><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class="active"><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red" role="button" tabindex="0" on="tap:AMP.setState({aboMenuOpen: !aboMenuOpen})" [class]="aboMenuOpen ? 'selected-value blue' : 'selected-value selected-value--red'">
			Abo<i class="fa fa-angle-down"></i></p><ul role="menu" [class]="aboMenuOpen ? 'openHiddenContent' : ''"><li class=""><a target="" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li></ul><div class="search-button-mobile"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form-mobile"><input type="text" name="q" placeholder="Nach Begriff suchen ..." /><button type="submit"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon"></i></button></form></div><div class="social-icons-mobile"><div class="social-icon-wrapper"><div class="icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook"></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter"></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram"></a></i></div></div></div></div></div></nav></div></div>			
							

					</header>

		<main>
							

		
	
	
							



			




	
		
				


		
	
	
				
				
	
        	
			<section class="ad ad--skyscraper clearfix">
			<a href="https://www.mitzvah-day.de" target="_blank" rel="noopener noreferrer">
					
			
						
						
						<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/09/JA_MD2020_120x600px_Skyscraper@2x-100.gif" alt="" class=""/>
			
			
			</a>
		</section>

		



	
    


	



	

			
			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>


			
	

						

<section class="artikel-billboard mark-searchterm">
	<div class="billboard-header">
		<div>
			<p class="kicker">Literatur</p>
			<h2 class="headline">Der Mann, der »Schindlers Liste« schrieb</h2>
		</div>
	</div>

	<div class="billboard-body">
						
			
		<figure>
				
						
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/10/imago0091817844h-1440x810-375x211-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/10/imago0091817844h-1440x810-768x432-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/10/imago0091817844h-1440x720-1160x580-c-default.jpg" alt=""/>
			</picture>
			
				
	<figcaption>
			
	
						<span class="caption">Thomas Keneally (l.)</span>
		
					<span class="copy">Foto: imago images / AAP</span>
			
	</figcaption>

		</figure>
	
			</div>

	<div class="billboard-metadata">
		<div>
			<h5>Zum 85. Geburtstag des australischen Schriftstellers Thomas Keneally </h5>
   
			<div class="matadaten-autor">
				<p class="metadaten-autor">
						
						<span>von
														<a href="https://www.juedische-allgemeine.de/autor/annika-burgess/">Annika Burgess</a>,
														<a href="https://www.juedische-allgemeine.de/autor/carola-frentzen/">Carola Frentzen</a>
							</span>
			
	<span>	
					
	<i class="far fa-clock "></i>&nbsp;06.10.2020 08:53 Uhr

	
</span>

				</p>
			</div>
		</div>
	</div>
</section>



	<section class="content-body standardartikel">
		<div class="contentbox-artikel stickyContent mark-searchterm">
			

<div class="social-box-wrapper">
	<div class="social-icon-wrapper isSticky">
		<div class="icons vertical">
			<i><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2111708" target="_blank">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/facebook.svg" alt="Facebook" title="Via Facebook teilen">
			</a></i>

			<i><a href="https://twitter.com/share?text=Der%20Mann%2C%20der%20%C2%ABSchindlers%20Liste%C2%BB%20schrieb&amp;url=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2111708&amp;via=JuedischeOnline" target="_blank">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/twitter.svg" alt="Twitter" title="Via Twitter teilen">
			</a></i>

			<i>
				<a href="whatsapp://send?text=Der%20Mann%2C%20der%20%C2%ABSchindlers%20Liste%C2%BB%20schrieb%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2111708" class="hide-desktop">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen">
				</a>
				<a href="https://web.whatsapp.com/send?text=Der%20Mann%2C%20der%20%C2%ABSchindlers%20Liste%C2%BB%20schrieb%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2111708" target="_blank" class="hide-mobile">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen">
				</a>
			</i>

			<i class="mobile"><a href="sms:?body=Der%20Mann%2C%20der%20%C2%ABSchindlers%20Liste%C2%BB%20schrieb%20-%20Mehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2111708">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/sms.svg" alt="SMS" title="Via SMS teilen">
			</a></i>

			<i><a href="mailto:?Subject=Der%20Mann%2C%20der%20%C2%ABSchindlers%20Liste%C2%BB%20schrieb&amp;body=Hallo,%20ich%20habe%20gerade%20diesen%20interessanten%20Beitrag%20auf%20www.juedische-allgemeine.de%20gelesen:%0D%0Dhttps%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2111708%0D%0DBeste%20Grüße%0D">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/mail.svg" alt="Mail" title="Via E-Mail teilen">
			</a></i>
		</div>
	</div>
</div>


			
<p>Obwohl er seit den 60er-Jahren mehr als 30 Romane geschrieben hat, gilt Thomas Keneally außerhalb seiner australischen Heimat als eine Art »One-Hit-Wonder«. Für immer wird sein Name mit dem Werk »Schindlers Liste« aus dem Jahr 1982 verbunden bleiben, dem Steven Spielberg elf Jahre später in einem der erfolgreichsten Filme aller Zeiten ein Denkmal für die Ewigkeit setzte. </p>



<p>Welchen unglaublichen Einfluss sein Werk haben würde, konnte Keneally damals nicht ahnen. »Ich war doch nur ein junger Schreiberling, der versuchte, eine Geschichte zu erzählen, die mich fasziniert hatte«, sagt er im Interview der Deutschen Presse-Agentur bescheiden. Heute wird der in Sydney geborene Autor 85 Jahre alt.</p>



<blockquote class="wp-block-quote"><p>Als Schindler den brutalen Umgang der Deutschen mit den Juden sah, beschloss er zu versuchen, möglichst viele seiner Beschäftigten zu retten.</p></blockquote>



<p>Dabei beruhte die Entstehung des Buches nur auf einem glücklichen Zufall: 1980 traf Keneally auf dem Weg zum Flughafen von Los Angeles in einem Geschäft auf Leopold »Poldek« Pfefferberg. »Ich kenne eine wunderbare Geschichte«, sagte der und erzählte, wie Oskar Schindler ihn und viele andere vor dem sicheren Tod in einem SS-Lager gerettet hatte. Pfefferberg nahm den Schriftsteller, dessen Name ihm bekannt war, mit in einen Hinterraum. »Dort zeigte er mir die erste Kopie von Schindlers Liste, die ich je gesehen habe«, erinnert sich Keneally. »Ich dachte: Wow! Das ist eine erstaunliche Story.«</p>



<p>Dennoch blieb der Mann aus Down Under skeptisch, ob er der Richtige war, um die Geschichte aufzuschreiben. »Poldek gab mir alle seine Unterlagen, aber ich sagte: Ich kann das nicht schreiben, ich bin nicht einmal ein Europäer, geschweige denn ein Jude.« Pfefferberg habe ihn aber weiter ermuntert, die Sache in Angriff zu nehmen, gerade weil der Australier nicht vorbelastet war und die Ereignisse mit dem nötigen Abstand betrachten konnte. Den geplanten Rückflug in die Heimat trat Keneally an jenem Tag jedenfalls nicht mehr an.</p>



<p>Der Industrielle Oskar Schindler (1908-1974) betrieb im von den Nationalsozialisten besetzten Polen eine Emaille- und Munitionsfabrik. Die Angestellten waren größtenteils jüdische Zwangsarbeiter. Als Schindler den brutalen Umgang der Deutschen mit den Juden sah, beschloss er zu versuchen, möglichst viele seiner Beschäftigten zu retten. So entstand eine Liste mit Namen angeblich »kriegswichtiger« Arbeiter, die in eine neue Fabrik in Brünnlitz umgesiedelt wurden. Die SS bewilligte Schindler auch dank Bestechung am Ende 800 Männer und 300 Frauen, die so das Nazi-Grauen überlebten.</p>



<blockquote class="wp-block-quote"><p>1982 erhielt der Autor für den Roman den begehrten Booker Prize.</p></blockquote>



<p>Für ihre Recherchen reisten Keneally und Pfefferberg um die Welt, nach Österreich, Polen, Israel und Argentinien. Sie interviewten Augenzeugen und trugen Dokumente, Briefe und private Aufzeichnungen zusammen, mit denen Keneally die Geschehnisse rund um die Liste rekonstruieren konnte. »Poldek war dabei von wesentlicher Bedeutung, weil die Überlebenden ihn akzeptierten und sonst nicht so frei darüber gesprochen hätten, was sie durchgemacht haben«, sagt er.</p>



<p>Sein Buch nennt er »Schindler’s Ark«, Schindlers Arche. In den USA erscheint das Werk hingegen als »Schindlers Liste«. Viele Menschen dächten, Spielberg habe den Originaltitel erst für seinen Film geändert, aber das sei falsch: »Keine Sorge, Spielberg hatte damit nichts zu tun!«, sagt Keneally mit einem herzhaften Lacher.</p>



<p>1982 erhielt er für den Roman den begehrten Booker Prize. »Eine wahre Heldengeschichte aus dem Krieg und ein großes Denkmal für den Kampf gegen den Naziterror«, lobte der Holocaust-Überlebende Simon Wiesenthal das Buch. Die renommierte »New York Times« umriss es als »gewagte Synthese von Fiktion und Fakt«. Keneallys Werk beweise, »dass die Wahrheit wirklich oftmals seltsamer ist als die Fiktion«.</p>



<p>Später war es Poldek Pfefferberg, der Spielberg zum Dreh seines Holocaust-Dramas auf Grundlage des Romans überredete. Er habe dem Filmemacher gesagt, dass er aufhören solle, Filme wie »Gremlins« zu drehen, wenn er einen Academy Award gewinnen wolle, erzählt Keneally. »Einen Oscar für Oskar!«, habe Pfefferberg den Regisseur gelockt. Und tatsächlich: Spielberg räumte 1994 satte sieben Oscars ab.</p>



<blockquote class="wp-block-quote"><p>Seinen Geburtstag will er mit den vier Enkeln bei einem Abendessen feiern. Schreibmüde ist der Romancier auch im Alter nicht.</p></blockquote>



<p>Keneally, der ursprünglich ein Priesterseminar besuchte und dann als Lehrer und Dozent arbeitete, hat in seiner langen Karriere oft sein Talent bewiesen. Dem Debütroman »The Place at Whitton« (1964) folgten zahlreiche vor allem historische Romane sowie Sach- und Drehbücher. Die thematische Spannbreite reicht von den australischen Ureinwohnern über den amerikanischen Bürgerkrieg bis ins zeitgenössische Afrika. In seiner Heimat ist Keneally berühmt. Auf Deutsch erschien hingegen neben »Schindlers Liste« nur »Eine Stadt am Fluss« (1995).</p>



<p>Seinen Geburtstag will er mit den vier Enkeln bei einem Abendessen feiern. Schreibmüde ist der Romancier auch im Alter nicht. Gerade arbeitet er an einem Buch über Irland und die Sklaverei. »Das wird ein dicker Roman. Ich schreibe ihn in zwei Teilen«, verrät er. Aber er weiß selbst, dass er mit »Schindlers Liste« vor fast 40 Jahren den Wurf seines Lebens gelandet hat. Dabei vergisst er nie, wer ihn auf die Spur dieser Geschichte brachte. Das Buch trägt die Widmung: »Dem Andenken von Oskar Schindler und für Leopold Pfefferberg, dessen Beharrlichkeit dieses Buch seine Entstehung verdankt.«</p>

		</div>
	</section>



		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/kultur/ruth-klueger-ist-tot/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
						
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2018/11/35326-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2018/11/35326-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2018/11/35326-1440x810-307x173-c-default.jpg" alt=""/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Trauer
				</p>

				<h3 class="shortenContent">Ruth Klüger ist tot</h3>

				<p class="copy shortenContent">Die österreichisch-amerikanische Autorin und Holocaust-Überlebende starb im Alter von 88 Jahren nach langer Krankheit </p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;07.10.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/kultur/trauer-um-eddie-van-halen/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
						
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/10/imago0065181748h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/10/imago0065181748h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/10/imago0065181748h-1440x810-307x173-c-default.jpg" alt=""/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Musik
				</p>

				<h3 class="shortenContent">Trauer um Eddie Van Halen</h3>

				<p class="copy shortenContent">Jüdische Künstlerkollegen nehmen Abschied von der Gitarren-Legende</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;07.10.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/kultur/physik-nobelpreis-an-roger-penrose/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
						
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/10/imago0057035824h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/10/imago0057035824h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/10/imago0057035824h-1440x810-307x173-c-default.jpg" alt=""/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Stockholm
				</p>

				<h3 class="shortenContent">Physik-Nobelpreis an Roger Penrose</h3>

				<p class="copy shortenContent">Der Brite erhält die Auszeichnung für die Erforschung Schwarzer Löcher </p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;06.10.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/kultur/plotkes-528/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
						
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2018/10/32693-533x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2018/10/32693-533x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2018/10/32693-307x173-c-default.jpg" alt=""/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Geheimnisse &amp; Geständnisse
				</p>

				<h3 class="shortenContent">Plotkes</h3>

				<p class="copy shortenContent">Klatsch und Tratsch aus der jüdischen Welt</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Katrin Richter
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;06.10.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/kultur/allianz-gegen-rechtspopulismus/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
						
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/07/imago62232939h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/07/imago62232939h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2019/07/imago62232939h-1440x810-307x173-c-default.jpg" alt=""/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Berlin
				</p>

				<h3 class="shortenContent">Allianz gegen Rechtspopulismus</h3>

				<p class="copy shortenContent">AdK-Präsidentin Meerapfel will Verbund europäischer Akademien ins Leben rufen</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;06.10.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/kultur/juedische-kulturtage-mit-zahlreichen-veranstaltungen/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
						
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/10/F170527GY004-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/10/F170527GY004-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/10/F170527GY004-1440x810-307x173-c-default.jpg" alt=""/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Berlin
				</p>

				<h3 class="shortenContent">Jüdische Kulturtage mit zahlreichen Veranstaltungen</h3>

				<p class="copy shortenContent">Festival findet vom 7. bis 15. November statt – zum ersten Mal mit einem interreligiösen Poetry Slam </p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;05.10.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/kultur/nobelpreis-statt-baseball/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
						
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/10/136194941-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/10/136194941-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/10/136194941-1440x810-307x173-c-default.jpg" alt=""/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Harvey J. Alter
				</p>

				<h3 class="shortenContent">Nobelpreis statt Baseball</h3>

				<p class="copy shortenContent">Ein Porträt des 85-jährigen New Yorker Wissenschaftlers</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
					
	<i class="far fa-clock fa-clock--updated"></i>&nbsp;06.10.2020

			<span class="matadaten-autor__updated">Aktualisiert</span>
	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/kultur/der-hinkende-dichter/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
						
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/10/imago0051860284h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/10/imago0051860284h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/10/imago0051860284h-1440x810-307x173-c-default.jpg" alt=""/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Nachruf
				</p>

				<h3 class="shortenContent">Der hinkende Dichter</h3>

				<p class="copy shortenContent">Zum Tod des elsässischen Lyrikers Claude Vigée</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Paul Assall
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;05.10.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/kultur/ehrung-fuer-entdecker-des-hepatitis-c-virus/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
						
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/10/imago0105318096h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/10/imago0105318096h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/10/imago0105318096h-1440x810-307x173-c-default.jpg" alt=""/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Stockholm
				</p>

				<h3 class="shortenContent">Ehrung für Entdecker des Hepatitis-C-Virus</h3>

				<p class="copy shortenContent">Die Wissenschaftler Harvey J. Alter, Michael Houghton und Charles M. Rice ausgezeichnet</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;05.10.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	




			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>

		</main>

		<footer>
							<div class="top-box"><figure><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" class="logo"/></figure><div class="blue-icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook"></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter"></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram"></a></i></div><hr/></div><div class="middle-box"><div class="box kundenservice"><p class="regularfont-bold">Kundenservice</p><p class="contact">
			+49 30 275833 0<br/>
			Mo-Do 8.30-17.30 Uhr<br/>
			Fr 8.30-14.00 Uhr<br/><br/><a href="mailto:verlag@juedische-allgemeine.de" class="true-blue">verlag@juedische-allgemeine.de</a><br/><a href="mailto:redaktion@juedische-allgemeine.de" class="true-blue">redaktion@juedische-allgemeine.de</a></p></div><div class="box navigation"><div><p class="regularfont-bold">Ressorts</p><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li></ul></div><div><p class="regularfont-bold">Service</p><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/mediadaten/">Mediadaten</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/mosse/">Mosse Verlag</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/fotogalerien/">Fotogalerien</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/autoren/">Autoren</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/glossar/">Glossar</a></li></ul></div></div></div><div class="bottom-box"><p class="sub-navigation">
		&copy; 2020 Jüdische Allgemeine<br class="hide-desktop"><span class="hide-mobile">&nbsp;</span><a target="" href="https://www.juedische-allgemeine.de/impressum/">Impressum</a><span>/</span><a target="" href="https://www.juedische-allgemeine.de/datenschutzerklaerung/">Datenschutzerklärung</a><span>/</span><a target="" href="https://www.juedische-allgemeine.de/allgemeinegeschaeftsbedingungen/">AGB</a></p><a href="#"><button class="to-the-top"><span>Nach oben</span><i></i></button></a></div>					</footer>
	</div>

	

<script>
	window.cookieConsentSetup = {
		label: {
			hintText: 'Wir benutzen Cookies, um Ihnen einen optimalen Online-Auftritt bieten zu können. Weitergehende Informationen finden Sie in unserer <strong><a href="/datenschutzerklaerung/" target="_blank">Datenschutzerklärung.</a></strong>',
			buttonAgree: 'Cookies akzeptieren',
			buttonGoToSettings: 'Cookie-Einstellungen',
			settingsText: '<h2>Cookie-Einstellungen</h2><p>Hier können Sie Ihre Cookie-Einstellungen einsehen und ändern.</p>',
			buttonSaveSettings: 'Einstellungen speichern',
			buttonOn: 'Ein',
			buttonOff: 'Aus',
		},
		groups: [{
			name: 'Funktionelle Cookies',
			description: '<p>Funktionelle Cookies können Sie deaktivieren, dann werden die folgenden Funktionen nicht wie erwartet funktionieren.</p>',
			cookies: [{
				key: 'gemeinden_selected_value',
				checked: false,
				description: '<p><strong>gemeinden_selected_value</strong><br /> Dient zum Merken der Gemeinde.</p>'
			}]
		}, {
			name: 'Google Analytics',
			description: '<p>Für zielorientierte Cookies können Sie hier Ihre Einstellungen festlegen.</p>',
			cookies: [{
				key: 'GA',
				checked: false,
				description: '<p><strong>_ga, _gat, _gid</strong><br /> Dient dem Nutzertracking und der Verbesserung der Plattform.</p>'
			}]
		}]
	};
</script>

	

<!-- Google Analytics (GA) -->
<script>
$("body").on("cookie-consent-accepted", function(e, settings) {
	if (isCookieEnabled('GA', settings)) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-119395474-1', 'auto');
		ga('send', 'pageview');
		console.log('GA initialized.');
	} else {
		console.log('GA disabled.');
	}
});
</script>
<!-- (/GA) -->


	<script type="text/javascript" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/bundle.min.js"></script>

		


	<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.juedische-allgemeine.de\/wp-admin\/admin-ajax.php","post_id":"2111708"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.1' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202041.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'153555286',post:'2111708',tz:'2',srv:'www.juedische-allgemeine.de'} ]);
	_stq.push([ 'clickTrackerInit', '153555286', '2111708' ]);
</script>

</body>
<!-- NetFritz -->
</html>


<!-- Dynamic page generated in 0.577 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-07 13:22:45 -->

<!-- Compression = gzip -->