


<!doctype html>
<html lang="de">
<head>
			


<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes, initial-scale=1.0"/>
<title>
			Unesco entscheidet im Sommer über Schum-Stätten als Welterbe | Jüdische Allgemeine
	</title>
<meta name="description" content="Die Orte des jüdischen Mittelalters in Worms, Mainz und Speyer sollen Welterbe werden">
<meta name="keywords" content="Jüdische Allgemeine, Wochenzeitung, Nachrichten, Kommentare, Berichte, Blogs, Politik, Kultur, Religion, Jüdisches Leben, Israel" />
	<meta name="author" content="Peter Zschunke" />

	<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/unitb-cmp.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/style.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/jquery-ui.min.css" type="text/css" media="all" />
<link rel="shortcut icon" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/favicon.ico" type="image/x-icon">


    



<meta property="og:type" content="article"/>
<meta property="og:title" content="Unesco entscheidet im Sommer über Schum-Stätten als Welterbe"/>
<meta property="og:url" content="https://www.juedische-allgemeine.de/unsere-woche/unesco-entscheidet-im-sommer-ueber-juedische-schum-staetten-als-welterbe/"/>
<meta property="og:description" content="Die Orte des jüdischen Mittelalters in Worms, Mainz und Speyer sollen Welterbe werden"/>
<meta property="article:published_time" content="2021-01-12T10:41:29+00:00"/>
<meta property="article:modified_time" content="2021-01-12T10:45:37+00:00"/>
<meta property="og:site_name" content="Jüdische Allgemeine"/>
<meta property="og:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/imago90545326h-1440x720-1440x720-c-default.jpg"/>
<meta property="og:image:width" content="1440"/>
<meta property="og:image:height" content="720"/>
<meta property="og:locale" content="de_DE"/>
<meta name="twitter:text:title" content="Unesco entscheidet im Sommer über Schum-Stätten als Welterbe"/>
<meta name="twitter:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/imago90545326h-1440x720-1440x720-c-default.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>



<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/head-js-bundle.min.js' id='jquery-js'></script>
<link rel="canonical" href="https://www.juedische-allgemeine.de/unsere-woche/unesco-entscheidet-im-sommer-ueber-juedische-schum-staetten-als-welterbe/" />
<!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (3.1.5) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->				 <script>
				 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-119395474-1', 'auto');ga('send', 'pageview');				 </script>

				 <!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (3.1.5) !--><style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.juedische-allgemeine.de/unsere-woche/unesco-entscheidet-im-sommer-ueber-juedische-schum-staetten-als-welterbe/?amp">

	</head>

<body class="sg-no-page">
	


	<!-- CMP -->
	<script>
		window.ubCmpSetup = {
			debug: false,
			label: {
				hintText: '<p>Auf dieser Seite können Sie Informationen zu den Zwecken und Anbietern erfahren, die personenbezogene Daten auf unserer Webseite verarbeiten. Weitergehende Informationen finden Sie in unserer <a href="/datenschutzerklaerung/" target="_blank">Datenschutzerklärung</a>.</p>',
				buttonAgreeAll: 'Akzeptieren',
				buttonGoToSettings: 'Einstellungen',
				settingsText: '<h2>Privatsphäre-Einstellungen</h2><p>Hier können Sie Ihre Privatsphäre-Einstellungen einsehen und ändern.</p>',
				buttonSaveSettings: 'Einstellungen speichern',
				buttonOn: 'an',
				buttonOff: 'aus'
			},
			purposes: [{
				name: 'Funktionelle Cookies',
				description: '<p>Funktionelle Cookies können Sie deaktivieren, dann werden die folgenden Funktionen nicht wie erwartet funktionieren.</p>',
				vendors: [{
					key: 'gemeinden_selected_value',
					checked: false,
					description: '<p><strong>gemeinden_selected_value</strong><br /> Merkt sich die ausgewählte Gemeinde.</p>'
				}]
			}, {
				name: 'Performance messen',
				description: '<p>Diese Dienste werden zur Analyse der Website-Nutzung und zur Verbesserung der Performance verwendet.</p>',
				vendors: [{
					key: 'google_analytics',
					checked: false,
					description: '<p><strong>Google Analytics</strong><br /> Dient dem Nutzertracking und der Verbesserung der Plattform.</p>'
				},
				{
					key: 'ad_tracking',
					checked: false,
					description: '<p><strong>Doubleclick</strong><br /> Dient der Zählung der Werbeeinblendungen.</p>'
				}]
			}, {
				name: 'Soziale Netzwerke',
				description: '<p>Dies umfasst Inhalte von sozialen Netzwerken wie Youtube, Twitter, Facebook, Instagram, TikTok, Spotify u.a.</p>',
				vendors: [{
					key: 'social_embeds',
					checked: false,
					description: '<p><strong>Inhalte von sozialen Netzwerken zulassen</strong></p>'
				}]
			}]
		};
	</script>
	<!--/ CMP -->


	<div id="main-page-wrapper">
		<div class="main-header-placeholder"></div>

		<header id="main-header" class="main-header">
							<div class="wrapper wrapper--desktop "><div class="contentbox top"><div class="logo-wrapper" style=""><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine"/></a><p class="header-date">
				12. Januar 2021
									&ndash; 28. Tewet 5781
							</p></div></div><div class="contentbox bottom"><nav class="desktop-navigation"><ul><li><a href="https://www.juedische-allgemeine.de"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite" class="blue-home-icon"/></i></a></li><li class="search-form-wrapper"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form displayNone"><div><input type="text" name="q" placeholder="Nach Begriff suchen ..."></div></form></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class="active"><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red" role="button" tabindex="0" on="tap:AMP.setState({aboMenuOpen: !aboMenuOpen})" [class]="aboMenuOpen ? 'selected-value blue' : 'selected-value selected-value--red'">
			Abo<i class="fa fa-angle-down"></i></p><ul role="menu" [class]="aboMenuOpen ? 'openHiddenContent' : ''"><li class=""><a target="" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li><li class="icon"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon"/></i></li><li class="icon"><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook.svg" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" class="facebook-icon"/></i></a></li><li class="icon"><a href="https://twitter.com/juedischeonline" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter.svg" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" class="twitter-icon"/></i></a></li><li class="icon"><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram.svg" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" class="instagram-icon"/></i></a></li></ul></nav></div></div><div class="wrapper wrapper--mobile "><div class="contentbox top "><div class="home-icon"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite"/></a></div><div class="logo-wrapper"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine"/></a></div><div class="burger-menu" role="button" tabindex="0" on="tap:AMP.setState({menuOpen: !menuOpen})"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/burger-menu.svg" alt="Menü" title="Menü"/></div></div><div class="contentbox bottom"><nav class="headermenu hide-navigation" role="navigation" [class]="menuOpen ? 'headermenu smoothFadeIn' : 'headermenu hide-navigation'"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/close-icon.png" alt="Schließen" title="Schließen" class="navigation-close-button" role="link" tabindex="0" on="tap:AMP.setState({menuOpen: false})" loading="lazy"/><div class="column-wrapper"><div class="grey-column"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.png" alt="Startseite" title="Startseite" loading="lazy"/></div><div class="menu-column"><ul role="menu"><li class=""><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class="active"><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red" role="button" tabindex="0" on="tap:AMP.setState({aboMenuOpen: !aboMenuOpen})" [class]="aboMenuOpen ? 'selected-value blue' : 'selected-value selected-value--red'">
			Abo<i class="fa fa-angle-down"></i></p><ul role="menu" [class]="aboMenuOpen ? 'openHiddenContent' : ''"><li class=""><a target="" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li></ul><div class="search-button-mobile"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form-mobile"><input type="text" name="q" placeholder="Nach Begriff suchen ..." /><button type="submit"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon" loading="lazy"/></i></button></form></div><div class="social-icons-mobile"><div class="social-icon-wrapper"><div class="icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" loading="lazy"/></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" loading="lazy"/></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" loading="lazy"/></a></i></div></div></div></div></div></nav></div></div>			
							

					</header>

		<main>
							

		
	
	
							




		
				
	
        	
			<section class="ad ad--skyscraper clearfix">
			<a href="https://music.klassikradio.de/?channel=Filmklassiker_FREE?utm_source=banner_ext&amp;utm_medium=banner&amp;utm_campaign=112020_freenet-de" target="_blank" rel="noopener noreferrer">
					
			
						
							
						<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/12/Skyscraper_Select.gif" alt="" class="" loading="lazy"/>
			
			
			</a>
		</section>

		



	
    


	

			
			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>


			
	






<section class="artikel-billboard mark-searchterm">
	<div class="billboard-header">
		<div>
			<p class="kicker">Geschichte</p>
			<h2 class="headline">Unesco entscheidet im Sommer über Schum-Stätten als Welterbe</h2>
		</div>
	</div>

	<div class="billboard-body">
        




<section class="artikel-slide-gallery bottomNavigation">
			<div class="blue-navigation top">
			<span class="navigationButton blue back" data-direction="back"><i></i></span>
			<span class="navigation-counter">&nbsp;</span>
			<span class="navigationButton blue next" data-direction="next"><i></i></span>
		</div>

		<div class="slide-placeholder">
			<figure>
					
		
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/imago90545326h-1440x960-375x250-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/imago90545326h-1440x960-768x512-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/imago90545326h-1440x960-1160x773-c-default.jpg" alt="" />
			</picture>
			

			</figure>

			<div class="navigation-wrapper back">
				<i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/next.png" alt="&lt;" class="navigationButton back" data-direction="back" loading="lazy"/></i>
			</div>

			<div class="navigation-wrapper next">
				<i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/next.png" alt="&gt;" class="navigationButton next" data-direction="next" loading="lazy"/></i>
			</div>
		</div>

		<div class="blue-navigation bottom">
			<span class="navigationButton blue back" data-direction="back"><i></i></span>
			<span class="navigation-counter">&nbsp;</span>
			<span class="navigationButton blue next" data-direction="next"><i></i></span>
		</div>
	
					
		<div class="slideContentWrapper hide">
			<div class="image-wrapper">
				<figure>
						
		
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/imago90545326h-1440x960-375x250-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/imago90545326h-1440x960-768x512-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/imago90545326h-1440x960-1160x773-c-default.jpg" alt="" />
			</picture>
			

						
	<figcaption>
			
	
						<span class="caption">Eingang zur historischen Mikwe im rheinland-pfälzischen Speyer</span>
		
					<span class="copy">Foto: imago</span>
			
	</figcaption>

				</figure>
			</div>
		</div>
					
		<div class="slideContentWrapper hide">
			<div class="image-wrapper">
				<figure>
						
		
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/imago90545330h-1440x960-375x250-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/imago90545330h-1440x960-768x512-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/imago90545330h-1440x960-1160x773-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			

						
	<figcaption>
			
	
						<span class="caption">Historische Mikwe im rheinland-pfälzischen Speyer</span>
		
					<span class="copy">Foto: imago</span>
			
	</figcaption>

				</figure>
			</div>
		</div>
					
		<div class="slideContentWrapper hide">
			<div class="image-wrapper">
				<figure>
						
		
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/imago90544345h-1440x960-375x250-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/imago90544345h-1440x960-768x512-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/imago90544345h-1440x960-1160x773-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			

						
	<figcaption>
			
	
						<span class="caption">Der »Judenhof« in Speyer</span>
		
					<span class="copy">Foto: imago images / Danita Delimont</span>
			
	</figcaption>

				</figure>
			</div>
		</div>
	
</section>


	</div>

			<div class="billboard-metadata">
			<div>
									<h5>Die Orte des jüdischen Mittelalters in Worms, Mainz und Speyer sollen Welterbe werden</h5>
				
									<div class="matadaten-autor">
						<p class="metadaten-autor">
								
						<span>von
														<a href="https://www.juedische-allgemeine.de/autor/peter-zschunke/">Peter Zschunke</a>
							</span>
			
	<span>	
						
	<i class="far fa-clock "></i>&nbsp;12.01.2021 11:41 Uhr

	
</span>

						</p>
					</div>
							</div>
		</div>
	</section>



	<section class="content-body standardartikel">
		<div class="contentbox-artikel stickyContent mark-searchterm">
			

<div class="social-box-wrapper">
	<div class="social-icon-wrapper isSticky">
		<div class="icons vertical">
			<i><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2134593" target="_blank">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/facebook.svg" alt="Facebook" title="Via Facebook teilen" loading="lazy"/>
			</a></i>

			<i><a href="https://twitter.com/share?text=Unesco%20entscheidet%20im%20Sommer%20%C3%BCber%20Schum-St%C3%A4tten%20als%20Welterbe&amp;url=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2134593&amp;via=JuedischeOnline" target="_blank">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/twitter.svg" alt="Twitter" title="Via Twitter teilen" loading="lazy"/>
			</a></i>

			<i>
				<a href="whatsapp://send?text=Unesco%20entscheidet%20im%20Sommer%20%C3%BCber%20Schum-St%C3%A4tten%20als%20Welterbe%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2134593" class="hide-desktop">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen" loading="lazy"/>
				</a>
				<a href="https://web.whatsapp.com/send?text=Unesco%20entscheidet%20im%20Sommer%20%C3%BCber%20Schum-St%C3%A4tten%20als%20Welterbe%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2134593" target="_blank" class="hide-mobile">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen" loading="lazy"/>
				</a>
			</i>

			<i class="mobile"><a href="sms:?body=Unesco%20entscheidet%20im%20Sommer%20%C3%BCber%20Schum-St%C3%A4tten%20als%20Welterbe%20-%20Mehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2134593">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/sms.svg" alt="SMS" title="Via SMS teilen" loading="lazy"/>
			</a></i>

			<i><a href="mailto:?Subject=Unesco%20entscheidet%20im%20Sommer%20%C3%BCber%20Schum-St%C3%A4tten%20als%20Welterbe&amp;body=Hallo,%20ich%20habe%20gerade%20diesen%20interessanten%20Beitrag%20auf%20www.juedische-allgemeine.de%20gelesen:%0D%0Dhttps%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2134593%0D%0DBeste%20Grüße%0D">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/mail.svg" alt="Mail" title="Via E-Mail teilen" loading="lazy"/>
			</a></i>
		</div>
	</div>
</div>


			
<p>Das Verfahren zum Unesco-Antrag für die Orte des jüdischen Mittelalters in Worms, Mainz und Speyer soll im Sommer abgeschlossen werden. Dann kommt das Welterbe-Komitee der Unesco in der südostchinesischen Hafenstadt Fuzhou zusammen, um über den Antrag zu entscheiden. </p>



<p>»Wir sind wirklich froh, dass wir in diesem Jahr mit einer Entscheidung rechnen können«, sagt die Projektleiterin im Kulturministerium, Stefanie Hahn. »Wir sehen den Prozess sehr positiv.«</p>



<p>Im Herbst besuchte ein Gutachter die Schum-Stätten - benannt nach den hebräischen Anfangsbuchstaben der drei Städte. Danach haben die Experten des für die fachliche Prüfung des Antrags zuständigen Internationalen Rates für Denkmalpflege (ICOMOS) noch Fragen gestellt, etwa zur historischen Entwicklung des aschkenasischen Judentums, also der Kultur der mittel-, nord- und osteuropäischen Juden. Diese sind bis Ende Februar zu beantworten.</p>



<blockquote class="wp-block-quote"><p>Das Welterbe-Komitee der Unesco tagt in der südostchinesischen Hafenstadt Fuzhou, um über den Schum-Antrag zu entscheiden.</p></blockquote>



<p>Danach gibt ICOMOS im März seine Stellungnahme ab. Dabei gibt es vier Möglichkeiten: Neben Annahme (»Inscription«) und Ablehnung (»Non-inscription«) bestehen auch die Optionen, bestehende Mängel im Management-Plan zu beheben (»Referral«) oder ein neues Dossier einzureichen, um den außergewöhnlichen universellen Wert nachzuweisen (»Deferral«). Anschließend formuliert das Welterbe-Zentrum der Unesco eine Beschlussvorlage. </p>



<p>Im Juni oder Juli - ein genauer Termin steht noch nicht fest - trifft dann das Welterbe-Komitee der Unesco eine endgültige Entscheidung. Dem Komitee gehören die Unesco-Botschafter von 21 Staaten an. Die für 2020 in Fuzhou geplante Sitzung wurde wegen der Corona-Pandemie verschoben.</p>



<p>Die coronabedingten Einschränkungen bei Reisen, gerade auch im internationalen Tourismus, können für die Schum-Stätten vorteilhaft sein. So gebe es mehr Zeit, »um einen guten sanften Kulturtourismus zu entwickeln«, sagt die Geschäftsführerin des Schum-Vereins, Susanne Urban. Nach einem Farbanschlag auf dem jüdischen Friedhof in Worms im Juli vergangenen Jahres - dabei wurden im ältesten Teil des »Heiligen Sands« 18 historische Grabsteine mit Farbe beschmiert - ist eine »sanfte Einlasskontrolle« geplant.</p>



<blockquote class="wp-block-quote"><p>Die Bemühungen um eine Anerkennung als Unesco-Welterbe begannen bereits 2006.</p></blockquote>



<p>Für den Mainzer Denkmalfriedhof, den »Judensand«, sieht der Management-Plan der Schum-Stätten vor, diesen »in Zukunft visuell und virtuell für Besucher zugänglich zu machen«. Einen Planungswettbewerb der Stadt Mainz gewann der Entwurf »Sprechende Hülle«. Er sieht ein Besucherzentrum in einer Holzbaukonstruktion, ein »erzählerisches Zugangsportal« zum Ort und seiner Geschichte und eine Einfriedung mit einer doppelreihigen Eibenhecke mit schmalen Sichtfenstern vor.</p>



<p>Die Bemühungen um eine Anerkennung als Unesco-Welterbe begannen bereits 2006. Die Arbeit an dem rund 1000 Seiten umfassenden Antrag, der vor einem Jahr eingereicht wurde, begannen 2016. Daran wirkte eine Arbeitsgruppe aus Wissenschaftlern der Universitäten Heidelberg und Trier, der Generaldirektion Kulturelles Erbe (GDKE) und des Schum-Vereins mit, in Abstimmung mit den Städten Speyer, Worms und Mainz sowie der Jüdischen Gemeinde Mainz/Worms.</p>

		</div>
	</section>



		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/heute-bin-ich-eine-staerkere-persoenlichkeit/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/01/photo_2021-01-11_17-48-35-960x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/01/photo_2021-01-11_17-48-35-960x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/01/photo_2021-01-11_17-48-35-960x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Interview
				</p>

				<h3 class="shortenContent">»Heute bin ich eine stärkere Persönlichkeit«</h3>

				<p class="copy shortenContent">Agata Maliszewska über ihren Umgang mit den Folgen des Halle-Attentats und die Streichung ihres BAföG</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Eugen El
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;12.01.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/forsa-umfrage-zentralrat-der-juden-geniesst-grosses-vertrauen/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/06/121535835-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/06/121535835-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2019/06/121535835-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Statistik
				</p>

				<h3 class="shortenContent">Forsa-Umfrage: Zentralrat der Juden genießt großes Vertrauen</h3>

				<p class="copy shortenContent">Der Dachverband jüdischer Gemeinden liegt weit vor der evangelischen Kirche, dem Papst und der katholischen Kirche </p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;11.01.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/dem-sofer-ueber-die-schulter-geschaut/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/01/Reuven.Yaacobov_Foto_von_Alice.End_-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/01/Reuven.Yaacobov_Foto_von_Alice.End_-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/01/Reuven.Yaacobov_Foto_von_Alice.End_-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

													<div><i class="fa fa-camera"></i></div>
											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Thüringen
				</p>

				<h3 class="shortenContent">Dem Sofer über die Schulter geschaut</h3>

				<p class="copy shortenContent">Ein Kurzfilm zeigt den Rabbiner und Sofer Reuven Yaacobov beim Schreiben einer neuen Tora für die Landesgemeinde</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;11.01.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/neustart-in-germanija/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/01/HSJL-Zuwanderer12-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/01/HSJL-Zuwanderer12-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/01/HSJL-Zuwanderer12-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Migration
				</p>

				<h3 class="shortenContent">Neustart in »Germanija«</h3>

				<p class="copy shortenContent">Vor 30 Jahren begann der Zuzug von jüdischen »Kontingentflüchtlingen« aus der Ex-Sowjetunion nach Deutschland</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Leticia Witte
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;11.01.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/juedische-studierendenunion-verlangt-aufklaerung-von-jusos/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/05/ZIG2020019G042700189-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/05/ZIG2020019G042700189-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/05/ZIG2020019G042700189-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Debatte
				</p>

				<h3 class="shortenContent">Jüdische Studenten verlangen von Jusos Aufklärung</h3>

				<p class="copy shortenContent">JSUD wird von einer Diskussion zum viel kritisierten Fatah-Beschluss ausgeladen</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;11.01.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/die-positiven-seiten-des-judentums-zeigen/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2018/11/ebi-lehrer-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2018/11/ebi-lehrer-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2018/11/ebi-lehrer-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Initiative
				</p>

				<h3 class="shortenContent">»Das jüdische Leben von seinen positiven Seiten zeigen«</h3>

				<p class="copy shortenContent">Zentralrats-Vize Lehrer: Jubiläumsjahr »1700 Jahre jüdisches Leben in Deutschland« hat große Signalwirkung</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;11.01.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/ein-sammelsurium-von-stilen/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/01/EGG_3821neu-1-1440x720-375x188-c-default.jpeg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/01/EGG_3821neu-1-1440x720-768x384-c-default.jpeg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/01/EGG_3821neu-1-1440x810-307x173-c-default.jpeg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Porträt der Woche
				</p>

				<h3 class="shortenContent">Ein Sammelsurium von Stilen</h3>

				<p class="copy shortenContent">Gilead Mishory ist Komponist und arbeitete früher als Knesset-Berichterstatter
</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Anja Bochtler
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;10.01.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/das-beste-aus-der-situation-gemacht/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/01/GettyImages-1218887407-Konvertiert-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/01/GettyImages-1218887407-Konvertiert-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/01/GettyImages-1218887407-Konvertiert-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Online-Machane 
				</p>

				<h3 class="shortenContent">»Das Beste aus der Situation gemacht«</h3>

				<p class="copy shortenContent">Die Madricha Karolina Becker über das Ferienlager der ZWST auf »Zoom«, Zusammengehörigkeitsgefühl und Motivation</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Christine Schmitt
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;10.01.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/bayern-feiert/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/12/Logo-321-1-1440x720-375x188-c-default.png" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/12/Logo-321-1-1440x720-768x384-c-default.png" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/12/Logo-321-1-1440x810-307x173-c-default.png" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					1700 Jahre jüdisches Leben
				</p>

				<h3 class="shortenContent">Bayern feiert</h3>

				<p class="copy shortenContent">Ludwig Spaenle: Es ist ein Beitrag »gegen Dummheit, Dumpfheit, Vorurteile und Antisemitismus«</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;08.01.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	




			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>

		</main>

		<footer>
							<div class="top-box"><figure><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" class="logo" loading="lazy"/></figure><div class="blue-icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" loading="lazy"/></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" loading="lazy"/></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" loading="lazy"/></a></i></div><hr/></div><div class="middle-box"><div class="box kundenservice"><p class="regularfont-bold">Kundenservice</p><p class="contact">
			+49 30 275833 0<br/>
			Mo-Do 8.30-17.30 Uhr<br/>
			Fr 8.30-14.00 Uhr<br/><br/><a href="mailto:verlag@juedische-allgemeine.de" class="true-blue">verlag@juedische-allgemeine.de</a><br/><a href="mailto:redaktion@juedische-allgemeine.de" class="true-blue">redaktion@juedische-allgemeine.de</a></p></div><div class="box navigation"><div><p class="regularfont-bold">Ressorts</p><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li></ul></div><div><p class="regularfont-bold">Service</p><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/kiosk-finder/">Kiosk-Finder</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/mediadaten/">Mediadaten</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/mosse/">Mosse Verlag</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/fotogalerien/">Fotogalerien</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/autoren/">Autoren</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/glossar/">Glossar</a></li></ul></div></div></div><div class="bottom-box"><p class="sub-navigation">
		&copy; 2021 Jüdische Allgemeine<br class="hide-desktop"><span class="hide-mobile">&nbsp;</span><a target="" href="https://www.juedische-allgemeine.de/impressum/">Impressum</a><span>/</span><a target="" href="https://www.juedische-allgemeine.de/datenschutzerklaerung/">Datenschutzerklärung</a><span>/</span><a target="" href="https://www.juedische-allgemeine.de/allgemeinegeschaeftsbedingungen/">AGB</a><span>/</span><a href="#" class="ub-cmp-settings">Privatsphäre</a></p><a href="#"><button class="to-the-top"><span>Nach oben</span><i></i></button></a></div>					</footer>
	</div>

	

<!-- Google Analytics (GA) -->
<script type="text/plain" data-cmp-vendor="google_analytics">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-119395474-1', 'auto');
	ga('send', 'pageview');
	console.log('GA initialized.');
</script>
<!-- (/GA) -->


	<script type="text/javascript" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/bundle.min.js"></script>

			<script type="text/javascript" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/unitb-cmp.js"></script>
	
		


	<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.juedische-allgemeine.de\/wp-admin\/admin-ajax.php","post_id":"2134593"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.2' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202102.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'153555286',post:'2134593',tz:'1',srv:'www.juedische-allgemeine.de'} ]);
	_stq.push([ 'clickTrackerInit', '153555286', '2134593' ]);
</script>

</body>
<!-- NetFritz -->
</html>


<!-- Dynamic page generated in 0.678 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-01-12 13:10:42 -->

<!-- Compression = gzip -->