


<!doctype html>
<html lang="de">
<head>
			


<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes, initial-scale=1.0"/>
<title>
			Nah bei Gott | Jüdische Allgemeine
	</title>
<meta name="description" content="Rebecca Blady ist orthodoxe Rabbinerin und versteht sich als feministisch 
">
<meta name="keywords" content="Jüdische Allgemeine, Wochenzeitung, Nachrichten, Kommentare, Berichte, Blogs, Politik, Kultur, Religion, Jüdisches Leben, Israel"/>
	<meta name="author" content="Joshua Schultheis"/>

<link rel="preload" as="image" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg"/>
<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/style.min.css?v=1640265745051" type="text/css" media="all"/>
<link rel="preload" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/jquery-ui.min.css" as="style" onload="this.rel='stylesheet'"/>
<link rel="shortcut icon" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/favicon.ico" type="image/x-icon"/>


    



<meta property="og:type" content="article"/>
<meta property="og:title" content="Nah bei Gott"/>
<meta property="og:url" content="https://www.juedische-allgemeine.de/unsere-woche/nah-bei-gott/"/>
<meta property="og:description" content="Rebecca Blady ist orthodoxe Rabbinerin und versteht sich als feministisch 
"/>
<meta property="article:published_time" content="2022-03-06T09:37:31+00:00"/>
<meta property="article:modified_time" content="2022-03-06T09:37:31+00:00"/>
<meta property="og:site_name" content="Jüdische Allgemeine"/>
<meta property="og:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2022/03/ZIG2022006G021100179-1440x720-1440x720-c-default.jpeg"/>
<meta property="og:image:width" content="1440"/>
<meta property="og:image:height" content="720"/>
<meta property="og:locale" content="de_DE"/>
<meta name="twitter:text:title" content="Nah bei Gott"/>
<meta name="twitter:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2022/03/ZIG2022006G021100179-1440x720-1440x720-c-default.jpeg"/>
<meta name="twitter:card" content="summary_large_image"/>



<meta name='robots' content='max-image-preview:large' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.5.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/head-js-bundle.min.js' id='jquery-js'></script>
<link rel="canonical" href="https://www.juedische-allgemeine.de/unsere-woche/nah-bei-gott/" />
<!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (4.1.6) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})

			(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-119395474-1', 'auto');ga('send', 'pageview');			</script>

			<!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (4.1.6) !--><style type='text/css'>img#wpstats{display:none}</style>
	<link rel="amphtml" href="https://www.juedische-allgemeine.de/unsere-woche/nah-bei-gott/?amp">

	</head>

<body class="sg-no-page">
	


	<!-- CMP -->
	<script>
		window.ubCmpSetup = {
			debug: false,
			label: {
				hintText: '<p>Auf dieser Seite können Sie Informationen zu den Zwecken und Anbietern erfahren, die personenbezogene Daten auf unserer Webseite verarbeiten. Weitergehende Informationen finden Sie in unserer <a href="/datenschutzerklaerung/" target="_blank">Datenschutzerklärung</a>.</p>',
				buttonAgreeAll: 'Akzeptieren',
				buttonGoToSettings: 'Einstellungen',
				settingsText: '<h2>Privatsphäre-Einstellungen</h2><p>Hier können Sie Ihre Privatsphäre-Einstellungen einsehen und ändern.</p>',
				buttonSaveSettings: 'Einstellungen speichern',
				buttonOn: 'an',
				buttonOff: 'aus'
			},
			purposes: [{
				name: 'Funktionelle Cookies',
				description: '<p>Funktionelle Cookies können Sie deaktivieren, dann werden die folgenden Funktionen nicht wie erwartet funktionieren.</p>',
				vendors: [{
					key: 'gemeinden_selected_value',
					checked: false,
					description: '<p><strong>gemeinden_selected_value</strong><br /> Merkt sich die ausgewählte Gemeinde.</p>'
				}]
			}, {
				name: 'Performance messen',
				description: '<p>Diese Dienste werden zur Analyse der Website-Nutzung und zur Verbesserung der Performance verwendet.</p>',
				vendors: [{
					key: 'google_analytics',
					checked: false,
					description: '<p><strong>Google Analytics</strong><br /> Dient dem Nutzertracking und der Verbesserung der Plattform.</p>'
				},
				{
					key: 'ad_tracking',
					checked: false,
					description: '<p><strong>Doubleclick</strong><br /> Dient der Zählung der Werbeeinblendungen.</p>'
				}]
			}, {
				name: 'Soziale Netzwerke',
				description: '<p>Dies umfasst Inhalte von sozialen Netzwerken wie Youtube, Twitter, Facebook, Instagram, TikTok, Spotify u.a.</p>',
				vendors: [{
					key: 'social_embeds',
					checked: false,
					description: '<p><strong>Inhalte von sozialen Netzwerken zulassen</strong></p>'
				}]
			}]
		};
	</script>
	<!--/ CMP -->


	<div id="main-page-wrapper">
		<div class="main-header-placeholder"></div>

		<header id="main-header" class="main-header">
							<div class="wrapper wrapper--desktop "><div class="contentbox top"><div class="logo-wrapper" style=""><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" width="474" height="49"/></a><p class="header-date">
				06. März 2022
									&ndash; 3. Adar II 5782
							</p></div></div><div class="contentbox bottom"><nav class="desktop-navigation"><ul><li><a href="https://www.juedische-allgemeine.de"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite" class="blue-home-icon" width="20" height="22"/></i></a></li><li class="search-form-wrapper"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form displayNone"><div><input type="text" name="q" placeholder="Nach Begriff suchen ..."></div></form></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class="active"><a target="_self" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="_self" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red" role="button">
				Abo<i class="fa fa-angle-down"></i></p><ul role="menu"><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li><li class="icon"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon" width="20" height="21"/></i></li><li class="icon"><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank" rel="noopener noreferrer"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook.svg" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" class="facebook-icon" loading="lazy" width="8" height="14"/></i></a></li><li class="icon"><a href="https://twitter.com/juedischeonline" target="_blank" rel="noopener noreferrer"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter.svg" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" class="twitter-icon" loading="lazy" width="17" height="14"/></i></a></li><li class="icon"><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank" rel="noopener noreferrer"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram.svg" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" class="instagram-icon" loading="lazy" width="14" height="14"/></i></a></li></ul></nav></div></div><div class="wrapper wrapper--mobile "><div class="contentbox top "><div class="home-icon"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite" width="20" height="22"/></a></div><div class="logo-wrapper"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" width="474" height="49"/></a></div><div class="burger-menu" role="button"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/burger-menu.svg" alt="Menü" title="Menü" width="22" height="16"/></div></div><div class="contentbox bottom"><nav class="headermenu hide-navigation" role="navigation"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/close-icon.png" alt="Schließen" title="Schließen" class="navigation-close-button" role="link" loading="lazy" width="18" height="17"/><div class="column-wrapper"><div class="grey-column"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.png" alt="Startseite" title="Startseite" loading="lazy" width="20" height="22"/></div><div class="menu-column"><ul role="menu"><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class="active"><a target="_self" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="_self" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red" role="button">
				Abo<i class="fa fa-angle-down"></i></p><ul role="menu"><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li></ul><div class="search-button-mobile"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form-mobile"><input type="text" name="q" placeholder="Nach Begriff suchen ..." /><button type="submit"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon" loading="lazy" width="20" height="21"/></i></button></form></div><div class="social-icons-mobile"><div class="social-icon-wrapper"><div class="icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" loading="lazy" width="34" height="34"/></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" loading="lazy" width="34" height="34"/></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" loading="lazy" width="34" height="34"/></a></i></div></div></div></div></div></nav></div></div>			
							

					</header>

		<main>
							


			
			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>


			
	



<section class="artikel-billboard mark-searchterm portraitartikel">
	<div class="billboard-header">
		<p class="kicker">Porträt der Woche</p>

		<h1 class="headline">Nah bei Gott</h1>

		<p class="headline-text hide-mobile">Rebecca Blady ist orthodoxe Rabbinerin und versteht sich als feministisch 
</p>

		<div class="matadaten-autor hide-mobile">
			<p class="small-gray">
					
						<span>von
														<a href="https://www.juedische-allgemeine.de/autor/joshua-schultheis/">Joshua Schultheis</a>
							</span>
			
	<span>	
						
	<i class="far fa-clock "></i>&nbsp;06.03.2022 10:37 Uhr

	
</span>

			</p>
		</div>
	</div>

	<div class="billboard-body">
			
			
		<figure>
				
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/03/ZIG2022006G021100179-768x1152-248x372-c-default.jpeg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/03/ZIG2022006G021100179-768x1152-417x626-c-default.jpeg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/03/ZIG2022006G021100179-768x1152-417x626-c-default.jpeg" alt="" loading="lazy" width="417" height="626" loading="lazy"/>
			</picture>
			
				
	<figcaption>
			
	
						<span class="caption">»Aus dem Trauma von Halle sind wir gestärkt hervorgegangen«: Rebecca Blady (31) lebt in Berlin.</span>
		
					<span class="copy">Foto: © Gregor Zielke</span>
			
	</figcaption>

		</figure>
	
	</div>

	<div class="billboard-header billboard-header--mobile hide-desktop">
		<p class="headline-text">Rebecca Blady ist orthodoxe Rabbinerin und versteht sich als feministisch 
</p>

		<div class="matadaten-autor">
			<p class="small-gray">
					
						<span>von
														<a href="https://www.juedische-allgemeine.de/autor/joshua-schultheis/">Joshua Schultheis</a>
							</span>
			
	<span>	
						
	<i class="far fa-clock "></i>&nbsp;06.03.2022 10:37 Uhr

	
</span>

			</p>
		</div>
	</div>
</section>



	<section class="content-body standardartikel">
		<div class="contentbox-artikel stickyContent mark-searchterm">
			

<div class="social-box-wrapper">
	<div class="social-icon-wrapper isSticky">
		<div class="icons vertical">
			<i><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2240166" target="_blank" rel="noopener noreferrer">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/facebook.svg" alt="Facebook" title="Via Facebook teilen" loading="lazy" width="8" height="14"/>
			</a></i>

			<i><a href="https://twitter.com/share?text=Nah%20bei%20Gott&amp;url=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2240166&amp;via=JuedischeOnline" target="_blank" rel="noopener noreferrer">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/twitter.svg" alt="Twitter" title="Via Twitter teilen" loading="lazy" width="18" height="15"/>
			</a></i>

			<i>
				<a href="whatsapp://send?text=Nah%20bei%20Gott%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2240166" class="hide-desktop">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen" loading="lazy" width="16" height="16"/>
				</a>
				<a href="https://web.whatsapp.com/send?text=Nah%20bei%20Gott%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2240166" target="_blank" rel="noopener noreferrer" class="hide-mobile">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen" loading="lazy" width="16" height="16"/>
				</a>
			</i>

			<i class="mobile"><a href="sms:?body=Nah%20bei%20Gott%20-%20Mehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2240166">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/sms.svg" alt="SMS" title="Via SMS teilen" loading="lazy" width="34" height="34"/>
			</a></i>

			<i><a href="mailto:?Subject=Nah%20bei%20Gott&amp;body=Hallo,%20ich%20habe%20gerade%20diesen%20interessanten%20Beitrag%20auf%20www.juedische-allgemeine.de%20gelesen:%0D%0Dhttps%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2240166%0D%0DBeste%20Grüße%0D">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/mail.svg" alt="Mail" title="Via E-Mail teilen" loading="lazy" width="15" height="11"/>
			</a></i>
		</div>
	</div>
</div>


			
<p>Als ich nach meinem Studium nach Israel kam, um dort für ein Jahr mit Kindern und Jugendlichen in schwierigen Lebenslagen zu arbeiten, wagte ich ein Experiment: Wie weit konnte ich mich von einem orthodoxen Alltag lösen, ohne meine jüdische Identität aufzugeben? </p>



<p>Bisher war das Einhalten des Schabbats und der Koschergesetze alles, was ich kannte. Meine Eltern hatten mich und meine drei Schwestern modern orthodox erzogen, ich war auf eine jüdische Schule gegangen, und die Riten des Judentums hatten jeden Tag meines Lebens geprägt. Jetzt aber, im Heiligen Land, war Haschem so stark präsent, dass ich mich nicht fürchten musste, bei diesem Versuch den Boden unter den Füßen zu verlieren. Schicht für Schicht legte ich also all die Regeln ab, die zuvor mein Leben strukturiert hatten.</p>



<p><span class="anlauf">new york</span> Schließlich kehrte ich in meine Geburtsstadt New York zurück – und damit auch zu dem religiösen Leben, wie ich es zuvor schon geführt hatte. Ein Leben ohne die Einhaltung der religiösen Mizwot konnte ich mir letztlich doch nicht vorstellen. </p>



<p>Meine Zeit in Israel hatte mich aber etwas näher an die Antwort auf die Frage herangeführt, was es bedeutet, jüdisch zu sein. Gleichzeitig stellten sich zwei weitere Fragen, die mich damals stark beschäftigten: Wie bekomme ich meine feministische Einstellung mit dem orthodoxen Judentum unter einen Hut? Und: Was kann ich als selbstbewusste Frau und traditionelle Jüdin tun, um meinen spezifischen Beitrag in dieser Welt zu leisten?</p>



<p>Ich habe Journalismus und Politik an der Brandeis University in Massachusetts studiert und glaubte lange, am liebsten als Journalistin arbeiten zu wollen. Ich liebe es, Geschichten zu erzählen, andere Menschen und das, was sie antreibt, zu verstehen. Aber oft, wenn ich jemanden für meinen Job interviewte, hatte ich danach den Wunsch, ihn weiter zu begleiten, anstatt ins Büro zu gehen und an dem Artikel zu arbeiten. Bald wurde mir klar, dass ich bei meiner täglichen Arbeit sowohl näher an den Menschen als auch an Gott sein wollte. Und so entschied ich mich, eine Ausbildung zur Rabbinerin zu machen.</p>



<p><strong>AUSBILDUNG </strong>Die Yeshivat Maharat ist eine orthodoxe Rabbinatsschule in New York und eine der wenigen, die auch Frauen ordiniert. Dort habe ich alles gelernt, was auch männliche Rabbinatsschüler lernen würden. Deshalb habe ich mich auch – anders als andere Absolventinnen der Schule, die feminisierte Titel wie »Rabbanit« wählen – bewusst »Rabbi« genannt. Ich glaube, das spiegelt am besten wider, welche Bildung ich erhalten habe. Meine 94-jährige Großmutter, die Auschwitz und Zwangsarbeit überlebt hat, sagt immer: »Bildung ist das Einzige, was dir niemand wegnehmen kann.« Da hat sie recht.</p>



<p>Mir war es gelungen, meine jüdischen und meine feministischen Werte in Einklang miteinander zu bringen. Und ich wusste jetzt, was ich tun wollte: junge Jüdinnen und Juden an ihre jüdische Identität heranführen, ihnen die Texte und Riten des Judentums nahebringen und damit jüdisches Leben und gleichzeitig die Gesellschaft stärken. Es blieb die Frage, wo in der Welt ich mit diesem Auftrag den größten Unterschied machen konnte.</p>



<blockquote class="wp-block-quote"><p>Juden in Deutschland in ihrer Identität zu bestärken, ist für mich Teil von Tikkun Olam.</p></blockquote>



<p>Gemeinsam mit meinem Mann Jeremy Borovitz, ebenfalls Rabbiner und leidenschaftlicher Förderer eines lebendigen Judentums, fiel schließlich die Entscheidung, nach Berlin zu gehen.</p>



<p><strong>PROJEKT </strong>Die Idee, nach Europa zu ziehen, war für mich schon deshalb anziehend, weil meine eigene Familie aus der Mitte und dem Osten dieses Kontinents stammt. Dorthin zurückzukehren und die jüdischen Gemeinden vor Ort bei ihrem Wiedererblühen zu unterstützen, erschien mir als eine gute Möglichkeit, einen Beitrag zur spirituellen Heilung, Tikkun Olam, zu leisten.</p>



<p>Berlin spielt nicht nur für das jüdische Leben in Deutschland eine wichtige Rolle. Diese Stadt übt eine besondere Anziehungskraft auf junge Juden aus der ganzen Welt aus. Hier leben Juden, die aus der ehemaligen Sowjetunion stammen, Juden mit deutschen, israelischen, nord- oder südamerikanischen Wurzeln. Es gibt Aschkenasim, Sefardim und Mizrachim. Mein Mann und ich wollten herausfinden, wie es ist, in einer Stadt zu leben, in der Diversität sowohl innerhalb als auch außerhalb der jüdischen Gemeinschaft ein prägendes Element des Alltags ist, und welche Lehren aus dieser Pluralität für das gesamte Judentum gezogen werden können.</p>



<p>Als Jeremy und ich 2016 nach Berlin kamen, starteten wir das Projekt »Base Berlin«. Am Anfang war das im Grunde einfach unser Wohnzimmer, in dem wir junge jüdische Menschen zusammenbrachten, um gemeinsam die Feiertage zu begehen und mehr über das Judentum zu lernen. Wir probierten verschiedene Formate und Veranstaltungen aus, um herauszufinden, was funktionierte und was nicht. Und obwohl wir mit sehr bescheidenen Mitteln arbeiten mussten, fanden unsere Angebote schnell großen Anklang. </p>



<blockquote class="wp-block-quote"><p>Der Erfolg gibt unserem Graswurzelansatz recht.</p></blockquote>



<p>Das hat aus unserer Sicht vor allem zwei Gründe: Erstens sind wir offen für Juden jeder Denomination, also egal, ob liberal, orthodox oder säkular – jeder ist bei uns willkommen. Zweitens geben wir uns große Mühe, den Einstieg in die Welt der jüdischen Kultur und Tradition auch Anfängern so einfach wie möglich zu machen. Der Erfolg gibt unserem Graswurzelansatz recht, bei dem das vertrauensvolle Verhältnis zu jedem Einzelnen im Vordergrund steht.</p>



<p><strong>IDENTITÄT</strong> Aus Base Berlin wurde bald »Hillel Deutschland«. Hillel ist eine jüdische Studentenorganisation, die in Städten auf der ganzen Welt mit dem Ziel aktiv ist, junge Jüdinnen und Juden in ihrer Identität zu bestärken. Die Zusammenarbeit mit Hillel bot ihnen die Möglichkeit, endlich auch in Deutschland Fuß zu fassen, und uns, auch über Berlin hinaus zu wirken. </p>



<p>Während unsere Basis in Berlin immer weiter wuchs, wollten wir auch Kontakte zu jüdischen Gemeinschaften in anderen Städten Deutschlands knüpfen. Als Gruppe verließen wir daher an Feiertagen Berlin und besuchten Gottesdienste in kleineren Gemeinden, die oft mit sinkenden Mitgliederzahlen zu kämpfen haben. An Jom Kippur 2019 waren wir in der Synagoge in Halle, als ein rechtsextremer Attentäter erfolglos versuchte, mit Waffengewalt in das Gebäude einzudringen. Später erschoss er zwei Menschen, die ihm zufällig über den Weg liefen. </p>



<p>So furchtbar diese Erfahrung war, hat sie uns doch eine ganz neue Perspektive auf unsere Arbeit gegeben und auf das, was jüdischer Aktivismus sein kann und sollte. Leider sind Juden hierzulande oft Ziel antisemitischer Straftaten, und dennoch – oder gerade deshalb – haben sie auch die Möglichkeit und den Wunsch, zum Wohle der ganzen Gesellschaft beizutragen. </p>



<p><strong>RESILIENZ</strong> Uns wurde klar, dass eine Mission, die wir als jüdische Gemeinschaft haben, der Einsatz für Demokratie und Schutz aller Minderheiten ist, die von dem ideologischen Hass getroffen werden, der auch den Attentäter von Halle zu seiner Tat motiviert hat. Daher organisierten wir das »Festival of Resilience«, das im Herbst 2021 bereits zum zweiten Mal stattfand. Wir wollen zeigen, dass wir als jüdische Gemeinschaft widerstandsfähig sind und Verbündete im Kampf gegen jede Form von Menschenverachtung sein können.</p>



<p>Mit dem Beginn der Corona-Pandemie bekam der Titel unseres Festivals noch eine weitere Bedeutung: Bevor wir das Trauma von Halle verarbeiten konnten, kam mit Lockdowns und Kontaktbeschränkungen schon der nächste Schock, der alle jüdischen Gemeinden hart traf. Plötzlich konnte man sich nicht mehr persönlich treffen, um gemeinsam zu lernen oder Feste zu feiern. </p>



<blockquote class="wp-block-quote"><p>Für 2022 haben wir uns viel vorgenommen.</p></blockquote>



<p>Auch wenn wir diese Krise noch nicht völlig bewältigen konnten, zeigt sich schon, dass wir auch dieses Mal gestärkt daraus hervorgehen. Bei Hillel Deutschland haben wir in dieser Zeit erkannt, worauf es bei Zusammenkünften von Menschen wirklich ankommt. Das hilft uns, uns auf das Wesentliche zu konzentrieren. Außerdem haben wir es mit unserem Online-Angebot geschafft, Menschen zu erreichen, die ansonsten nicht zu uns gefunden hätten.</p>



<p><strong>FAMILIE</strong> Mittlerweile sind wir in unserer Kleinfamilie zu viert. Unsere beiden Kinder gehen hier in Berlin in die Kita, und die Ältere spricht schon besser Deutsch als ihre Eltern. Mit Hillel Deutschland sind wir im Juni 2021 in deutlich größere Räumlichkeiten umgezogen und haben nun die Möglichkeit, noch mehr Menschen zu unseren Veranstaltungen einzuladen.</p>



<p>Für 2022 haben wir uns viel vorgenommen. Wir wollen dort weitermachen, wo wir vor Corona aufgehört haben, und wieder verstärkt mit jüdischen Gemeinschaften außerhalb Berlins kooperieren. In Zusammenarbeit mit der Gemeinde in Leipzig helfen wir zurzeit dabei, auch dort ein Hillel-Programm auf die Beine zu stellen. Wir hoffen, dass das in immer mehr Städten in Deutschland gelingen wird. Zudem soll auch das »Festival of Resilience« diesen Herbst wieder stattfinden.</p>



<p>Bei all diesen Aktivitäten haben wir stets unser wichtigstes Ziel vor Augen: mitzuhelfen bei der Bildung einer jungen jüdischen Generation, die sich selbstbewusst für ein plurales Judentum in diesem Land engagiert.</p>



<p><em>Aufgezeichnet von Joshua Schultheis</em></p>

		</div>
	</section>



		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/buber-rosenzweig-medaille-verliehen/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/03/cmyk_37825407-1323x720-375x188-c-default.jpeg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/03/cmyk_37825407-1323x720-768x384-c-default.jpeg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/03/cmyk_37825407-1323x810-307x173-c-default.jpeg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Osnabrück
				</p>

				<h3 class="shortenContent">Buber-Rosenzweig-Medaille verliehen</h3>

				<p class="copy shortenContent">Preisträger sind Peter Fischer und Makkabi – die »Woche der Brüderlichkeit«  wurde am Sonntag zentral eröffnet </p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;06.03.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/steinmeier-trifft-bei-chabad-geflohene-kinder-aus-ukraine/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/01/imago0141464497h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/01/imago0141464497h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/01/imago0141464497h-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Berlin
				</p>

				<h3 class="shortenContent">Bundespräsident trifft geflohene Kinder aus Ukraine</h3>

				<p class="copy shortenContent">Die Waisen waren am Freitag in Deutschland angekommen – Steinmeier besucht sie am Montag</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock fa-clock--updated"></i>&nbsp;06.03.2022

			<span class="matadaten-autor__updated">Aktualisiert</span>
	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/nach-gespraechen-mit-zentralrat-bundesregierung-erleichtert-aufnahme-von-juedischen-fluechtlingen-aus-der-ukraine/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/03/F220306OF12-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/03/F220306OF12-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/03/F220306OF12-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Nach Gesprächen mit Zentralrat
				</p>

				<h3 class="shortenContent">Bundesregierung erleichtert Aufnahme jüdischer Vertriebener</h3>

				<p class="copy shortenContent">Präsident Josef Schuster: »Das Leid der Ukrainer ist unerträglich«</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;04.03.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/klare-kante-gegen-rechts/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/03/imago1007446302h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/03/imago1007446302h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/03/imago1007446302h-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Buber-Rosenzweig-Medaille
				</p>

				<h3 class="shortenContent">Klare Kante gegen rechts</h3>

				<p class="copy shortenContent">Peter Fischer, Präsident von Eintracht Frankfurt, wird für sein Engagement gegen Antisemitismus ausgezeichnet</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Dieter Schneberger
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;04.03.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/ich-weiss-nicht-was-morgen-kommt/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/03/3M4A0468-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/03/3M4A0468-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/03/3M4A0468-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

													<div><i class="fa fa-camera"></i></div>
											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Krieg
				</p>

				<h3 class="shortenContent">»Ich weiß nicht, was morgen kommt«</h3>

				<p class="copy shortenContent">Wie denkt die jüdische Gemeinschaft über Russlands Angriff auf die Ukraine? Ein Stimmungsbild</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;04.03.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/120-juedische-waisenkinder-aus-odessa-in-berlin-eingetroffen/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/03/24748707-13B9-471A-BE16-B77EC89219B1-1440x720-375x188-c-default.jpeg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/03/24748707-13B9-471A-BE16-B77EC89219B1-1440x720-768x384-c-default.jpeg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/03/24748707-13B9-471A-BE16-B77EC89219B1-1440x810-307x173-c-default.jpeg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

													<div><i class="fa fa-camera"></i></div>
											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Ukraine-Krieg
				</p>

				<h3 class="shortenContent">120 Kinder aus jüdischem Waisenhaus in Berlin eingetroffen</h3>

				<p class="copy shortenContent">Rabbiner Teichtal: »Wir haben sie mit offenen Armen empfangen« – Besuch von Bundespräsident Steinmeier am Montag</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock fa-clock--updated"></i>&nbsp;06.03.2022

			<span class="matadaten-autor__updated">Aktualisiert</span>
	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/schnelle-hilfe-gefragt/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/03/1242046w13-1440x720-375x188-c-default.jpeg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/03/1242046w13-1440x720-768x384-c-default.jpeg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/03/1242046w13-1440x810-307x173-c-default.jpeg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Berlin
				</p>

				<h3 class="shortenContent">Schnelle Unterstützung gefragt</h3>

				<p class="copy shortenContent">Die Jüdische Gemeinde ruft zu Spenden für ukrainische Flüchtlinge auf</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Katharina Schmidt-Hirschfelder
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;06.03.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/jede-hilfe-ist-willkommen/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/03/0DF86B1A-269E-4270-AB36-FD3317F2EF75-1440x720-375x188-c-default.jpeg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/03/0DF86B1A-269E-4270-AB36-FD3317F2EF75-1440x720-768x384-c-default.jpeg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/03/0DF86B1A-269E-4270-AB36-FD3317F2EF75-1440x810-307x173-c-default.jpeg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Ukraine-Hilfe
				</p>

				<h3 class="shortenContent">»Jede Hilfe ist willkommen«</h3>

				<p class="copy shortenContent">Das Jüdische Bildungszentrum Chabad Berlin evakuiert 120 jüdische Waisenkinder aus Odessa</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Katharina Schmidt-Hirschfelder
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;03.03.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/ministerpraesident-haseloff-empfaengt-neuen-landesrabbiner/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/03/276921994-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/03/276921994-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/03/276921994-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Sachsen-Anhalt
				</p>

				<h3 class="shortenContent">Ministerpräsident Haseloff empfängt neuen Landesrabbiner</h3>

				<p class="copy shortenContent">Der Diplom-Biologe absolvierte 2007 als einer der ersten Rabbinatsstudium am orthodoxen Rabbinerseminar zu Berlin</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;03.03.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	




			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>

		</main>

		<footer>
							<div class="top-box"><figure><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" class="logo" loading="lazy" width="474" height="49"/></figure><div class="blue-icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" loading="lazy" width="34" height="34"/></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" loading="lazy" width="34" height="34"/></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" loading="lazy" width="34" height="34"/></a></i></div><hr/></div><div class="middle-box"><div class="box kundenservice"><p class="regularfont-bold">Kundenservice</p><p class="contact">
			+49 30 275833 0<br/>
			Mo-Do 8.30-17.30 Uhr<br/>
			Fr 8.30-14.00 Uhr<br/><br/><a href="mailto:verlag@juedische-allgemeine.de" class="true-blue">verlag@juedische-allgemeine.de</a><br/><a href="mailto:redaktion@juedische-allgemeine.de" class="true-blue">redaktion@juedische-allgemeine.de</a></p></div><div class="box navigation"><div><p class="regularfont-bold">Ressorts</p><ul><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="_self" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li></ul></div><div><p class="regularfont-bold">Service</p><ul><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/kiosk-finder/">Kiosk-Finder</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/mediadaten/">Mediadaten</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/fotogalerien/">Fotogalerien</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/autoren/">Autoren</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/glossar/">Glossar</a></li></ul></div></div></div><div class="bottom-box"><p class="sub-navigation">
		&copy; 2022 Jüdische Allgemeine<br class="hide-desktop"><span class="hide-mobile">&nbsp;</span><a target="_self" href="https://www.juedische-allgemeine.de/impressum/">Impressum</a><span>/</span><a target="_self" href="https://www.juedische-allgemeine.de/datenschutzerklaerung/">Datenschutzerklärung</a><span>/</span><a target="_self" href="https://www.juedische-allgemeine.de/allgemeinegeschaeftsbedingungen/">AGB</a><span>/</span><a href="#" class="ub-cmp-settings">Privatsphäre</a></p><button class="to-the-top" title="Nach oben"><i></i></button></div>					</footer>
	</div>

	

<!-- Google Analytics (GA) -->
<script type="text/plain" data-cmp-vendor="google_analytics">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-119395474-1', 'auto');
	ga('send', 'pageview');
	console.log('GA initialized.');
</script>
<!-- (/GA) -->


	<script type="text/javascript" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/bundle.min.js?v=1640265745051"></script>

			<script type="text/javascript" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/unitb-cmp.js?v=1640265745051"></script>
	
		


	<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.juedische-allgemeine.de\/wp-admin\/admin-ajax.php","post_id":"2240166"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.8.1' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202209.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5.1',blog:'153555286',post:'2240166',tz:'1',srv:'www.juedische-allgemeine.de'} ]);
	_stq.push([ 'clickTrackerInit', '153555286', '2240166' ]);
</script>

</body>
<!-- NetFritz -->
</html>


<!-- Dynamic page generated in 0.444 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-03-06 14:55:02 -->

<!-- Compression = gzip -->