


<!doctype html>
<html lang="de">
<head>
			


<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes, initial-scale=1.0"/>
<title>
			Geschichte, Helden, Schutz | Jüdische Allgemeine
	</title>
<meta name="description" content="Meldungen aus der IKG">
<meta name="keywords" content="Jüdische Allgemeine, Wochenzeitung, Nachrichten, Kommentare, Berichte, Blogs, Politik, Kultur, Religion, Jüdisches Leben, Israel" />
	<meta name="author" content="Zentralrat der Juden in Deutschland K.d.ö.R." />

	<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/unitb-cmp.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/style.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/jquery-ui.min.css" type="text/css" media="all" />
<link rel="shortcut icon" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/favicon.ico" type="image/x-icon">


    



<meta property="og:type" content="article"/>
<meta property="og:title" content="Geschichte, Helden, Schutz"/>
<meta property="og:url" content="https://www.juedische-allgemeine.de/unsere-woche/geschichte-helden-schutz/"/>
<meta property="og:description" content="Meldungen aus der IKG"/>
<meta property="article:published_time" content="2021-02-11T08:13:49+00:00"/>
<meta property="article:modified_time" content="2021-02-11T08:13:50+00:00"/>
<meta property="og:site_name" content="Jüdische Allgemeine"/>
<meta property="og:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2021/02/imago0082730724h-1440x720-1440x720-c-default.jpg"/>
<meta property="og:image:width" content="1440"/>
<meta property="og:image:height" content="720"/>
<meta property="og:locale" content="de_DE"/>
<meta name="twitter:text:title" content="Geschichte, Helden, Schutz"/>
<meta name="twitter:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2021/02/imago0082730724h-1440x720-1440x720-c-default.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>



<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/head-js-bundle.min.js' id='jquery-js'></script>
<link rel="canonical" href="https://www.juedische-allgemeine.de/unsere-woche/geschichte-helden-schutz/" />
<!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (3.1.5) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->				 <script>
				 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-119395474-1', 'auto');ga('send', 'pageview');				 </script>

				 <!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (3.1.5) !--><style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.juedische-allgemeine.de/unsere-woche/geschichte-helden-schutz/?amp">

	</head>

<body class="sg-no-page">
	


	<!-- CMP -->
	<script>
		window.ubCmpSetup = {
			debug: false,
			label: {
				hintText: '<p>Auf dieser Seite können Sie Informationen zu den Zwecken und Anbietern erfahren, die personenbezogene Daten auf unserer Webseite verarbeiten. Weitergehende Informationen finden Sie in unserer <a href="/datenschutzerklaerung/" target="_blank">Datenschutzerklärung</a>.</p>',
				buttonAgreeAll: 'Akzeptieren',
				buttonGoToSettings: 'Einstellungen',
				settingsText: '<h2>Privatsphäre-Einstellungen</h2><p>Hier können Sie Ihre Privatsphäre-Einstellungen einsehen und ändern.</p>',
				buttonSaveSettings: 'Einstellungen speichern',
				buttonOn: 'an',
				buttonOff: 'aus'
			},
			purposes: [{
				name: 'Funktionelle Cookies',
				description: '<p>Funktionelle Cookies können Sie deaktivieren, dann werden die folgenden Funktionen nicht wie erwartet funktionieren.</p>',
				vendors: [{
					key: 'gemeinden_selected_value',
					checked: false,
					description: '<p><strong>gemeinden_selected_value</strong><br /> Merkt sich die ausgewählte Gemeinde.</p>'
				}]
			}, {
				name: 'Performance messen',
				description: '<p>Diese Dienste werden zur Analyse der Website-Nutzung und zur Verbesserung der Performance verwendet.</p>',
				vendors: [{
					key: 'google_analytics',
					checked: false,
					description: '<p><strong>Google Analytics</strong><br /> Dient dem Nutzertracking und der Verbesserung der Plattform.</p>'
				},
				{
					key: 'ad_tracking',
					checked: false,
					description: '<p><strong>Doubleclick</strong><br /> Dient der Zählung der Werbeeinblendungen.</p>'
				}]
			}, {
				name: 'Soziale Netzwerke',
				description: '<p>Dies umfasst Inhalte von sozialen Netzwerken wie Youtube, Twitter, Facebook, Instagram, TikTok, Spotify u.a.</p>',
				vendors: [{
					key: 'social_embeds',
					checked: false,
					description: '<p><strong>Inhalte von sozialen Netzwerken zulassen</strong></p>'
				}]
			}]
		};
	</script>
	<!--/ CMP -->


	<div id="main-page-wrapper">
		<div class="main-header-placeholder"></div>

		<header id="main-header" class="main-header">
							<div class="wrapper wrapper--desktop "><div class="contentbox top"><div class="logo-wrapper" style=""><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine"/></a><p class="header-date">
				11. Februar 2021
									&ndash; 29. Schwat 5781
							</p></div></div><div class="contentbox bottom"><nav class="desktop-navigation"><ul><li><a href="https://www.juedische-allgemeine.de"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite" class="blue-home-icon"/></i></a></li><li class="search-form-wrapper"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form displayNone"><div><input type="text" name="q" placeholder="Nach Begriff suchen ..."></div></form></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class="active"><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red" role="button" tabindex="0" on="tap:AMP.setState({aboMenuOpen: !aboMenuOpen})" [class]="aboMenuOpen ? 'selected-value blue' : 'selected-value selected-value--red'">
			Abo<i class="fa fa-angle-down"></i></p><ul role="menu" [class]="aboMenuOpen ? 'openHiddenContent' : ''"><li class=""><a target="" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li><li class="icon"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon"/></i></li><li class="icon"><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook.svg" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" class="facebook-icon"/></i></a></li><li class="icon"><a href="https://twitter.com/juedischeonline" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter.svg" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" class="twitter-icon"/></i></a></li><li class="icon"><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram.svg" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" class="instagram-icon"/></i></a></li></ul></nav></div></div><div class="wrapper wrapper--mobile "><div class="contentbox top "><div class="home-icon"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite"/></a></div><div class="logo-wrapper"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine"/></a></div><div class="burger-menu" role="button" tabindex="0" on="tap:AMP.setState({menuOpen: !menuOpen})"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/burger-menu.svg" alt="Menü" title="Menü"/></div></div><div class="contentbox bottom"><nav class="headermenu hide-navigation" role="navigation" [class]="menuOpen ? 'headermenu smoothFadeIn' : 'headermenu hide-navigation'"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/close-icon.png" alt="Schließen" title="Schließen" class="navigation-close-button" role="link" tabindex="0" on="tap:AMP.setState({menuOpen: false})" loading="lazy"/><div class="column-wrapper"><div class="grey-column"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.png" alt="Startseite" title="Startseite" loading="lazy"/></div><div class="menu-column"><ul role="menu"><li class=""><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class="active"><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red" role="button" tabindex="0" on="tap:AMP.setState({aboMenuOpen: !aboMenuOpen})" [class]="aboMenuOpen ? 'selected-value blue' : 'selected-value selected-value--red'">
			Abo<i class="fa fa-angle-down"></i></p><ul role="menu" [class]="aboMenuOpen ? 'openHiddenContent' : ''"><li class=""><a target="" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li></ul><div class="search-button-mobile"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form-mobile"><input type="text" name="q" placeholder="Nach Begriff suchen ..." /><button type="submit"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon" loading="lazy"/></i></button></form></div><div class="social-icons-mobile"><div class="social-icon-wrapper"><div class="icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" loading="lazy"/></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" loading="lazy"/></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" loading="lazy"/></a></i></div></div></div></div></div></nav></div></div>			
							

					</header>

		<main>
							

		
	
	
							




		
				
	
        	
			<section class="ad ad--skyscraper clearfix">
			<a href="https://music.klassikradio.de/?channel=Filmklassiker_FREE?utm_source=banner_ext&amp;utm_medium=banner&amp;utm_campaign=112020_freenet-de" target="_blank" rel="noopener noreferrer">
					
			
						
							
						<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/12/Skyscraper_Select.gif" alt="" class="" loading="lazy"/>
			
			
			</a>
		</section>

		



	
    


	

			
			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>


			
	



<section class="artikel-billboard mark-searchterm meldungen-billbard">
	<div class="billboard-header">
		<p class="kicker">München</p>
		<h2 class="headline">Geschichte, Helden, Schutz</h2>
	</div>

	<div class="billboard-body">
		
		
		


					
			
		<figure>
				
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/02/imago0082730724h-1440x810-247x139-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/02/imago0082730724h-1440x810-660x371-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/02/imago0082730724h-1440x810-660x371-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
				
	<figcaption>
			
	
						<span class="caption">Jüdisches Zentrum in München mit Synagoge und Jüdischem Museum am Jakobsplatz</span>
		
					<span class="copy">Foto: imago/imagebroker</span>
			
	</figcaption>

		</figure>
	
		


	</div>

	<div class="billboard-metadata">
		<div>
			<h5>Meldungen aus der IKG</h5>

			<div class="matadaten-autor">
				<p class="metadaten-autor">
						
	
	<span>	
						
	<i class="far fa-clock "></i>&nbsp;11.02.2021 09:13 Uhr

	
</span>

				</p>
			</div>
		</div>
	</div>
</section>



	<section class="content-body standardartikel">
		<div class="contentbox-artikel stickyContent mark-searchterm">
			

<div class="social-box-wrapper">
	<div class="social-icon-wrapper isSticky">
		<div class="icons vertical">
			<i><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2142173" target="_blank">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/facebook.svg" alt="Facebook" title="Via Facebook teilen" loading="lazy"/>
			</a></i>

			<i><a href="https://twitter.com/share?text=Geschichte%2C%20Helden%2C%20Schutz&amp;url=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2142173&amp;via=JuedischeOnline" target="_blank">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/twitter.svg" alt="Twitter" title="Via Twitter teilen" loading="lazy"/>
			</a></i>

			<i>
				<a href="whatsapp://send?text=Geschichte%2C%20Helden%2C%20Schutz%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2142173" class="hide-desktop">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen" loading="lazy"/>
				</a>
				<a href="https://web.whatsapp.com/send?text=Geschichte%2C%20Helden%2C%20Schutz%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2142173" target="_blank" class="hide-mobile">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen" loading="lazy"/>
				</a>
			</i>

			<i class="mobile"><a href="sms:?body=Geschichte%2C%20Helden%2C%20Schutz%20-%20Mehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2142173">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/sms.svg" alt="SMS" title="Via SMS teilen" loading="lazy"/>
			</a></i>

			<i><a href="mailto:?Subject=Geschichte%2C%20Helden%2C%20Schutz&amp;body=Hallo,%20ich%20habe%20gerade%20diesen%20interessanten%20Beitrag%20auf%20www.juedische-allgemeine.de%20gelesen:%0D%0Dhttps%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2142173%0D%0DBeste%20Grüße%0D">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/mail.svg" alt="Mail" title="Via E-Mail teilen" loading="lazy"/>
			</a></i>
		</div>
	</div>
</div>


			
<p><strong>Geschichte</strong></p>



<p>Das Büro für Wirtschaft, Technologie, Erziehung und Jugendaustausch in Israel, das vom Freistaat Bayern unterhalten wird, lädt für Mittwoch, 17. Februar, 15 bis 16 Uhr, unter dem Motto »Bayern20x20. Jewish Life in Bavaria« zu einer online geführten Gesprächsrunde ein. Daran nehmen der Historiker Michael Brenner, Steven Guttmann, der Geschäftsführer der Israelitischen Kultusgemeinde München und Oberbayern, und Patrik Stör, Gründungsmitglied der Kurt Landauer Stiftung, teil. Thematisch geht es um die Geschichte jüdischen Lebens in Bayern, die aktuelle Situation sowie die Biografie eines Münchner Juden, der den Ruhm des FC Bayern begründete. Eine Anmeldung ist bis spätestens 12. Februar erforderlich unter der E-Mail-Adresse telaviv@internationaloffice.bayern. Im Anschluss an die drei Kurzpräsentationen der Experten ist Gelegenheit, sich mit Fragen und Kommentaren einzubringen. <em>ikg</em></p>



<p><strong>Helden</strong></p>



<p>Unter dem Motto »Zeit für Heldinnen und Helden« widmet sich die von der Janusz Korczak Akademie initiierte Sendung »JC-TV« Persönlichkeiten, die mit ihrem Wirken die Welt im Sinne von »Tikkun Olam« ein Stück besser machen. Der nächste Beitrag über historische, zeitgenössische, unkonventionelle, große oder kleine heldenhafte Menschen wird am Mittwoch, 24. Februar, 18 Uhr, ausgestrahlt. Das Sendeprogramm steht ab 18. Februar unter www.jchallenge.tv im Netz. »JC-TV« ist eine Sendung im Rahmen des Projekts »Mit Davidstern und Lederhose: Jüdische G’schichtn on Tour«. <em>ikg</em></p>



<p><strong>Termin</strong></p>



<p>Die Pandemie und die damit zusammenhängenden Einschränkungen verhindern ein weiteres Mal die Durchführung der Mitgliederversammlung. Sie war nach einer ersten Absage im vergangenen Jahr für den 31. Januar geplant. Als möglicher neuer Termin für die Zusammenkunft ist jetzt Sonntag, der 21. März, vorgesehen. <em>ikg</em></p>



<p><strong>Schutz</strong></p>



<p>Bisher war die Pflicht zum Tragen einer FFP2-Maske (oder gleichwertiger Standards) innerhalb der Gemeinde auf die Gottesdienste beschränkt. Das hat sich nunmehr geändert. Die Maske muss ab sofort in allen Einrichtungen der Israelitischen Kultusgemeinde München und Oberbayern getragen werden. Die Regelung betrifft insbesondere, aber nicht ausschließlich, das Gemeindezentrum am Jakobsplatz. <em>ikg</em></p>

		</div>
	</section>



		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/sonderbriefmarke-zu-1700-jahre-vorgestellt/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/02/VERSAND-BS_110221_Sonderbriefmarke_01-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/02/VERSAND-BS_110221_Sonderbriefmarke_01-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/02/VERSAND-BS_110221_Sonderbriefmarke_01-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					#2021JLID
				</p>

				<h3 class="shortenContent">Sonderbriefmarke zu »1700 Jahre« vorgestellt</h3>

				<p class="copy shortenContent">Anlass ist das jüdische Festjahr, das bundesweit mit mehr als 1000 Veranstaltungen gefeiert wird</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;11.02.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/voruebergehend-geschlossen-2/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/02/Joan-Snyder-Our-ForemothersHD-1440x720-375x188-c-default.jpeg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/02/Joan-Snyder-Our-ForemothersHD-1440x720-768x384-c-default.jpeg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/02/Joan-Snyder-Our-ForemothersHD-1440x810-307x173-c-default.jpeg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Lockdown 
				</p>

				<h3 class="shortenContent">Vorübergehend geschlossen</h3>

				<p class="copy shortenContent">Jüdische Museen können keine Besucher empfangen, bieten aber ein Online-Programm an</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Elke Wittich
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;11.02.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/plan-fuer-den-sommer/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/02/2019.07.16-360-Grad-Rundgang_Iris-Groschek-047-1440x720-375x188-c-default.jpeg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/02/2019.07.16-360-Grad-Rundgang_Iris-Groschek-047-1440x720-768x384-c-default.jpeg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/02/2019.07.16-360-Grad-Rundgang_Iris-Groschek-047-1440x810-307x173-c-default.jpeg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Hamburg
				</p>

				<h3 class="shortenContent">Plan für den Sommer</h3>

				<p class="copy shortenContent">Die Gedenkstätten der Hansestadt erweitern ihr digitales Programm für Schulen und Bürger
</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Heike Linde-Lembke
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;11.02.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/malmad-zeigt-vielfalt/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/02/hero_judentum_1920x800-2-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/02/hero_judentum_1920x800-2-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/02/hero_judentum_1920x800-2-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

													<div><i class="fa fa-camera"></i></div>
											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Düsseldorf 
				</p>

				<h3 class="shortenContent">»Malmad« zeigt Vielfalt</h3>

				<p class="copy shortenContent">Gemeinde und SABRA stellen einen Methodenkoffer zum Judentum vor</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Annette Kanis
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;11.02.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/alaaf-und-helau-nur-zu-hause/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/02/98777158-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/02/98777158-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/02/98777158-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Karneval
				</p>

				<h3 class="shortenContent">Alaaf und Helau nur zu Hause</h3>

				<p class="copy shortenContent">Für die jüdischen Jecken fällt die fünfte Jahreszeit In Köln und Düsseldorf in diesem Jahr aus</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Heide Sobotka
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;11.02.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/impfen-ist-alternativlos/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/02/231597033-1440x720-375x188-c-default.jpeg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/02/231597033-1440x720-768x384-c-default.jpeg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/02/231597033-1440x810-307x173-c-default.jpeg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Covid-19 
				</p>

				<h3 class="shortenContent">Impfen ist alternativlos</h3>

				<p class="copy shortenContent">Die Elternheime der Gemeinden setzen alles daran, ihre Bewohner zu schützen
</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Eugen El
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;11.02.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/auszeichnung-entspannung-sanierung/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/08/web_Fürst-Foto-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/08/web_Fürst-Foto-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2019/08/web_Fürst-Foto-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Nachrichten
				</p>

				<h3 class="shortenContent">Auszeichnung, Entspannung, Sanierung</h3>

				<p class="copy shortenContent">Meldungen aus den Gemeinden</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;11.02.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/steinzeugen-oder-literatur/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/02/107615229-1440x720-375x188-c-default.jpeg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/02/107615229-1440x720-768x384-c-default.jpeg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/02/107615229-1440x810-307x173-c-default.jpeg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Weltkulturerbe 
				</p>

				<h3 class="shortenContent">Steinzeugen oder Literatur</h3>

				<p class="copy shortenContent">Erfurt und die SchUM-Städte bewerben sich bei der Unesco. Das Antragsverfahren ist lang und mühevoll
</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Blanka Weber
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;11.02.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/unsere-woche/innenansichten-fuer-draussen/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/02/Outside-8121-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/02/Outside-8121-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/02/Outside-8121-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

													<div><i class="fa fa-camera"></i></div>
											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Jüdisches Museum 
				</p>

				<h3 class="shortenContent">Innenansichten für draußen</h3>

				<p class="copy shortenContent">An die Fassade des Libeskind-Baus wurde an fünf Abenden eine Tanzgeschichte projiziert
</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Gerhard Haase-Hindenberg
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;11.02.2021

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	




			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>

		</main>

		<footer>
							<div class="top-box"><figure><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" class="logo" loading="lazy"/></figure><div class="blue-icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" loading="lazy"/></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" loading="lazy"/></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" loading="lazy"/></a></i></div><hr/></div><div class="middle-box"><div class="box kundenservice"><p class="regularfont-bold">Kundenservice</p><p class="contact">
			+49 30 275833 0<br/>
			Mo-Do 8.30-17.30 Uhr<br/>
			Fr 8.30-14.00 Uhr<br/><br/><a href="mailto:verlag@juedische-allgemeine.de" class="true-blue">verlag@juedische-allgemeine.de</a><br/><a href="mailto:redaktion@juedische-allgemeine.de" class="true-blue">redaktion@juedische-allgemeine.de</a></p></div><div class="box navigation"><div><p class="regularfont-bold">Ressorts</p><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li></ul></div><div><p class="regularfont-bold">Service</p><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/kiosk-finder/">Kiosk-Finder</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/mediadaten/">Mediadaten</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/mosse/">Mosse Verlag</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/fotogalerien/">Fotogalerien</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/autoren/">Autoren</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/glossar/">Glossar</a></li></ul></div></div></div><div class="bottom-box"><p class="sub-navigation">
		&copy; 2021 Jüdische Allgemeine<br class="hide-desktop"><span class="hide-mobile">&nbsp;</span><a target="" href="https://www.juedische-allgemeine.de/impressum/">Impressum</a><span>/</span><a target="" href="https://www.juedische-allgemeine.de/datenschutzerklaerung/">Datenschutzerklärung</a><span>/</span><a target="" href="https://www.juedische-allgemeine.de/allgemeinegeschaeftsbedingungen/">AGB</a><span>/</span><a href="#" class="ub-cmp-settings">Privatsphäre</a></p><a href="#"><button class="to-the-top"><span>Nach oben</span><i></i></button></a></div>					</footer>
	</div>

	

<!-- Google Analytics (GA) -->
<script type="text/plain" data-cmp-vendor="google_analytics">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-119395474-1', 'auto');
	ga('send', 'pageview');
	console.log('GA initialized.');
</script>
<!-- (/GA) -->


	<script type="text/javascript" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/bundle.min.js"></script>

			<script type="text/javascript" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/unitb-cmp.js"></script>
	
		


	<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.juedische-allgemeine.de\/wp-admin\/admin-ajax.php","post_id":"2142173"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.2' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202106.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'153555286',post:'2142173',tz:'1',srv:'www.juedische-allgemeine.de'} ]);
	_stq.push([ 'clickTrackerInit', '153555286', '2142173' ]);
</script>

</body>
<!-- NetFritz -->
</html>

