


<!doctype html>
<html lang="de">
<head>
			


<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes, initial-scale=1.0"/>
<title>
			&quot;Es darf keinen Platz für den Judenhass des BDS geben&quot; | Jüdische Allgemeine
	</title>
<meta name="description" content="Studierendenverbände fordern: München muss seinen BDS-Beschluss aufrechterhalten">
<meta name="keywords" content="Jüdische Allgemeine, Wochenzeitung, Nachrichten, Kommentare, Berichte, Blogs, Politik, Kultur, Religion, Jüdisches Leben, Israel" />
	<meta name="author" content="Zentralrat der Juden in Deutschland K.d.ö.R." />

<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/style.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/jquery-ui.min.css" type="text/css" media="all" />
<link rel="shortcut icon" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/favicon.ico" type="image/x-icon">


    



<meta property="og:type" content="article"/>
<meta property="og:title" content="&quot;Es darf keinen Platz für den Judenhass des BDS geben&quot;"/>
<meta property="og:url" content="https://www.juedische-allgemeine.de/politik/warum-das-bds-verbot-weiter-gelten-muss/"/>
<meta property="og:description" content="Studierendenverbände fordern: München muss seinen BDS-Beschluss aufrechterhalten"/>
<meta property="article:published_time" content="2020-07-14T14:54:44+00:00"/>
<meta property="article:modified_time" content="2020-07-14T15:09:57+00:00"/>
<meta property="og:site_name" content="Jüdische Allgemeine"/>
<meta property="og:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2020/05/imago0100965425h-1440x720-1440x720-c-default.jpg"/>
<meta property="og:image:width" content="1440"/>
<meta property="og:image:height" content="720"/>
<meta property="og:locale" content="de_DE"/>
<meta name="twitter:text:title" content="&quot;Es darf keinen Platz für den Judenhass des BDS geben&quot;"/>
<meta name="twitter:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2020/05/imago0100965425h-1440x720-1440x720-c-default.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>



<link rel='stylesheet' id='wp-block-library-css'  href='https://www.juedische-allgemeine.de/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.juedische-allgemeine.de/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/head-js-bundle.min.js'></script>
<link rel="canonical" href="https://www.juedische-allgemeine.de/politik/warum-das-bds-verbot-weiter-gelten-muss/" />
<!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (3.0.0) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->				 <script>
				 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-119395474-1', 'auto');ga('send', 'pageview');				 </script>

				 <!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (3.0.0) !--><style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.juedische-allgemeine.de/politik/warum-das-bds-verbot-weiter-gelten-muss/?amp">

	</head>

<body class="sg-no-page">
	<div id="main-page-wrapper">
		<div class="main-header-placeholder"></div>

		<header id="main-header" class="main-header">
							<div class="wrapper wrapper--desktop "><div class="contentbox top"><div class="logo-wrapper" style=""><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine"/></a><p class="header-date">
				14. Juli 2020
									&ndash; 22. Tamus 5780
							</p></div></div><div class="contentbox bottom"><nav class="desktop-navigation"><ul><li><a href="https://www.juedische-allgemeine.de"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite" class="blue-home-icon"/></i></a></li><li class="search-form-wrapper"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form displayNone"><div><input type="text" name="q" placeholder="Nach Begriff suchen ..."></div></form></li><li class="active"><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red" role="button" tabindex="0" on="tap:AMP.setState({aboMenuOpen: !aboMenuOpen})" [class]="aboMenuOpen ? 'selected-value blue' : 'selected-value selected-value--red'">
			Abo<i class="fa fa-angle-down"></i></p><ul role="menu" [class]="aboMenuOpen ? 'openHiddenContent' : ''"><li class=""><a target="" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li><li class="icon"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon" /></i></li><li class="icon"><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook.svg" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" class="facebook-icon" /></i></a></li><li class="icon"><a href="https://twitter.com/juedischeonline" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter.svg" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" class="twitter-icon" /></i></a></li><li class="icon"><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram.svg" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" class="instagram-icon" /></i></a></li></ul></nav></div></div><div class="wrapper wrapper--mobile "><div class="contentbox top "><div class="home-icon"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite"/></a></div><div class="logo-wrapper"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine"/></a></div><div class="burger-menu" role="button" tabindex="0" on="tap:AMP.setState({menuOpen: !menuOpen})"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/burger-menu.svg" alt="Menü" title="Menü"/></div></div><div class="contentbox bottom"><nav class="headermenu hide-navigation" role="navigation" [class]="menuOpen ? 'headermenu smoothFadeIn' : 'headermenu hide-navigation'"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/close-icon.png" alt="Schließen" title="Schließen" class="navigation-close-button" role="link" tabindex="0" on="tap:AMP.setState({menuOpen: false})"/><div class="column-wrapper"><div class="grey-column"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.png" alt="Startseite" title="Startseite"/></div><div class="menu-column"><ul role="menu"><li class="active"><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red" role="button" tabindex="0" on="tap:AMP.setState({aboMenuOpen: !aboMenuOpen})" [class]="aboMenuOpen ? 'selected-value blue' : 'selected-value selected-value--red'">
			Abo<i class="fa fa-angle-down"></i></p><ul role="menu" [class]="aboMenuOpen ? 'openHiddenContent' : ''"><li class=""><a target="" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li></ul><div class="search-button-mobile"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form-mobile"><input type="text" name="q" placeholder="Nach Begriff suchen ..." /><button type="submit"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon"></i></button></form></div><div class="social-icons-mobile"><div class="social-icon-wrapper"><div class="icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook"></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter"></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram"></a></i></div></div></div></div></div></nav></div></div>			
							

					</header>

		<main>
			
			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>


			
	

						

<section class="artikel-billboard mark-searchterm">
	<div class="billboard-header">
		<div>
			<p class="kicker">Aufruf</p>
			<h2 class="headline">»Es darf keinen Platz für den Judenhass des BDS geben«</h2>
		</div>
	</div>

	<div class="billboard-body">
						
			
		<figure>
				
						
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/05/imago0100965425h-1440x810-375x211-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/05/imago0100965425h-1440x810-768x432-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/05/imago0100965425h-1440x720-1160x580-c-default.jpg" alt=""/>
			</picture>
			
				
	<figcaption>
			
	
						<span class="caption">Protest von BDS-Anhängern in München am 20. Mai 2020</span>
		
					<span class="copy">Foto: imago</span>
			
	</figcaption>

		</figure>
	
			</div>

	<div class="billboard-metadata">
		<div>
			<h5>Studierendenverbände fordern: München muss seinen BDS-Beschluss aufrechterhalten</h5>
   
			<div class="matadaten-autor">
				<p class="metadaten-autor">
						
	
	<span>	
					
	<i class="far fa-clock "></i>&nbsp;14.07.2020 16:54 Uhr

	
</span>

				</p>
			</div>
		</div>
	</div>
</section>



	<section class="content-body standardartikel">
		<div class="contentbox-artikel stickyContent mark-searchterm">
			

<div class="social-box-wrapper">
	<div class="social-icon-wrapper isSticky">
		<div class="icons vertical">
			<i><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2092673" target="_blank">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/facebook.svg" alt="Facebook" title="Via Facebook teilen">
			</a></i>

			<i><a href="https://twitter.com/share?text=%22Es%20darf%20keinen%20Platz%20f%C3%BCr%20den%20Judenhass%20des%20BDS%20geben%22&amp;url=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2092673&amp;via=JuedischeOnline" target="_blank">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/twitter.svg" alt="Twitter" title="Via Twitter teilen">
			</a></i>

			<i>
				<a href="whatsapp://send?text=%22Es%20darf%20keinen%20Platz%20f%C3%BCr%20den%20Judenhass%20des%20BDS%20geben%22%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2092673" class="hide-desktop">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen">
				</a>
				<a href="https://web.whatsapp.com/send?text=%22Es%20darf%20keinen%20Platz%20f%C3%BCr%20den%20Judenhass%20des%20BDS%20geben%22%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2092673" target="_blank" class="hide-mobile">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen">
				</a>
			</i>

			<i class="mobile"><a href="sms:?body=%22Es%20darf%20keinen%20Platz%20f%C3%BCr%20den%20Judenhass%20des%20BDS%20geben%22%20-%20Mehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2092673">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/sms.svg" alt="SMS" title="Via SMS teilen">
			</a></i>

			<i><a href="mailto:?Subject=%22Es%20darf%20keinen%20Platz%20f%C3%BCr%20den%20Judenhass%20des%20BDS%20geben%22&amp;body=Hallo,%20ich%20habe%20gerade%20diesen%20interessanten%20Beitrag%20auf%20www.juedische-allgemeine.de%20gelesen:%0D%0Dhttps%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2092673%0D%0DBeste%20Grüße%0D">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/mail.svg" alt="Mail" title="Via E-Mail teilen">
			</a></i>
		</div>
	</div>
</div>


			
<p>Der Verband jüdischer Studenten in Bayern (VJSB) und die Jüdische Studierendenunion Deutschland (JSUD) fordern von der Stadt München, ihren BDS-Beschluss aufrechtzuerhalten. Seit Wochen beschäftige sich der Bayerische Verwaltungsgerichtshof erneut mit dem BDS Beschluss der Stadt München aus dem Jahr 2017, so die Studentenverbände.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<div class="social-media-wrapper"><blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="de" dir="ltr">Seit einigen Wochen beschäftigt sich der Bayerische Verwaltungsgerichtshof erneut mit dem <a href="https://twitter.com/hashtag/BDS?src=hash&amp;ref_src=twsrc%5Etfw">#BDS</a> Beschluss der Stadt <a href="https://twitter.com/muenchen?ref_src=twsrc%5Etfw">@muenchen</a> aus dem Jahr 2017.  Mit Sorge betrachten wir die Versuche einzelner Akteure diesen Beschluss zu kippen.<br><br>➡️<a href="https://t.co/Zfrkxj6rAb">https://t.co/Zfrkxj6rAb</a> <a href="https://t.co/UI2P1YQrrk">pic.twitter.com/UI2P1YQrrk</a></p>— JSUD - Jüdische Studierendenunion Deutschland (@JSUDeutschland) <a href="https://twitter.com/JSUDeutschland/status/1282932971335557120?ref_src=twsrc%5Etfw">July 14, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div></figure>



<p>»Dieser Beschluss sieht vor, dass die Stadt München der antisemitischen BDS-Bewegung (Boycott, Divestment and Sanctions) keine Räumlichkeiten zur Verfügung stellen muss.« Die Studierenden betrachteten jedoch »mit Sorge die Versuche einzelner Akteure, diesen Beschluss zu kippen«.</p>



<p><span class="anlauf">Terrorismus</span> Im BDS-Zusammenschluss seien Kräfte wie die »National and Islamic Forces in Palestine« untergekommen, zu denen antisemitische Terrororganisationen wie »Hamas« oder »Islamischer Jihad« zählen. Sowohl »Hamas« als auch »Islamischer Jihad« stehen auf der Liste terroristischer Vereinigungen der Europäischen Union und der Bundesrepublik Deutschland, betonen die Studentenverbände.&nbsp;</p>



<p>Im September 2017 habe die Bundesregierung die »Arbeitsdefinition von Antisemitismus« der »International Holocaust Remembrance Alliance« (IHRA) übernommen. In dieser werden Handlungen und Tätigkeiten beschrieben, die eindeutig als Antisemitismus gewertet werden.</p>



<p><span class="anlauf">JUDENHASS</span> Die BDS Bewegung aber verstoße regelmäßig gegen diese IHRA-Definition. Weltweit verharmlost die BDS-Bewegung kontinuierlich den Rassismus und die Schrecken der Schoa. Israel werde immer wieder als »Apartheidstaat« denunziert oder gar Parallelen zum Deutschen Reich gezogen.</p>



<blockquote class="wp-block-quote"><p>Die BDS-Bewegung versucht, Einfluss auf zahlreiche Universitäten zu nehmen und akademische Beziehungen zu Israel zu unterbinden.</p></blockquote>



<p>Die BDS-Bewegung sei auch deswegen so gefährlich, da sie international sehr stark an Universitäten vertreten ist und sich ein Teil des Boykotts gegen akademische Beziehungen mit israelischen Universitäten richte. So häuften sich an Universitäten gewalttätige Vorfälle: Lehrveranstaltungen von jüdischen Professoren werden immer wieder gestört, beschrieben JSUD und VJSB die Lage. Jüdische Studierende werden gezielt unter Druck gesetzt, sie sollten sich von Israel distanzieren.</p>



<p><span class="anlauf">Unterstützung</span> »Eine Gruppierung wie BDS, die die Abschaffung des jüdischen Staates proklamiert und antisemitische Stereotype verbreitet, darf in den städtischen Räumlichkeiten Münchens keinen Platz haben!«, betonen die Studenten. Daher sollte der BDS-Beschluss der Stadt München aufrechterhalten werden!«, fordern die Studierendenverbände. </p>



<p>Unterstützt werden sie da bei unter anderem von zahlreichen Jugendorganisationen der politischen Parteien in München und dem Beauftragten der Bayerischen Staatsregierung für jüdisches Leben und gegen Antisemitismus, Ludwig Spaenle (CSU).  <em>ja</em></p>

		</div>
	</section>



		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/kritik-an-zusammenarbeit-mit-zentralrat-der-muslime/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
						
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/07/89114871-1-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/07/89114871-1-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/07/89114871-1-1440x810-307x173-c-default.jpg" alt=""/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Extremismus
				</p>

				<h3 class="shortenContent">Kritik an Zusammenarbeit mit Zentralrat der Muslime</h3>

				<p class="copy shortenContent">Der Verfassungsschutz rechnet den Verband Atib erstmals den Rechtsextremisten der Grauen Wölfe zu</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;14.07.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/stutthof-prozess-nebenklaeger-hoffen-auf-schuldbekenntnis/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
						
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/07/133841809-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/07/133841809-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/07/133841809-1440x810-307x173-c-default.jpg" alt=""/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Justiz
				</p>

				<h3 class="shortenContent">Stutthof-Prozess: Nebenkläger hoffen auf Schuldbekenntnis</h3>

				<p class="copy shortenContent">Die Nebenkläger appellierten heute an den Angeklagten - und kritisieren die deutsche Justiz</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;14.07.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/gerichtstermin-fur-epstein-vertraute/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
						
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/07/imago0102014427h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/07/imago0102014427h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/07/imago0102014427h-1440x810-307x173-c-default.jpg" alt=""/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					USA
				</p>

				<h3 class="shortenContent">Epstein-Vertraute plädiert auf »nicht schuldig«</h3>

				<p class="copy shortenContent">Ghislaine Maxwell soll bei den Sexualverbrechen des US-Unternehmers eine maßgebliche Rolle gespielt haben</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Christina Horsten
	</span>
														<span>	
					
	<i class="far fa-clock fa-clock--updated"></i>&nbsp;14.07.2020

			<span class="matadaten-autor__updated">Aktualisiert</span>
	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/noch-14-ermittlungsverfahren-gegen-kz-wachleute-offen/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
						
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2018/10/34274-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2018/10/34274-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2018/10/34274-307x173-c-default.jpg" alt=""/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Justiz
				</p>

				<h3 class="shortenContent">14 Ermittlungsverfahren gegen KZ-Wachleute offen</h3>

				<p class="copy shortenContent">Die Verfahren beziehen sich unter anderem auf Verbrechen in Buchenwald und Sachsenhausen</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;14.07.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/ermittlungen-nach-angriff-auf-rabbiner-laufen/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
						
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/08/imago92571870h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/08/imago92571870h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2019/08/imago92571870h-1440x810-307x173-c-default.jpg" alt=""/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					München
				</p>

				<h3 class="shortenContent">Ermittlungen nach Angriff auf Rabbiner laufen</h3>

				<p class="copy shortenContent">Umstände der Attacke auf Gemeinderabbiner Shmuel Aharon Brodman noch nicht geklärt</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;14.07.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/bedeutsame-stimme/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
						
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/129586095-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/129586095-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/129586095-1440x810-307x173-c-default.jpg" alt=""/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Berlin
				</p>

				<h3 class="shortenContent">»Bedeutsame Stimme«</h3>

				<p class="copy shortenContent">Bundespräsident Steinmeier gratuliert zum 70-jährigen Bestehen des Zentralrates der Juden</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;14.07.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/typisch-juedisch/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
						
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/07/chaperon_3r0a1949_0-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/07/chaperon_3r0a1949_0-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/07/chaperon_3r0a1949_0-1440x810-307x173-c-default.jpg" alt=""/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					»Von Schabbat zu Schabbat«
				</p>

				<h3 class="shortenContent">Typisch jüdisch?</h3>

				<p class="copy shortenContent">Annegret Kramp-Karrenbauer und Josef Schuster sprachen über Halle, Militärrabbiner und die Schabbatruhe</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Eugen El
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;14.07.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/juedische-welt/mordprozess-im-fall-der-getoeteten-juedin-knoll-angeordnet/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
						
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/03/knoll-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/03/knoll-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2019/03/knoll-1440x810-307x173-c-default.jpg" alt=""/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Justiz
				</p>

				<h3 class="shortenContent">Mordprozess im Fall der getöteten Jüdin Mireille Knoll angeordnet</h3>

				<p class="copy shortenContent">Die Pariserin war im Jahr 2018 von zwei Tätern aus religiösen Motiven ermordet worden</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;13.07.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/synagogen-gemeinde-entsetzt-uber-blutrot-gefarbten-brunnen/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
						
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/07/Löwe_Jehuda-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/07/Löwe_Jehuda-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/07/Löwe_Jehuda-1440x810-307x173-c-default.jpg" alt=""/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Köln
				</p>

				<h3 class="shortenContent">Synagogen-Gemeinde entsetzt über blutrot gefärbten Brunnen</h3>

				<p class="copy shortenContent">Abraham Lehrer: »Ein Akt der grenzenlosen Geschmacklosigkeit und eine Verhöhnung der Opfer des Holocaust«</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;13.07.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	




			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>

		</main>

		<footer>
							<div class="top-box"><figure><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" class="logo"/></figure><div class="blue-icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook"></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter"></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram"></a></i></div><hr/></div><div class="middle-box"><div class="box kundenservice"><p class="regularfont-bold">Kundenservice</p><p class="contact">
			+49 30 275833 0<br/>
			Mo-Do 8.30-17.30 Uhr<br/>
			Fr 8.30-14.00 Uhr<br/><br/><a href="mailto:verlag@juedische-allgemeine.de" class="true-blue">verlag@juedische-allgemeine.de</a><br/><a href="mailto:redaktion@juedische-allgemeine.de" class="true-blue">redaktion@juedische-allgemeine.de</a></p></div><div class="box navigation"><div><p class="regularfont-bold">Ressorts</p><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li></ul></div><div><p class="regularfont-bold">Service</p><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/mediadaten/">Mediadaten</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/mosse/">Mosse Verlag</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/fotogalerien/">Fotogalerien</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/autoren/">Autoren</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/glossar/">Glossar</a></li></ul></div></div></div><div class="bottom-box"><p class="sub-navigation">
		&copy; 2020 Jüdische Allgemeine<br class="hide-desktop"><span class="hide-mobile">&nbsp;</span><a target="" href="https://www.juedische-allgemeine.de/impressum/">Impressum</a><span>/</span><a target="" href="https://www.juedische-allgemeine.de/datenschutzerklaerung/">Datenschutzerklärung</a><span>/</span><a target="" href="https://www.juedische-allgemeine.de/allgemeinegeschaeftsbedingungen/">AGB</a></p><a href="#"><button class="to-the-top"><span>Nach oben</span><i></i></button></a></div>					</footer>
	</div>

	

<script>
	window.cookieConsentSetup = {
		label: {
			hintText: 'Wir benutzen Cookies, um Ihnen einen optimalen Online-Auftritt bieten zu können. Weitergehende Informationen finden Sie in unserer <strong><a href="/datenschutzerklaerung/" target="_blank">Datenschutzerklärung.</a></strong>',
			buttonAgree: 'Cookies akzeptieren',
			buttonGoToSettings: 'Cookie-Einstellungen',
			settingsText: '<h2>Cookie-Einstellungen</h2><p>Hier können Sie Ihre Cookie-Einstellungen einsehen und ändern.</p>',
			buttonSaveSettings: 'Einstellungen speichern',
			buttonOn: 'Ein',
			buttonOff: 'Aus',
		},
		groups: [{
			name: 'Funktionelle Cookies',
			description: '<p>Funktionelle Cookies können Sie deaktivieren, dann werden die folgenden Funktionen nicht wie erwartet funktionieren.</p>',
			cookies: [{
				key: 'gemeinden_selected_value',
				checked: false,
				description: '<p><strong>gemeinden_selected_value</strong><br /> Dient zum Merken der Gemeinde.</p>'
			}]
		}, {
			name: 'Google Analytics',
			description: '<p>Für zielorientierte Cookies können Sie hier Ihre Einstellungen festlegen.</p>',
			cookies: [{
				key: 'GA',
				checked: false,
				description: '<p><strong>_ga, _gat, _gid</strong><br /> Dient dem Nutzertracking und der Verbesserung der Plattform.</p>'
			}]
		}]
	};
</script>

	

<!-- Google Analytics (GA) -->
<script>
$("body").on("cookie-consent-accepted", function(e, settings) {
	if (isCookieEnabled('GA', settings)) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-119395474-1', 'auto');
		ga('send', 'pageview');
		console.log('GA initialized.');
	} else {
		console.log('GA disabled.');
	}
});
</script>
<!-- (/GA) -->


	<script type="text/javascript" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/bundle.min.js"></script>

		


	<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.juedische-allgemeine.de\/wp-admin\/admin-ajax.php","post_id":"2092673"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.0'></script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'153555286',post:'2092673',tz:'2',srv:'www.juedische-allgemeine.de'} ]);
	_stq.push([ 'clickTrackerInit', '153555286', '2092673' ]);
</script>

</body>
<!-- NetFritz -->
</html>


<!-- Dynamic page generated in 0.345 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-14 21:46:54 -->

<!-- Compression = gzip -->