


<!doctype html>
<html lang="de">
<head>
			


<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes, initial-scale=1.0"/>
<title>
			Spaenle sieht dringenden Handlungsbedarf | Jüdische Allgemeine
	</title>
<meta name="description" content="Runder Tisch zu antisemitischen Darstellungen und Schmähplastiken des Mittelalters an Kirchen angekündigt">
<meta name="keywords" content="Jüdische Allgemeine, Wochenzeitung, Nachrichten, Kommentare, Berichte, Blogs, Politik, Kultur, Religion, Jüdisches Leben, Israel" />
	<meta name="author" content="Zentralrat der Juden in Deutschland K.d.ö.R." />

<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/style.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/jquery-ui.min.css" type="text/css" media="all" />
<link rel="shortcut icon" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/favicon.ico" type="image/x-icon">


    



<meta property="og:type" content="article"/>
<meta property="og:title" content="Spaenle sieht dringenden Handlungsbedarf"/>
<meta property="og:url" content="https://www.juedische-allgemeine.de/politik/spaenle-sieht-dringenden-handlungsbedarf/"/>
<meta property="og:description" content="Runder Tisch zu antisemitischen Darstellungen und Schmähplastiken des Mittelalters an Kirchen angekündigt"/>
<meta property="article:published_time" content="2020-03-09T15:39:22+00:00"/>
<meta property="article:modified_time" content="2020-03-09T15:44:25+00:00"/>
<meta property="og:site_name" content="Jüdische Allgemeine"/>
<meta property="og:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/7156889-1440x720-1440x720-c-default.jpg"/>
<meta property="og:image:width" content="1440"/>
<meta property="og:image:height" content="720"/>
<meta property="og:locale" content="de_DE"/>
<meta name="twitter:text:title" content="Spaenle sieht dringenden Handlungsbedarf"/>
<meta name="twitter:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/7156889-1440x720-1440x720-c-default.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>



<link rel='stylesheet' id='jetpack_css-css'  href='https://www.juedische-allgemeine.de/wp-content/plugins/jetpack/css/jetpack.css?ver=6.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/head-js-bundle.min.js'></script>
<link rel="canonical" href="https://www.juedische-allgemeine.de/politik/spaenle-sieht-dringenden-handlungsbedarf/" />
<!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (2.2.4) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->				 <script>
				 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-119395474-1', 'auto');ga('send', 'pageview');				 </script>

				 <!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (2.2.4) !--><style type="text/css">body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}</style>

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-15039102-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->


	</head>

<body class="sg-no-page">
	<div id="main-page-wrapper">
		<div class="main-header-placeholder"></div>

		<header id="main-header" class="main-header">
							<div class="wrapper wrapper--desktop big"><figure class="bgPicture"><img src="https://www.juedische-allgemeine.de/wp-content/uploads/2019/03/purimHead.jpg" alt="" width="5000" height="1604"/></figure><div class="contentbox top"><div class="logo-wrapper" style="position: absolute; left: 180px; top: 280px;"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine"/></a><p class="header-date">
				09. März 2020
									&ndash; 13. Adar 5780
							</p></div></div><div class="contentbox bottom"><nav class="desktop-navigation"><ul><li><a href="https://www.juedische-allgemeine.de"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite" class="blue-home-icon"/></i></a></li><li class="search-form-wrapper"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form displayNone"><div><input type="text" name="q" placeholder="Nach Begriff suchen ..."></div></form></li><li class="active"><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red">
			Abo<i class="fa fa-angle-down"></i></p><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li><li class="icon"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon" /></i></li><li class="icon"><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook.svg" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" class="facebook-icon" /></i></a></li><li class="icon"><a href="https://twitter.com/juedischeonline" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter.svg" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" class="twitter-icon" /></i></a></li><li class="icon"><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram.svg" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" class="instagram-icon" /></i></a></li></ul></nav></div></div><div class="wrapper wrapper--mobile big"><figure class="bgPicture"><img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/mobilGettyImages-909180606.jpg" alt="" width="7899" height="1422"/></figure><div class="contentbox top "><div class="home-icon"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite"/></a></div><div class="logo-wrapper"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine"/></a></div><div class="burger-menu"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/burger-menu.svg" alt="Menü" title="Menü"/></div></div><div class="contentbox bottom"><nav class="headermenu hide-navigation"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/close-icon.png" alt="Schließen" title="Schließen" class="navigation-close-button" /><div class="column-wrapper"><div class="grey-column"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.png" alt="Startseite" title="Startseite"/></div><div class="menu-column"><ul><li class="active"><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red">
			Abo<i class="fa fa-angle-down"></i></p><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li></ul><div class="search-button-mobile"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form-mobile"><input type="text" name="q" placeholder="Nach Begriff suchen ..." /><button type="submit"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon"></i></button></form></div><div class="social-icons-mobile"><div class="social-icon-wrapper"><div class="icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook"></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter"></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram"></a></i></div></div></div></div></div></nav></div></div>			
							

					</header>

		<main>
	        
			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>


			
	

		

<section class="artikel-billboard mark-searchterm">
	<div class="billboard-header">
		<div>
			<p class="kicker">München</p>
			<h2 class="headline">Spaenle sieht dringenden Handlungsbedarf</h2>
		</div>
	</div>

	<div class="billboard-body">
			
			
		<figure>
				
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/7156889-1440x810-375x211-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/7156889-1440x810-768x432-c-default.jpg" media="(max-width: 767px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/7156889-1440x720-1160x580-c-default.jpg" alt=""/>
		</picture>
	
				
	<figcaption>
			
						<span class="caption">Eine sogenannte Judensau aus Stein (aus dem 14. Jahrhundert) an der Fassade des Regensburger Doms</span>
		
					<span class="copy">Foto: dpa</span>
			
	</figcaption>

		</figure>
	
	</div>

	<div class="billboard-metadata">
		<div>
			<h5>Runder Tisch zu antisemitischen Darstellungen und Schmähplastiken des Mittelalters an Kirchen angekündigt</h5>
   
			<div class="matadaten-autor">
				<p class="metadaten-autor">
						
	
	<span>	
					
	<i class="far fa-clock "></i>&nbsp;09.03.2020 16:39 Uhr

	
</span>

				</p>
			</div>
		</div>
	</div>
</section>



	<section class="content-body standardartikel">
		<div class="contentbox-artikel stickyContent mark-searchterm">
			

<div class="social-box-wrapper">
	<div class="social-icon-wrapper isSticky">
		<div class="icons vertical">
			<i><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2069501" target="_blank">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/facebook.svg" alt="Facebook" title="Via Facebook teilen">
			</a></i>

			<i><a href="https://twitter.com/share?text=Spaenle%20sieht%20dringenden%20Handlungsbedarf&amp;url=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2069501&amp;via=JuedischeOnline" target="_blank">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/twitter.svg" alt="Twitter" title="Via Twitter teilen">
			</a></i>

			<i>
				<a href="whatsapp://send?text=Spaenle%20sieht%20dringenden%20Handlungsbedarf%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2069501" class="hide-desktop">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen">
				</a>
				<a href="https://web.whatsapp.com/send?text=Spaenle%20sieht%20dringenden%20Handlungsbedarf%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2069501" target="_blank" class="hide-mobile">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen">
				</a>
			</i>

			<i class="mobile"><a href="sms:?body=Spaenle%20sieht%20dringenden%20Handlungsbedarf%20-%20Mehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2069501">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/sms.svg" alt="SMS" title="Via SMS teilen">
			</a></i>

			<i><a href="mailto:?Subject=Spaenle%20sieht%20dringenden%20Handlungsbedarf&amp;body=Hallo,%20ich%20habe%20gerade%20diesen%20interessanten%20Beitrag%20auf%20www.juedische-allgemeine.de%20gelesen:%0D%0Dhttps%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2069501%0D%0DBeste%20Grüße%0D">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/mail.svg" alt="Mail" title="Via E-Mail teilen">
			</a></i>
		</div>
	</div>
</div>


			<p>Bayerns Antisemitismusbeauftragter Ludwig Spaenle (CSU) sieht dringenden Handlungsbedarf im Zusammenhang mit judenfeindlichen Darstellungen an Kirchen. Ein Beispiel dafür sei die sogenannte Judensau an historischen Gotteshäusern, wie Spaenle am Montag in München sagte.</p>
<p>Er kündigte deshalb für 31. März einen Runden Tisch in München an, zu dem er Vertreter staatlicher Einrichtungen, christlicher Kirchen und vom Landesverband der Israelitischen Kultusgemeinden einladen wolle.</p>
<p><span class="anlauf">Bund-Länder-Kommission</span> Als Co-Vorsitzender der Bund-Länder-Kommission plane er das Thema auch auf die Agenda des nächsten Treffens zu setzen.</p>
<p>Es dürfe nicht weiter zugesehen werden, dass an einzelnen Orten diese mittelalterlichen und frühneuzeitlichen Darstellungen, die Juden in übelster Weise verunglimpften, unzureichend oder gar nicht kommentiert würden, forderte Spaenle.</p>
<p>Als Beispiel nannte er für Bayern etwa Schmähbilder am Regensburger Dom und an Sankt Sebald in Nürnberg.</p>
<p><span class="anlauf">Vorurteile A</span>ber auch an einem staatlichen Gebäude, wie dem Tor der Burg Cadolzburg in Mittelfranken, seien solche Bilder zu finden. »Allzu leicht können sie in wirren Köpfen Vorurteile verstärken und den Eindruck erwecken, dass unsere Gesellschaft mit der Vergangenheit unkritisch umgeht.«</p>
<p>Zugleich merkte der Antisemitismusbeauftragte an, dass sich solche »Schmähbilder« oft nicht einfach entfernen ließen, weil sie nicht selten Teile von denkmalgeschützten Bauten seien.</p>
<p>Auch stünden sie als »steinerne Dokumente« für Vorstellungen aus der Vergangenheit. Doch dann müssten sie auch ausreichend und unmissverständlich erklärt werden.</p>
<p>Mancherorts hätten die Verantwortlichen bereits versucht, die Authentizität des entsprechenden Gebäudes mit der Darstellung zu erhalten, sie aber um eine kritische öffentliche Aufarbeitung durch Informationstafeln, Prospekte und Veranstaltungen ergänzt, lobte Spaenle.</p>
<p>Dadurch distanziere man sich deutlich von der Szene.&nbsp; <em>kna</em></p>

		</div>
	</section>



		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/kultur/wdr-raeumt-versaeumnisse-ein/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
						
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/imago92118762h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/imago92118762h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/imago92118762h-1440x810-307x173-c-default.jpg" alt=""/>
		</picture>
	
			
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Antisemitismus
				</p>

				<h3 class="shortenContent">WDR räumt Versäumnisse ein</h3>

				<p class="copy shortenContent">In einem Radiobeitrag seien ungewollt antisemitische Klischees verbreitet worden</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Michael Thaidigsmann
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;09.03.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/das-starke-geschlecht-3/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
						
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/F180203HP23-Kopie-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/F180203HP23-Kopie-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/F180203HP23-Kopie-1440x810-307x173-c-default.jpg" alt=""/>
		</picture>
	
			
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Frauen
				</p>

				<h3 class="shortenContent">Das starke Geschlecht</h3>

				<p class="copy shortenContent">Warum die Heldinnen aus der Purimgeschichte sich im Kampf für Gleichberechtigung als Vorbilder eignen</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Ayala Goldmann
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;08.03.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/aufarbeitung-ist-nicht-abgeschlossen/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
						
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/IMG_6027-1440x720-375x188-c-default.jpeg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/IMG_6027-1440x720-768x384-c-default.jpeg" media="(max-width: 767px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/IMG_6027-1440x810-307x173-c-default.jpeg" alt=""/>
		</picture>
	
			
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Mainz
				</p>

				<h3 class="shortenContent">Aufarbeitung ist nicht abgeschlossen</h3>

				<p class="copy shortenContent">Zentralratspräsident Schuster spricht bei einer Veranstaltung der rheinland-pfälzischen Landtagsfraktion über Erinnerungskultur</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;06.03.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/gerichtsstreit-geht-weiter/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
						
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2018/10/29330-375x188-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2018/10/29330-768x384-c-default.jpg" media="(max-width: 767px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2018/10/29330-307x173-c-default.jpg" alt=""/>
		</picture>
	
			
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Karlsruhe
				</p>

				<h3 class="shortenContent">Gerichtsstreit geht weiter</h3>

				<p class="copy shortenContent">Bundesgerichtshof befasst sich mit der als »Judensau« bekannten Schmähplastik an der Stadtkirche Wittenberg</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;05.03.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/seehofer-rechtsextremismus-ist-die-groesste-bedrohung/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
						
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/130674375-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/130674375-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/130674375-1440x810-307x173-c-default.jpg" alt=""/>
		</picture>
	
			
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Berlin
				</p>

				<h3 class="shortenContent">Seehofer: Rechtsextremismus ist die größte Bedrohung</h3>

				<p class="copy shortenContent">Der Bundestag hat am Donnerstag über die Auswirkungen der rechtsextrem motivierten Morde in Hanau debattiert</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;05.03.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/vortrag-hoecke-ns-jurist/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
						
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/US_Symposium-Antisemitismus-10-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/US_Symposium-Antisemitismus-10-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/US_Symposium-Antisemitismus-10-1440x810-307x173-c-default.jpg" alt=""/>
		</picture>
	
			
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Nachrichten
				</p>

				<h3 class="shortenContent">Vortrag, Höcke, NS-Jurist</h3>

				<p class="copy shortenContent">Meldungen aus der Politik</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;05.03.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/politisch-korrekt-2/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
						
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/GettyImages-1128725181-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/GettyImages-1128725181-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/GettyImages-1128725181-1440x810-307x173-c-default.jpg" alt=""/>
		</picture>
	
			
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Debattenkultur
				</p>

				<h3 class="shortenContent">Politisch korrekt?</h3>

				<p class="copy shortenContent">Uni-Mitarbeiter wollen laut einer Studie Israel ablehnen dürfen 
</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Elke Wittich
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;05.03.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/ruhe-bewahren-sachlich-bleiben/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
						
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/Shimon-Lang-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/Shimon-Lang-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/03/Shimon-Lang-1440x810-307x173-c-default.jpg" alt=""/>
		</picture>
	
			
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Covid-19
				</p>

				<h3 class="shortenContent">»Ruhe bewahren, sachlich bleiben«</h3>

				<p class="copy shortenContent">Shimon Lang über Viren, Hysterie in Deutschland und klare Kommunikation in der Synagoge</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Katrin Richter
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;05.03.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/bodo-ramelow-zum-ministerpraesidenten-gewaehlt/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
						
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/02/web125021898-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/02/web125021898-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/02/web125021898-1440x810-307x173-c-default.jpg" alt=""/>
		</picture>
	
			
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Thüringen
				</p>

				<h3 class="shortenContent">Bodo Ramelow zum Ministerpräsidenten gewählt</h3>

				<p class="copy shortenContent">Der Linken-Politiker erhielt im dritten Wahlgang die einfache Mehrheit der Stimmen</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Michael Thaidigsmann
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;04.03.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	




			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>

		</main>

		<footer>
							<div class="top-box"><figure><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" class="logo"/></figure><div class="blue-icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook"></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter"></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram"></a></i></div><hr/></div><div class="middle-box"><div class="box kundenservice"><p class="regularfont-bold">Kundenservice</p><p class="contact">
			+49 30 275833 0<br/>
			Mo-Do 8.30-17.30 Uhr<br/>
			Fr 8.30-14.00 Uhr<br/><br/><a href="mailto:verlag@juedische-allgemeine.de" class="true-blue">verlag@juedische-allgemeine.de</a><br/><a href="mailto:redaktion@juedische-allgemeine.de" class="true-blue">redaktion@juedische-allgemeine.de</a></p></div><div class="box navigation"><div><p class="regularfont-bold">Ressorts</p><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li></ul></div><div><p class="regularfont-bold">Service</p><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/mediadaten/">Mediadaten</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/mosse/">Mosse Verlag</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/fotogalerien/">Fotogalerien</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/autoren/">Autoren</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/glossar/">Glossar</a></li></ul></div></div></div><div class="bottom-box"><p class="sub-navigation">
		&copy; 2020 Jüdische Allgemeine<br class="hide-desktop"><span class="hide-mobile">&nbsp;</span><a target="" href="https://www.juedische-allgemeine.de/impressum/">Impressum</a><span>/</span><a target="" href="https://www.juedische-allgemeine.de/datenschutzerklaerung/">Datenschutzerklärung</a><span>/</span><a target="" href="https://www.juedische-allgemeine.de/allgemeinegeschaeftsbedingungen/">AGB</a></p><a href="#"><button class="to-the-top"><span>Nach oben</span><i></i></button></a></div>					</footer>
	</div>

	<script type="text/javascript" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/bundle.min.js"></script>

		


	<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202011'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.juedische-allgemeine.de\/wp-admin\/admin-ajax.php","post_id":"2069501"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'153555286',post:'2069501',tz:'1',srv:'www.juedische-allgemeine.de'} ]);
	_stq.push([ 'clickTrackerInit', '153555286', '2069501' ]);
</script>

</body>
<!-- NetFritz -->
</html>

