


<!doctype html>
<html lang="de">
<head>
			


<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes, initial-scale=1.0"/>
<title>
			Auszeichnung, Tiere, Leuchter | Jüdische Allgemeine
	</title>
<meta name="description" content="Kurzmeldungen aus Israel">
<meta name="keywords" content="Jüdische Allgemeine, Wochenzeitung, Nachrichten, Kommentare, Berichte, Blogs, Politik, Kultur, Religion, Jüdisches Leben, Israel" />
	<meta name="author" content="Sabine Brandes" />

<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/style.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/jquery-ui.min.css" type="text/css" media="all" />
<link rel="shortcut icon" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/favicon.ico" type="image/x-icon">


    



<meta property="og:type" content="article"/>
<meta property="og:title" content="Auszeichnung, Tiere, Leuchter"/>
<meta property="og:url" content="https://www.juedische-allgemeine.de/israel/auszeichnung-tiere-leuchter/"/>
<meta property="og:description" content="Kurzmeldungen aus Israel"/>
<meta property="article:published_time" content="2020-12-17T08:47:46+00:00"/>
<meta property="article:modified_time" content="2020-12-17T08:47:50+00:00"/>
<meta property="og:site_name" content="Jüdische Allgemeine"/>
<meta property="og:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2020/12/imago0077977142h-1440x720-1440x720-c-default.jpg"/>
<meta property="og:image:width" content="1440"/>
<meta property="og:image:height" content="720"/>
<meta property="og:locale" content="de_DE"/>
<meta name="twitter:text:title" content="Auszeichnung, Tiere, Leuchter"/>
<meta name="twitter:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2020/12/imago0077977142h-1440x720-1440x720-c-default.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>



<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/head-js-bundle.min.js' id='jquery-js'></script>
<link rel="canonical" href="https://www.juedische-allgemeine.de/israel/auszeichnung-tiere-leuchter/" />
<!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (3.1.5) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->				 <script>
				 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-119395474-1', 'auto');ga('send', 'pageview');				 </script>

				 <!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (3.1.5) !--><style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.juedische-allgemeine.de/israel/auszeichnung-tiere-leuchter/?amp">

	</head>

<body class="sg-no-page">
	<div id="main-page-wrapper">
		<div class="main-header-placeholder"></div>

		<header id="main-header" class="main-header">
							<div class="wrapper wrapper--desktop big white"><figure class="bgPicture"><img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/12/5zu1GettyImages-869797766.jpg" alt="" width="4046" height="809"/></figure><div class="contentbox top"><div class="logo-wrapper" style="position: absolute; left: 200px; top: 90px;"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo-white.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine"/></a><p class="header-date">
				17. Dezember 2020
									&ndash; 2. Tewet 5781
							</p></div></div><div class="contentbox bottom"><nav class="desktop-navigation"><ul><li><a href="https://www.juedische-allgemeine.de"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-white-lined.svg" alt="Startseite" title="Startseite" class="blue-home-icon"/></i></a></li><li class="search-form-wrapper"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form displayNone"><div><input type="text" name="q" placeholder="Nach Begriff suchen ..."></div></form></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class="active"><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red" role="button" tabindex="0" on="tap:AMP.setState({aboMenuOpen: !aboMenuOpen})" [class]="aboMenuOpen ? 'selected-value blue' : 'selected-value selected-value--red'">
			Abo<i class="fa fa-angle-down"></i></p><ul role="menu" [class]="aboMenuOpen ? 'openHiddenContent' : ''"><li class=""><a target="" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li><li class="icon"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-white.svg" alt="Suche" title="Suche" class="search-icon"/></i></li><li class="icon"><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-white.svg" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" class="facebook-icon"/></i></a></li><li class="icon"><a href="https://twitter.com/juedischeonline" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-white.svg" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" class="twitter-icon"/></i></a></li><li class="icon"><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-white.svg" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" class="instagram-icon"/></i></a></li></ul></nav></div></div><div class="wrapper wrapper--mobile big white"><figure class="bgPicture"><img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/12/mobil_5zu1GettyImages-869797766.jpg" alt="" width="4224" height="844"/></figure><div class="contentbox top "><div class="home-icon"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-white-lined.svg" alt="Startseite" title="Startseite"/></a></div><div class="logo-wrapper"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo-white.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine"/></a></div><div class="burger-menu" role="button" tabindex="0" on="tap:AMP.setState({menuOpen: !menuOpen})"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/burger-menu-white.svg" alt="Menü" title="Menü"/></div></div><div class="contentbox bottom"><nav class="headermenu hide-navigation" role="navigation" [class]="menuOpen ? 'headermenu smoothFadeIn' : 'headermenu hide-navigation'"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/close-icon.png" alt="Schließen" title="Schließen" class="navigation-close-button" role="link" tabindex="0" on="tap:AMP.setState({menuOpen: false})" loading="lazy"/><div class="column-wrapper"><div class="grey-column"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.png" alt="Startseite" title="Startseite" loading="lazy"/></div><div class="menu-column"><ul role="menu"><li class=""><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class="active"><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red" role="button" tabindex="0" on="tap:AMP.setState({aboMenuOpen: !aboMenuOpen})" [class]="aboMenuOpen ? 'selected-value blue' : 'selected-value selected-value--red'">
			Abo<i class="fa fa-angle-down"></i></p><ul role="menu" [class]="aboMenuOpen ? 'openHiddenContent' : ''"><li class=""><a target="" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li></ul><div class="search-button-mobile"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form-mobile"><input type="text" name="q" placeholder="Nach Begriff suchen ..." /><button type="submit"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon" loading="lazy"/></i></button></form></div><div class="social-icons-mobile"><div class="social-icon-wrapper"><div class="icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" loading="lazy"/></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" loading="lazy"/></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" loading="lazy"/></a></i></div></div></div></div></div></nav></div></div>			
							

					</header>

		<main>
							

		
	
	
							




		
				
	
        	
			<section class="ad ad--skyscraper clearfix">
			<a href="https://music.klassikradio.de/?channel=Filmklassiker_FREE?utm_source=banner_ext&amp;utm_medium=banner&amp;utm_campaign=112020_freenet-de" target="_blank" rel="noopener noreferrer">
					
			
						
							
						<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/12/Skyscraper_Select.gif" alt="" class="" loading="lazy"/>
			
			
			</a>
		</section>

		



	
    


	

			
			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>


			
	



<section class="artikel-billboard mark-searchterm portraitartikel">
	<div class="billboard-header">
		<p class="kicker">Nachrichten</p>

		<h1 class="headline">Auszeichnung, Tiere, Leuchter</h1>

		<p class="headline-text desktop">Kurzmeldungen aus Israel</p>

		<div class="matadaten-autor desktop">
			<p class="small-gray">
					
						<span>von
														<a href="https://www.juedische-allgemeine.de/autor/sabine-brandes/">Sabine Brandes</a>
							</span>
			
	<span>	
						
	<i class="far fa-clock "></i>&nbsp;17.12.2020 09:47 Uhr

	
</span>

			</p>
		</div>
	</div>

	<div class="billboard-body">
			
			
		<figure>
				
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/12/imago0077977142h-768x1152-248x372-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/12/imago0077977142h-768x1152-417x626-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/12/imago0077977142h-768x1152-417x626-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
				
	<figcaption>
			
	
						<span class="caption">Geehrt: Shira Haas</span>
		
					<span class="copy">Foto: imago/ZUMA Press</span>
			
	</figcaption>

		</figure>
	
	</div>

	<div class="billboard-header mobile">
		<p class="headline-text">Kurzmeldungen aus Israel</p>

		<div class="matadaten-autor">
			<p class="small-gray">
					
						<span>von
														<a href="https://www.juedische-allgemeine.de/autor/sabine-brandes/">Sabine Brandes</a>
							</span>
			
	<span>	
						
	<i class="far fa-clock "></i>&nbsp;17.12.2020 09:47 Uhr

	
</span>

			</p>
		</div>
	</div>
</section>



	<section class="content-body standardartikel">
		<div class="contentbox-artikel stickyContent mark-searchterm">
			

<div class="social-box-wrapper">
	<div class="social-icon-wrapper isSticky">
		<div class="icons vertical">
			<i><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2128337" target="_blank">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/facebook.svg" alt="Facebook" title="Via Facebook teilen" loading="lazy"/>
			</a></i>

			<i><a href="https://twitter.com/share?text=Auszeichnung%2C%20Tiere%2C%20Leuchter&amp;url=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2128337&amp;via=JuedischeOnline" target="_blank">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/twitter.svg" alt="Twitter" title="Via Twitter teilen" loading="lazy"/>
			</a></i>

			<i>
				<a href="whatsapp://send?text=Auszeichnung%2C%20Tiere%2C%20Leuchter%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2128337" class="hide-desktop">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen" loading="lazy"/>
				</a>
				<a href="https://web.whatsapp.com/send?text=Auszeichnung%2C%20Tiere%2C%20Leuchter%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2128337" target="_blank" class="hide-mobile">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen" loading="lazy"/>
				</a>
			</i>

			<i class="mobile"><a href="sms:?body=Auszeichnung%2C%20Tiere%2C%20Leuchter%20-%20Mehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2128337">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/sms.svg" alt="SMS" title="Via SMS teilen" loading="lazy"/>
			</a></i>

			<i><a href="mailto:?Subject=Auszeichnung%2C%20Tiere%2C%20Leuchter&amp;body=Hallo,%20ich%20habe%20gerade%20diesen%20interessanten%20Beitrag%20auf%20www.juedische-allgemeine.de%20gelesen:%0D%0Dhttps%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2128337%0D%0DBeste%20Grüße%0D">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/mail.svg" alt="Mail" title="Via E-Mail teilen" loading="lazy"/>
			</a></i>
		</div>
	</div>
</div>


			
<p><strong>Auszeichnung</strong><br>Die israelische Schauspielerin Shira Haas (Shtisel) hat es auf die »Forbes«-Liste »30 Under 30« für 2021 geschafft. Die Zeitschrift listet dort jährlich 30 Menschen in 20 Kategorien auf, die Außergewöhnliches geleistet haben. Haas erscheint in der Kategorie Hollywood und Entertainment. »Vielen Dank für diese große Ehre«, schrieb die Schauspielerin auf ihrem Instagram-Profil. Für die 25-Jährige war das Jahr 2020 ein riesiger Erfolg: Sie erhielt eine Emmy-Nominierung und wurde für ihre Hauptrolle in der Netflix-Serie Unorthodox weltweit gelobt. Für ihre Rolle in Asia ist sie zudem beim Tribeca-Filmfestival als beste Schauspielerin ausgezeichnet worden.</p>


<p><strong>Tiere</strong><br>Sie brauchen ein neues Zuhause: Krokodile, Rotwild, Schlangen, Emus und Affen. Der Tierpark von Hamat Gader an den südlichen Ausläufern der Golanhöhen steht vor dem Aus. Die Corona-Pandemie bedeutete das Ende für den Zoo, den es bereits seit fast fünf Jahrzehnten gibt. Obwohl es sich bei Hamat Gader um ein riesiges Freigelände handelt, lässt das Gesundheitsministerium nach Angaben des Geschäftsführers Sharon Ninyo nicht zu, dass es öffnet. Die rund 150 Angestellten sind seit Monaten in Kurzarbeit. Viele Tiere, vor allem Schlangen und Affen, sind bereits woanders untergekommen. Doch bislang gibt es für die rund 100 Rehe und Hirsche sowie für die Krokodile noch kein neues Heim.</p>
<p><strong>Leuchter</strong><br>Archäologen haben in Jerusalem einen Kerzenhalter aus der Hasmonäerzeit gefunden. Die 2000 Jahre alte Lampe wurde bei Ausgrabungen der Antikenbehörde in der Altstadt entdeckt. Die Archäologen arbeiteten an einer Straße, die in antiker Zeit von Pilgern benutzt wurde. Der Leuchter ist aus Ton gefertigt und mit Pflanzenmotiven verziert. »Diese Lampen wurden für verschiedene Zwecke benutzt«, sagt Ausgrabungsleiter Ari Levy, »von der Beleuchtung von Straßen und Zimmern bis zu religiösen Zeremonien am Schabbat und an Chanukka.« Der Fund eines solchen Kerzenleuchters, der komplett erhalten ist, sei absolut selten, so Levy.</p>
<p><strong>Gelder</strong> <br>Die Bank of Israel will den kleinsten Betrieben im Land unter die Arme greifen. Allerdings nicht mit Geld, sondern mit Unterstützung. Dafür will die oberste Finanzinstitution im Land beginnen, Rückkauf- oder Pensionsgeschäfte von Darlehensgebern, die keine Banken sind, zu überwachen. Auf diese Weise soll es sogenannten Mikrofirmen erleichtert werden, Darlehen zu erhalten, selbst wenn sie bei Banken bereits alle Möglichkeiten ausgeschöpft haben. Darlehensgeber können beispielsweise Versicherungsanstalten oder Kreditkarteninstitute sein. Außerdem soll eine Sonderregelung der Regierung ermöglichen, die Rückzahlung von Krediten, die Firmen vor der Pandemie aufgenommen haben, bis zu einem Jahr lang auszusetzen.</p>
<p><strong>Klima</strong><br>Premierminister Benjamin Netanjahu hat für den »Climate Ambition Summit 2020« in Großbritannien eine Rede aufgenommen. Darin sagt er: »Wie Großbritannien hat sich auch Israel vollständig verpflichtet, bis 2050 einen erfolgreichen Wandel von fossilen zu erneuerbaren Energien zu erreichen. Wir haben bereits bedeutende Errungenschaften erzielt, etwa unsere Abhängigkeit von Kohle weitgehend reduziert.« Tatsächlich sei Israel global führend bei der Verringerung des Kohleverbrauchs, hob der Ministerpräsident hervor. Bereits 2025 werde der kleine Nahoststaat keine Kohle mehr nutzen. »Und Sonnenenergie wird im Jahr 2030 ein Drittel des israelischen Stroms liefern.«</p>
<p><strong>Forschung</strong> <br>Wissenschaftler der Universität Tel Aviv (TAU) wollen bewiesen haben, dass das Coronavirus mit billigen UV-LEDs schnell getötet werden kann. Es sei weltweit die erste Studie dieser Art, die Desinfizierung bei Viren durch verschiedene Wellenlängen untersucht, so die Presseabteilung der Universität. Die Studie wurde von Hadas Mamane, der Chefin der Abteilung für Umweltingenieurwissenschaften, geleitet und in Zusammenarbeit mit Medizinern durchgeführt. In der Studie fanden die Forscher heraus, dass es weniger als eine halbe Minute dauert, bis 99,9 Prozent der Viren absterben, wenn sie mit UV-LEDs bestrahlt werden. »Die ganze Welt sucht effektive Lösungen, um das Coronavirus zu neutralisieren«, so Mamane. Ein Desinfektionssystem, das auf LED-Glühbirnen basiert, könne in ein Ventilationssystem eingebaut werden und so die Luft sterilisieren.</p>
		</div>
	</section>



		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/israel/fast-2900-corona-neuinfektionen/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/12/F201216OF01-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/12/F201216OF01-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/12/F201216OF01-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Israel
				</p>

				<h3 class="shortenContent">Fast 2900 Corona-Neuinfektionen</h3>

				<p class="copy shortenContent">Höchster Stand seit zwei Monaten – neue Beschränkungen erwartet</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;17.12.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/israel/schon-lange-normal/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/12/GettyImages-868333014-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/12/GettyImages-868333014-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/12/GettyImages-868333014-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Nahost 
				</p>

				<h3 class="shortenContent">»Schon lange normal«</h3>

				<p class="copy shortenContent">Marokko und Israel wollen offiziell diplomatische Beziehungen aufnehmen</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Sabine Brandes
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;17.12.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/israel/das-raetsel-der-mosaike/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/12/DSC_0204-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/12/DSC_0204-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/12/DSC_0204-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

													<div><i class="fa fa-camera"></i></div>
															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Kunst 
				</p>

				<h3 class="shortenContent">Das Rätsel der Mosaike</h3>

				<p class="copy shortenContent">Der Kölner Maler Emil Ritz schuf im Kloster Beit Jamal seit 1932 außergewöhnliche Werke</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Sabine Brandes
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;17.12.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/israel/spritze-vor-publikum/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/12/F201210MA108-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/12/F201210MA108-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/12/F201210MA108-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Covid-19
				</p>

				<h3 class="shortenContent">Spritze vor Publikum</h3>

				<p class="copy shortenContent">Netanjahu will sich als Erster impfen lassen</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Sabine Brandes
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;17.12.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/israel/premier-netanjahu-erhaelt-am-samstag-corona-impfung/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/07/F200630OF65-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/07/F200630OF65-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/07/F200630OF65-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Covid-19
				</p>

				<h3 class="shortenContent">Premier Netanjahu erhält am Samstag Corona-Impfung</h3>

				<p class="copy shortenContent">Israels Ministerpräsident: »Ich möchte ein gutes Beispiel abgeben«</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;16.12.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/israel/corona-zahlen-uebersteigen-von-regierung-gesetzte-grenze/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/12/F201214YS07-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/12/F201214YS07-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/12/F201214YS07-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Israel
				</p>

				<h3 class="shortenContent">Corona-Zahlen übersteigen von Regierung gesetzte Grenze</h3>

				<p class="copy shortenContent">Laut Gesundheitsministerium wurden binnen 24 Stunden 2862 neue Fälle gemeldet </p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;16.12.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/israel/d-wird-neuer-mossad-chef/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/07/F151208YS02-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/07/F151208YS02-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/07/F151208YS02-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Israel
				</p>

				<h3 class="shortenContent">»D.« wird neuer Mossad-Chef</h3>

				<p class="copy shortenContent">Ministerpräsident Benjamin Netanjahu hat einen neuen Leiter des Auslandsgeheimdienstes bestimmt</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;15.12.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/israel/mehr-als-2000-corona-neuinfektionen/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/12/F201214YS02-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/12/F201214YS02-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/12/F201214YS02-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Israel
				</p>

				<h3 class="shortenContent">Mehr als 2000 Corona-Neuinfektionen</h3>

				<p class="copy shortenContent">Regierung will neue Verschärfungen umsetzen, wenn die Zahl der täglichen neuen Fälle 2500 übersteigt</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;15.12.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/israel/neues-leben-fuer-alte-kleider/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/12/DSC_0946-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/12/DSC_0946-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/12/DSC_0946-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

													<div><i class="fa fa-camera"></i></div>
															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Umwelt 
				</p>

				<h3 class="shortenContent">Neues Leben für alte Kleider</h3>

				<p class="copy shortenContent">Ein Projekt in Kfar Saba führt Berge von Textilmüll einer sinnvollen Nutzung zu</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Sabine Brandes
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;14.12.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	




			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>

		</main>

		<footer>
							<div class="top-box"><figure><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" class="logo" loading="lazy"/></figure><div class="blue-icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" loading="lazy"/></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" loading="lazy"/></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" loading="lazy"/></a></i></div><hr/></div><div class="middle-box"><div class="box kundenservice"><p class="regularfont-bold">Kundenservice</p><p class="contact">
			+49 30 275833 0<br/>
			Mo-Do 8.30-17.30 Uhr<br/>
			Fr 8.30-14.00 Uhr<br/><br/><a href="mailto:verlag@juedische-allgemeine.de" class="true-blue">verlag@juedische-allgemeine.de</a><br/><a href="mailto:redaktion@juedische-allgemeine.de" class="true-blue">redaktion@juedische-allgemeine.de</a></p></div><div class="box navigation"><div><p class="regularfont-bold">Ressorts</p><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li></ul></div><div><p class="regularfont-bold">Service</p><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/mediadaten/">Mediadaten</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/mosse/">Mosse Verlag</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/fotogalerien/">Fotogalerien</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/autoren/">Autoren</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/glossar/">Glossar</a></li></ul></div></div></div><div class="bottom-box"><p class="sub-navigation">
		&copy; 2020 Jüdische Allgemeine<br class="hide-desktop"><span class="hide-mobile">&nbsp;</span><a target="" href="https://www.juedische-allgemeine.de/impressum/">Impressum</a><span>/</span><a target="" href="https://www.juedische-allgemeine.de/datenschutzerklaerung/">Datenschutzerklärung</a><span>/</span><a target="" href="https://www.juedische-allgemeine.de/allgemeinegeschaeftsbedingungen/">AGB</a></p><a href="#"><button class="to-the-top"><span>Nach oben</span><i></i></button></a></div>					</footer>
	</div>

	

<script>
	window.cookieConsentSetup = {
		label: {
			hintText: 'Wir benutzen Cookies, um Ihnen einen optimalen Online-Auftritt bieten zu können. Weitergehende Informationen finden Sie in unserer <strong><a href="/datenschutzerklaerung/" target="_blank">Datenschutzerklärung.</a></strong>',
			buttonAgree: 'Cookies akzeptieren',
			buttonGoToSettings: 'Cookie-Einstellungen',
			settingsText: '<h2>Cookie-Einstellungen</h2><p>Hier können Sie Ihre Cookie-Einstellungen einsehen und ändern.</p>',
			buttonSaveSettings: 'Einstellungen speichern',
			buttonOn: 'Ein',
			buttonOff: 'Aus',
		},
		groups: [{
			name: 'Funktionelle Cookies',
			description: '<p>Funktionelle Cookies können Sie deaktivieren, dann werden die folgenden Funktionen nicht wie erwartet funktionieren.</p>',
			cookies: [{
				key: 'gemeinden_selected_value',
				checked: false,
				description: '<p><strong>gemeinden_selected_value</strong><br /> Dient zum Merken der Gemeinde.</p>'
			}]
		}, {
			name: 'Google Analytics',
			description: '<p>Für zielorientierte Cookies können Sie hier Ihre Einstellungen festlegen.</p>',
			cookies: [{
				key: 'GA',
				checked: false,
				description: '<p><strong>_ga, _gat, _gid</strong><br /> Dient dem Nutzertracking und der Verbesserung der Plattform.</p>'
			}]
		}]
	};
</script>

	

<!-- Google Analytics (GA) -->
<script>
$("body").on("cookie-consent-accepted", function(e, settings) {
	if (isCookieEnabled('GA', settings)) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-119395474-1', 'auto');
		ga('send', 'pageview');
		console.log('GA initialized.');
	} else {
		console.log('GA disabled.');
	}
});
</script>
<!-- (/GA) -->


	<script type="text/javascript" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/bundle.min.js"></script>

		


	<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.juedische-allgemeine.de\/wp-admin\/admin-ajax.php","post_id":"2128337"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.2' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'153555286',post:'2128337',tz:'1',srv:'www.juedische-allgemeine.de'} ]);
	_stq.push([ 'clickTrackerInit', '153555286', '2128337' ]);
</script>

</body>
<!-- NetFritz -->
</html>

