


<!doctype html>
<html lang="de">
<head>
			


<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes, initial-scale=1.0"/>
<title>
			9.593.000 Menschen | Jüdische Allgemeine
	</title>
<meta name="description" content="Fun Facts und Wissenswertes">
<meta name="keywords" content="Jüdische Allgemeine, Wochenzeitung, Nachrichten, Kommentare, Berichte, Blogs, Politik, Kultur, Religion, Jüdisches Leben, Israel"/>
	<meta name="author" content="Zentralrat der Juden in Deutschland K.d.ö.R."/>

<link rel="preload" as="image" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg"/>
<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/style.min.css?v=1657721741081" type="text/css" media="all"/>
<link rel="preload" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/jquery-ui.min.css" as="style" onload="this.rel='stylesheet'"/>
<link rel="shortcut icon" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/favicon.ico" type="image/x-icon"/>


    



<meta property="og:type" content="article"/>
<meta property="og:title" content="9.593.000 Menschen"/>
<meta property="og:url" content="https://www.juedische-allgemeine.de/allgemein/9-593-000-menschen/"/>
<meta property="og:description" content="Fun Facts und Wissenswertes"/>
<meta property="article:published_time" content="2022-09-22T11:17:27+00:00"/>
<meta property="article:modified_time" content="2022-09-22T11:17:48+00:00"/>
<meta property="og:site_name" content="Jüdische Allgemeine"/>
<meta property="og:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2022/09/F220916ALA16-1440x720-1440x720-c-default.jpg"/>
<meta property="og:image:width" content="1440"/>
<meta property="og:image:height" content="720"/>
<meta property="og:locale" content="de_DE"/>
<meta name="twitter:text:title" content="9.593.000 Menschen"/>
<meta name="twitter:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2022/09/F220916ALA16-1440x720-1440x720-c-default.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>



    



<script type="application/ld+json">
{
	"@context":			"http://schema.org",
	"@type":			"NewsArticle",
	"headline":			"9.593.000 Menschen",
	"description":		"Fun Facts und Wissenswertes",
	"datePublished":	"2022-09-22T11:17:27+00:00",
	"dateModified":		"2022-09-22T11:17:48+00:00",
	"url":				"https:\/\/www.juedische-allgemeine.de\/allgemein\/9-593-000-menschen\/",
	"image" : {
		"@type":	"ImageObject",
		"url":		"https:\/\/www.juedische-allgemeine.de\/wp-content\/uploads\/2022\/09\/F220916ALA16-1440x720-1440x720-c-default.jpg",
		"width":	1440,
		"height":	720
	},
	"publisher": {
		"@type":	"Organization",
		"name":		"J\u00fcdische Allgemeine",
		"url":		"https:\/\/www.juedische-allgemeine.de\/",
		"logo":		"https:\/\/www.juedische-allgemeine.de\/wp-content\/themes\/ja-theme\/static\/img\/juedische-allgemeine-logo.svg"
	}
}
</script>



	<meta name='robots' content='max-image-preview:large' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/head-js-bundle.min.js' id='jquery-js'></script>
<link rel="canonical" href="https://www.juedische-allgemeine.de/allgemein/9-593-000-menschen/" />
		<link rel="manifest" crossorigin="use-credentials" href="https://www.juedische-allgemeine.de/wp-json/wp/v2/web-app-manifest">
		<meta name="theme-color" content="#000ec7">
						<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">

				<link rel="apple-touch-startup-image" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/pwa-icon_192x192.png">

				<meta name="apple-mobile-web-app-title" content="Jüd. Allgemeine">
		<meta name="application-name" content="Jüd. Allgemeine">
		<!-- This code is added by Analytify (4.2.2) https://analytify.io/ !-->
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})

			(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-119395474-1', 'auto');ga('send', 'pageview');			</script>

			<!-- This code is added by Analytify (4.2.2) !--><style>img#wpstats{display:none}</style>
	<link rel="amphtml" href="https://www.juedische-allgemeine.de/allgemein/9-593-000-menschen/?amp">


	</head>

<body class="sg-no-page">
	


	<!-- CMP -->
	<script>
		window.ubCmpSetup = {
			debug: false,
			label: {
				hintText: '<p>Auf dieser Seite können Sie Informationen zu den Zwecken und Anbietern erfahren, die personenbezogene Daten auf unserer Webseite verarbeiten. Weitergehende Informationen finden Sie in unserer <a href="/datenschutzerklaerung/" target="_blank">Datenschutzerklärung</a>.</p>',
				buttonAgreeAll: 'Akzeptieren',
				buttonDenyAll: 'Alles ablehnen',
				buttonGoToSettings: 'Einstellungen',
				settingsText: '<h2>Privatsphäre-Einstellungen</h2><p>Hier können Sie Ihre Privatsphäre-Einstellungen einsehen und ändern.</p>',
				buttonSaveSettings: 'Einstellungen speichern',
				buttonOn: 'an',
				buttonOff: 'aus'
			},
			purposes: [{
				name: 'Funktionelle Cookies',
				description: '<p>Funktionelle Cookies können Sie deaktivieren, dann werden die folgenden Funktionen nicht wie erwartet funktionieren.</p>',
				vendors: [{
					key: 'gemeinden_selected_value',
					checked: false,
					description: '<p><strong>gemeinden_selected_value</strong><br /> Merkt sich die ausgewählte Gemeinde.</p>'
				}]
			}, {
				name: 'Performance messen',
				description: '<p>Diese Dienste werden zur Analyse der Website-Nutzung und zur Verbesserung der Performance verwendet.</p>',
				vendors: [{
					key: 'google_analytics',
					checked: false,
					description: '<p><strong>Google Analytics</strong><br />Dient dem Nutzertracking und der Verbesserung der Plattform.</p>'
				},
				{
					key: 'ad_tracking',
					checked: false,
					description: '<p><strong>Doubleclick</strong><br />Dient der Zählung der Werbeeinblendungen.</p>'
				}]
			}, {
				name: 'Externe Inhalte',
				description: '<p>Dies umfasst Inhalte von externen Dienstleistern, die sichtbar in die Seite eingebunden werden.</p>',
				vendors: [{
					key: 'social_embeds',
					checked: false,
					description: '<p><strong>Soziale Netzwerke</strong><br />Inhalte von sozialen Netzwerken wie Youtube, Twitter, Facebook, Instagram, TikTok, Spotify u.a. zulassen</p>'
				},
				{
					key: 'google_maps',
					checked: false,
					description: '<p><strong>Google Maps</strong><br />Inhalte von Google Maps zulassen</p>'
				}]
			}]
		};
	</script>
	<!--/ CMP -->


	<div id="main-page-wrapper">
		<div class="main-header-placeholder"></div>

		<header id="main-header" class="main-header">
							<div class="wrapper wrapper--desktop "><div class="contentbox top"><div class="logo-wrapper" style=""><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" width="474" height="49"/></a><p class="header-date">
				22. September 2022
									&ndash; 26. Elul 5782
							</p></div></div><div class="contentbox bottom"><nav class="desktop-navigation"><ul><li><a href="https://www.juedische-allgemeine.de"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite" class="blue-home-icon" width="20" height="22"/></i></a></li><li class="search-form-wrapper"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form displayNone"><div><input type="text" name="q" placeholder="Nach Begriff suchen ..."></div></form></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="_self" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red" role="button">
				Abo<i class="fa fa-angle-down"></i></p><ul role="menu"><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li><li class="icon"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon" width="20" height="21"/></i></li><li class="icon"><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank" rel="noopener noreferrer"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook.svg" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" class="facebook-icon" loading="lazy" width="8" height="14"/></i></a></li><li class="icon"><a href="https://twitter.com/juedischeonline" target="_blank" rel="noopener noreferrer"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter.svg" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" class="twitter-icon" loading="lazy" width="17" height="14"/></i></a></li><li class="icon"><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank" rel="noopener noreferrer"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram.svg" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" class="instagram-icon" loading="lazy" width="14" height="14"/></i></a></li></ul></nav></div></div><div class="wrapper wrapper--mobile "><div class="contentbox top "><div class="home-icon"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite" width="20" height="22"/></a></div><div class="logo-wrapper"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" width="474" height="49"/></a></div><div class="burger-menu" role="button"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/burger-menu.svg" alt="Menü" title="Menü" width="22" height="16"/></div></div><div class="contentbox bottom"><nav class="headermenu hide-navigation" role="navigation"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/close-icon.png" alt="Schließen" title="Schließen" class="navigation-close-button" role="link" loading="lazy" width="18" height="17"/><div class="column-wrapper"><div class="grey-column"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.png" alt="Startseite" title="Startseite" loading="lazy" width="20" height="22"/></div><div class="menu-column"><ul role="menu"><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="_self" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red" role="button">
				Abo<i class="fa fa-angle-down"></i></p><ul role="menu"><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li></ul><div class="search-button-mobile"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form-mobile"><input type="text" name="q" placeholder="Nach Begriff suchen ..." /><button type="submit"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon" loading="lazy" width="20" height="21"/></i></button></form></div><div class="social-icons-mobile"><div class="social-icon-wrapper"><div class="icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" loading="lazy" width="34" height="34"/></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" loading="lazy" width="34" height="34"/></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" loading="lazy" width="34" height="34"/></a></i></div></div></div></div></div></nav></div></div>			
							

					</header>

		<main>
							


			
			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>


			
	

						

<section class="artikel-billboard mark-searchterm default-article">
	<div class="billboard-header">
		<div>
			<p class="kicker">Zahl der Woche</p>
			<h2 class="headline">9.593.000 Menschen</h2>
		</div>
	</div>

	<div class="billboard-body">
		
		
		


					
			
		<figure>
				
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/09/F220916ALA16-1440x810-375x211-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/09/F220916ALA16-1440x810-768x432-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/09/F220916ALA16-1440x720-1160x580-c-default.jpg" alt="" loading="lazy" width="1160" height="580" loading="lazy"/>
			</picture>
			
				
	<figcaption>
			
	
			
					<span class="copy">Foto: Flash 90</span>
			
	</figcaption>

		</figure>
	
		


	</div>

	<div class="billboard-metadata">
		<div>
			<h5>Fun Facts und Wissenswertes</h5>
   
			<div class="matadaten-autor">
				<p class="metadaten-autor">
						
	
	<span>	
						
	<i class="far fa-clock "></i>&nbsp;22.09.2022 13:17 Uhr

	
</span>

				</p>
			</div>
		</div>
	</div>
</section>



	<section class="content-body standardartikel">
		<div class="contentbox-artikel stickyContent mark-searchterm">
			

<div class="social-box-wrapper">
	<div class="social-icon-wrapper isSticky">
		<div class="icons vertical">
			<i><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2289014" target="_blank" rel="noopener noreferrer">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/facebook.svg" alt="Facebook" title="Via Facebook teilen" loading="lazy" width="8" height="14"/>
			</a></i>

			<i><a href="https://twitter.com/share?text=9.593.000%20Menschen&amp;url=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2289014&amp;via=JuedischeOnline" target="_blank" rel="noopener noreferrer">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/twitter.svg" alt="Twitter" title="Via Twitter teilen" loading="lazy" width="18" height="15"/>
			</a></i>

			<i>
				<a href="whatsapp://send?text=9.593.000%20Menschen%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2289014" class="hide-desktop">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen" loading="lazy" width="16" height="16"/>
				</a>
				<a href="https://web.whatsapp.com/send?text=9.593.000%20Menschen%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2289014" target="_blank" rel="noopener noreferrer" class="hide-mobile">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen" loading="lazy" width="16" height="16"/>
				</a>
			</i>

			<i class="mobile"><a href="sms:?body=9.593.000%20Menschen%20-%20Mehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2289014">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/sms.svg" alt="SMS" title="Via SMS teilen" loading="lazy" width="34" height="34"/>
			</a></i>

			<i><a href="mailto:?Subject=9.593.000%20Menschen&amp;body=Hallo,%20ich%20habe%20gerade%20diesen%20interessanten%20Beitrag%20auf%20www.juedische-allgemeine.de%20gelesen:%0D%0Dhttps%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2289014%0D%0DBeste%20Grüße%0D">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/mail.svg" alt="Mail" title="Via E-Mail teilen" loading="lazy" width="15" height="11"/>
			</a></i>
		</div>
	</div>
</div>


			
<p><strong>9.593.000 Menschen</strong> leben in Israel. Diese Zahl veröffentlichte das Zentrale Statistikbüro (CBS) zum Jahreswechsel.</p>

		</div>
	</section>



		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/allgemein/emotionaler-termin/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/09/315102581-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/09/315102581-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/09/315102581-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Haus der Wannsee-Konferenz
				</p>

				<h3 class="shortenContent">Emotionaler Termin</h3>

				<p class="copy shortenContent">Bundeskanzler Scholz und Israels Regierungschef Lapid treffen Schoa-Überlebende </p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Lilly Wolter
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;12.09.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/allgemein/steinmeier-begruesst-israels-praesidenten-herzog-zu-staatsbesuch/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/09/imago0168078991h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/09/imago0168078991h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/09/imago0168078991h-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

													<div><i class="fa fa-camera"></i></div>
											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Diplomatie 
				</p>

				<h3 class="shortenContent">Steinmeier begrüßt Herzog zu Staatsbesuch in Berlin</h3>

				<p class="copy shortenContent">Israel Staatspräsident: »Jeder Besuch in Deutschland hat ein enormes persönliches Gewicht«</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;04.09.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/allgemein/bundespraesident-steinmeier-begruesst-israels-praesidenten-herzog-zu-staatsbesuch/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/06/F180618MA33-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/06/F180618MA33-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/06/F180618MA33-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Berlin
				</p>

				<h3 class="shortenContent">Bundespräsident Steinmeier begrüßt Israels Präsidenten Herzog zu Staatsbesuch</h3>

				<p class="copy shortenContent">Am Montag empfängt Bundeskanzler Olaf Scholz den Staatsgast</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Jörg Blank
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;04.09.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/allgemein/weltkirchenrat-im-gespraech-bleiben/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/GZ20140130D001000069-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/GZ20140130D001000069-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/GZ20140130D001000069-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Meinung
				</p>

				<h3 class="shortenContent">Weltkirchenrat: Im Gespräch bleiben</h3>

				<p class="copy shortenContent">Die Vollversammlung des Ökumenischen Rates der Kirchen wird von Antisemitismusvorwürfen überschattet. Der Dialog zwischen Juden und Christen darf aber nicht abreißen, findet unser Autor</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Rabbiner Andreas Nachama
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;31.08.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/allgemein/bosnien-juden-als-premierminister-unerwuenscht/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/image0-3-1440x720-375x188-c-default.jpeg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/image0-3-1440x720-768x384-c-default.jpeg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/image0-3-1440x810-307x173-c-default.jpeg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Meinung
				</p>

				<h3 class="shortenContent">Bosnien: Juden als Premierminister unerwünscht</h3>

				<p class="copy shortenContent">Alexander Rhotert wünscht sich ein Ende der verfassungsmäßigen Ungleichstellung der nationalen Minderheiten von Bosnien und Herzegowina</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Alexander Rhotert
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;31.08.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/allgemein/olaf-scholz-eine-gute-loesung-finden/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/12/267093061-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/12/267093061-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/12/267093061-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Olympia-Attentat 1972
				</p>

				<h3 class="shortenContent">Olaf Scholz: »Eine gute Lösung finden«</h3>

				<p class="copy shortenContent">Das bisherige Entschädigungsangebot der Bundesregierung lehnten die Hinterbliebenen der Opfer als zu gering ab. Nun scheint eine Einigung in greifbarer Nähe zu sein</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;31.08.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/allgemein/so-wie-der-dom-gehoeren-die-synagogen-fest-zu-erfurts-identitaet/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/254208542-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/254208542-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/254208542-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Festakt
				</p>

				<h3 class="shortenContent">»So wie der Dom gehören die Synagogen fest zu Erfurts Identität«</h3>

				<p class="copy shortenContent">Die Jüdische Gemeinde Thüringen feiert heute das 70-jährige Bestehen der Neuen Synagoge </p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;31.08.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/allgemein/witwe-von-olympia-opfer-optimistisch-ueber-aussicht-auf-einigung/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/imago0000908075h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/imago0000908075h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/imago0000908075h-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Streit
				</p>

				<h3 class="shortenContent">Witwe von Olympia-Opfer optimistisch über Aussicht auf Einigung</h3>

				<p class="copy shortenContent">Ilana Romano: »Ich denke, wir haben das Hindernis überwunden«</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;31.08.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/allgemein/entschaedigung-fuer-opfer-von-olympia-attentat-steht-bevor/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/310258988-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/310258988-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/310258988-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Bundesregierung 
				</p>

				<h3 class="shortenContent">Entschädigung für Opfer von Olympia-Attentat steht bevor</h3>

				<p class="copy shortenContent">Der 50. Jahrestag des Attentats bei den Olympischen Spielen in München auf die israelische Mannschaft naht. Kann der Streit über Entschädigungen kurz vorher doch noch beigelegt werden?  </p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;31.08.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	




			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>

		</main>

		<footer>
							<div class="top-box"><figure><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" class="logo" loading="lazy" width="474" height="49"/></figure><div class="blue-icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" loading="lazy" width="34" height="34"/></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" loading="lazy" width="34" height="34"/></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" loading="lazy" width="34" height="34"/></a></i></div><div class="button-wrapper pwa-button" hidden><a class="img-gallery superpwa-add-via-class pwa-add-selector"><img alt="" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon.svg" loading="lazy" width="20" height="22"/>
			Zum Startbildschirm hinzufügen
		</a></div><hr/></div><div class="middle-box"><div class="box kundenservice"><p class="regularfont-bold">Kundenservice</p><p class="contact">
			+49 30 275833 0<br/>
			Mo-Do 9-17 Uhr<br/>
			Fr 9-14 Uhr<br/><br/><a href="mailto:verlag@juedische-allgemeine.de" class="true-blue">verlag@juedische-allgemeine.de</a><br/><a href="mailto:redaktion@juedische-allgemeine.de" class="true-blue">redaktion@juedische-allgemeine.de</a></p></div><div class="box navigation"><div><p class="regularfont-bold">Ressorts</p><ul><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="_self" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li></ul></div><div><p class="regularfont-bold">Service</p><ul><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/kiosk-finder/">Kiosk-Finder</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/mediadaten/">Mediadaten</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/fotogalerien/">Fotogalerien</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/autoren/">Autoren</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/glossar/">Glossar</a></li></ul></div></div></div><div class="bottom-box"><p class="sub-navigation">
		&copy; 2022 Jüdische Allgemeine<br class="hide-desktop"><span class="hide-mobile">&nbsp;</span><a target="_self" href="https://www.juedische-allgemeine.de/impressum/">Impressum</a><span>/</span><a target="_self" href="https://www.juedische-allgemeine.de/datenschutzerklaerung/">Datenschutzerklärung</a><span>/</span><a target="_self" href="https://www.juedische-allgemeine.de/allgemeinegeschaeftsbedingungen/">AGB</a><span>/</span><a href="#" class="ub-cmp-settings">Privatsphäre</a></p><button class="to-the-top" title="Nach oben"><i></i></button></div>					</footer>
	</div>

	

<!-- Google Analytics (GA) -->
<script type="text/plain" data-cmp-vendor="google_analytics">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-119395474-1', 'auto');
	ga('send', 'pageview');
	console.log('GA initialized.');
</script>
<!-- (/GA) -->


	<script type="text/javascript" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/bundle.min.js?v=1657721741081"></script>

			<script type="text/javascript" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/unitb-cmp.js?v=1657721741081"></script>
	
		


		<script type="module">
		import { Workbox } from "https:\/\/www.juedische-allgemeine.de\/wp-content\/plugins\/pwa\/wp-includes\/js\/workbox-v6.5.3\/workbox-window.prod.js";

		if ( 'serviceWorker' in navigator ) {
			window.wp = window.wp || {};
			window.wp.serviceWorkerWindow = new Workbox(
				"https:\/\/www.juedische-allgemeine.de\/wp.serviceworker",
				{"scope":"\/"}			);
			window.wp.serviceWorkerWindow.register();
		}
	</script>
	<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.juedische-allgemeine.de\/wp-admin\/admin-ajax.php","post_id":"2289014"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.8.1' id='wp-typography-cleanup-clipboard-js'></script>
<script src='https://stats.wp.com/e-202238.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1.1',blog:'153555286',post:'2289014',tz:'2',srv:'www.juedische-allgemeine.de'} ]);
	_stq.push([ 'clickTrackerInit', '153555286', '2289014' ]);
</script>

</body>
<!-- NetFritz -->
</html>

