


<!doctype html>
<html lang="de">
<head>
			


<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes, initial-scale=1.0"/>
<title>
			Zentralrat der Juden: Gedenkstätten müssen ausreichend unterstützt werden | Jüdische Allgemeine
	</title>
<meta name="description" content="Josef Schuster: &quot;Die Erinnerung an die Schoa muss wachgehalten werden&quot;">
<meta name="keywords" content="Jüdische Allgemeine, Wochenzeitung, Nachrichten, Kommentare, Berichte, Blogs, Politik, Kultur, Religion, Jüdisches Leben, Israel" />
	<meta name="author" content="Zentralrat der Juden in Deutschland K.d.ö.R." />

<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/style.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/jquery-ui.min.css" type="text/css" media="all" />
<link rel="shortcut icon" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/favicon.ico" type="image/x-icon">


    



<meta property="og:type" content="article"/>
<meta property="og:title" content="Zentralrat der Juden: Gedenkstätten müssen ausreichend unterstützt werden"/>
<meta property="og:url" content="https://www.juedische-allgemeine.de/politik/zentralrat-der-juden-gedenkstaetten-muessen-ausreichend-unterstuetzt-werden/"/>
<meta property="og:description" content="Josef Schuster: &quot;Die Erinnerung an die Schoa muss wachgehalten werden&quot;"/>
<meta property="article:published_time" content="2020-11-06T09:19:06+00:00"/>
<meta property="article:modified_time" content="2020-11-06T09:19:10+00:00"/>
<meta property="og:site_name" content="Jüdische Allgemeine"/>
<meta property="og:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2019/05/imago71416337h-1440x720-1440x720-c-default.jpg"/>
<meta property="og:image:width" content="1440"/>
<meta property="og:image:height" content="720"/>
<meta property="og:locale" content="de_DE"/>
<meta name="twitter:text:title" content="Zentralrat der Juden: Gedenkstätten müssen ausreichend unterstützt werden"/>
<meta name="twitter:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2019/05/imago71416337h-1440x720-1440x720-c-default.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>



<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/head-js-bundle.min.js' id='jquery-js'></script>
<link rel="canonical" href="https://www.juedische-allgemeine.de/politik/zentralrat-der-juden-gedenkstaetten-muessen-ausreichend-unterstuetzt-werden/" />
<!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (3.1.5) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->				 <script>
				 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-119395474-1', 'auto');ga('send', 'pageview');				 </script>

				 <!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (3.1.5) !--><style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.juedische-allgemeine.de/politik/zentralrat-der-juden-gedenkstaetten-muessen-ausreichend-unterstuetzt-werden/?amp">

	</head>

<body class="sg-no-page">
	<div id="main-page-wrapper">
		<div class="main-header-placeholder"></div>

		<header id="main-header" class="main-header">
							<div class="wrapper wrapper--desktop "><div class="contentbox top"><div class="logo-wrapper" style=""><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine"/></a><p class="header-date">
				06. November 2020
									&ndash; 19. Cheschwan 5781
							</p></div></div><div class="contentbox bottom"><nav class="desktop-navigation"><ul><li><a href="https://www.juedische-allgemeine.de"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite" class="blue-home-icon"/></i></a></li><li class="search-form-wrapper"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form displayNone"><div><input type="text" name="q" placeholder="Nach Begriff suchen ..."></div></form></li><li class="active"><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red" role="button" tabindex="0" on="tap:AMP.setState({aboMenuOpen: !aboMenuOpen})" [class]="aboMenuOpen ? 'selected-value blue' : 'selected-value selected-value--red'">
			Abo<i class="fa fa-angle-down"></i></p><ul role="menu" [class]="aboMenuOpen ? 'openHiddenContent' : ''"><li class=""><a target="" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li><li class="icon"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon"/></i></li><li class="icon"><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook.svg" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" class="facebook-icon"/></i></a></li><li class="icon"><a href="https://twitter.com/juedischeonline" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter.svg" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" class="twitter-icon"/></i></a></li><li class="icon"><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram.svg" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" class="instagram-icon"/></i></a></li></ul></nav></div></div><div class="wrapper wrapper--mobile "><div class="contentbox top "><div class="home-icon"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite"/></a></div><div class="logo-wrapper"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine"/></a></div><div class="burger-menu" role="button" tabindex="0" on="tap:AMP.setState({menuOpen: !menuOpen})"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/burger-menu.svg" alt="Menü" title="Menü"/></div></div><div class="contentbox bottom"><nav class="headermenu hide-navigation" role="navigation" [class]="menuOpen ? 'headermenu smoothFadeIn' : 'headermenu hide-navigation'"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/close-icon.png" alt="Schließen" title="Schließen" class="navigation-close-button" role="link" tabindex="0" on="tap:AMP.setState({menuOpen: false})" loading="lazy"/><div class="column-wrapper"><div class="grey-column"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.png" alt="Startseite" title="Startseite" loading="lazy"/></div><div class="menu-column"><ul role="menu"><li class="active"><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red" role="button" tabindex="0" on="tap:AMP.setState({aboMenuOpen: !aboMenuOpen})" [class]="aboMenuOpen ? 'selected-value blue' : 'selected-value selected-value--red'">
			Abo<i class="fa fa-angle-down"></i></p><ul role="menu" [class]="aboMenuOpen ? 'openHiddenContent' : ''"><li class=""><a target="" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li></ul><div class="search-button-mobile"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form-mobile"><input type="text" name="q" placeholder="Nach Begriff suchen ..." /><button type="submit"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon" loading="lazy"/></i></button></form></div><div class="social-icons-mobile"><div class="social-icon-wrapper"><div class="icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" loading="lazy"/></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" loading="lazy"/></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" loading="lazy"/></a></i></div></div></div></div></div></nav></div></div>			
							

					</header>

		<main>
							


			
			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>


			
	

						

<section class="artikel-billboard mark-searchterm">
	<div class="billboard-header">
		<div>
			<p class="kicker">Novemberpogrome</p>
			<h2 class="headline">Zentralrat der Juden: Gedenkstätten müssen ausreichend unterstützt werden</h2>
		</div>
	</div>

	<div class="billboard-body">
						
			
		<figure>
				
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/05/imago71416337h-1440x810-375x211-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/05/imago71416337h-1440x810-768x432-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2019/05/imago71416337h-1440x720-1160x580-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
				
	<figcaption>
			
	
						<span class="caption">KZ-Gedenkstätte Sachsenhausen bei Berlin</span>
		
					<span class="copy">Foto: imago/Jürgen Ritter</span>
			
	</figcaption>

		</figure>
	
			</div>

	<div class="billboard-metadata">
		<div>
			<h5>Josef Schuster: »Die Erinnerung an die Schoa muss wachgehalten werden«</h5>
   
			<div class="matadaten-autor">
				<p class="metadaten-autor">
						
	
	<span>	
						
	<i class="far fa-clock "></i>&nbsp;06.11.2020 10:19 Uhr

	
</span>

				</p>
			</div>
		</div>
	</div>
</section>



	<section class="content-body standardartikel">
		<div class="contentbox-artikel stickyContent mark-searchterm">
			

<div class="social-box-wrapper">
	<div class="social-icon-wrapper isSticky">
		<div class="icons vertical">
			<i><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2118986" target="_blank">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/facebook.svg" alt="Facebook" title="Via Facebook teilen" loading="lazy"/>
			</a></i>

			<i><a href="https://twitter.com/share?text=Zentralrat%20der%20Juden%3A%20Gedenkst%C3%A4tten%20m%C3%BCssen%20ausreichend%20unterst%C3%BCtzt%20werden&amp;url=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2118986&amp;via=JuedischeOnline" target="_blank">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/twitter.svg" alt="Twitter" title="Via Twitter teilen" loading="lazy"/>
			</a></i>

			<i>
				<a href="whatsapp://send?text=Zentralrat%20der%20Juden%3A%20Gedenkst%C3%A4tten%20m%C3%BCssen%20ausreichend%20unterst%C3%BCtzt%20werden%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2118986" class="hide-desktop">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen" loading="lazy"/>
				</a>
				<a href="https://web.whatsapp.com/send?text=Zentralrat%20der%20Juden%3A%20Gedenkst%C3%A4tten%20m%C3%BCssen%20ausreichend%20unterst%C3%BCtzt%20werden%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2118986" target="_blank" class="hide-mobile">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen" loading="lazy"/>
				</a>
			</i>

			<i class="mobile"><a href="sms:?body=Zentralrat%20der%20Juden%3A%20Gedenkst%C3%A4tten%20m%C3%BCssen%20ausreichend%20unterst%C3%BCtzt%20werden%20-%20Mehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2118986">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/sms.svg" alt="SMS" title="Via SMS teilen" loading="lazy"/>
			</a></i>

			<i><a href="mailto:?Subject=Zentralrat%20der%20Juden%3A%20Gedenkst%C3%A4tten%20m%C3%BCssen%20ausreichend%20unterst%C3%BCtzt%20werden&amp;body=Hallo,%20ich%20habe%20gerade%20diesen%20interessanten%20Beitrag%20auf%20www.juedische-allgemeine.de%20gelesen:%0D%0Dhttps%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2118986%0D%0DBeste%20Grüße%0D">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/mail.svg" alt="Mail" title="Via E-Mail teilen" loading="lazy"/>
			</a></i>
		</div>
	</div>
</div>


			
<p>Der Zentralrat der Juden in Deutschland hat für die KZ-Gedenkstätten ausreichende staatliche Unterstützung gefordert. Sie hinterließen bei Besuchern »bleibende Eindrücke, die dazu beitragen, sich für Toleranz und den Schutz von Minderheiten einzusetzen«, erklärte der Zentralrat am Freitag in Berlin anlässlich des Gedenkens an die Novemberpogrome von 1938 an diesem Montag. </p>



<p>Zudem werde die Zahl der Zeitzeugen zunehmend kleiner. Politik und Bürger müssten die Erinnerung an die Schoa weiter wachhalten. Jede Generation solle sich aufs Neue mit diesem Kapitel der deutschen Geschichte auseinandersetzen, um aus der Vergangenheit zu lernen.</p>



<blockquote class="wp-block-quote"><p>»Die aktuelle Corona-Krise darf nicht dazu führen, dass vergessen wird, wozu Menschenhass schon einmal in der deutschen Geschichte geführt hat.«</p><cite>Zentralratspräsident Josef Schuster</cite></blockquote>



<p>»Jüdisches Leben ist noch immer gefährdet und wird nicht von allen Menschen als selbstverständlicher Teil der Gesellschaft akzeptiert«, mahnte Zentralratspräsident Josef Schuster. Nicht nur der wachsende Rechtsextremismus und eine bleibende Bedrohung durch Islamisten, sondern auch die Corona-Pandemie haben zu einer Verstärkung des Antisemitismus geführt, betonte Schuster. </p>



<p>Nötig sei daher eine »Respekt-Offensive« in allen gesellschaftlichen Bereichen, in Schulen, im Sport, in der Kultur und der Politik. »Die aktuelle Corona-Krise darf nicht dazu führen, dass vergessen wird, wozu Menschenhass schon einmal in der deutschen Geschichte geführt hat.«</p>



<p><strong>ZERSTÖRUNG</strong> Die Novemberpogrome waren eine vom nationalsozialistischen Regime organisierte und gelenkte Zerstörung von jüdischen Einrichtungen. Nach unterschiedlichen Schätzungen wurden in der Zeit vom 7. bis 13. November 1938 im damaligen Reichsgebiet zwischen 400 und 1300 Menschen ermordet oder in den Suizid getrieben. </p>



<blockquote class="wp-block-quote"><p>Zwischen 400 und 1300 Juden wurden in den Tagen nach dem 9. November ermordet oder in den Suizid getrieben.</p></blockquote>



<p>Mehr als 1400 Synagogen, Betstuben und sonstige Versammlungsräume sowie Tausende Geschäfte, Wohnungen und jüdische Friedhöfe wurden zerstört. Rund 30.000 Juden wurden in Konzentrationslager verschleppt.</p>



<p>In diesem Jahr finden zahlreiche Gedenkveranstaltungen wegen des Teil-Lockdowns digital oder unter Ausschluss der Öffentlichkeit statt beziehungsweise fallen aus.  <em>kna/ja</em></p>

		</div>
	</section>



		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/wichtige-rolle-fuer-nachkommen-von-ueberlebenden/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/04/imago83015900h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/04/imago83015900h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/04/imago83015900h-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Erinnerung
				</p>

				<h3 class="shortenContent">Wichtige Rolle für Nachkommen von Überlebenden</h3>

				<p class="copy shortenContent">Künftige Gedenkstättenleiterin Gryglewski: Lücke, die Zeitzeugen hinterlassen, lässt sich nicht schließen</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Karen Miether
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;05.11.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/neue-regelung-fuer-deutsche-kriegsgraeber-gefordert/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/06/we132663638-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/06/we132663638-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/06/we132663638-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Berlin
				</p>

				<h3 class="shortenContent">Neue Regelung für deutsche Kriegsgräber gefordert</h3>

				<p class="copy shortenContent">Die Linksfraktion im Bundestag wendet sich gegen öffentlich finanzierte Pflege der Gräber von NS-Kriegsverbrechern</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;05.11.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/holocaust-leugnerin-haverbeck-ist-nach-verbuesster-strafe-wieder-frei/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2018/10/25765-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2018/10/25765-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2018/10/25765-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Justiz 
				</p>

				<h3 class="shortenContent">Holocaust-Leugnerin Haverbeck ist nach verbüßter Strafe wieder frei</h3>

				<p class="copy shortenContent">Das Landgericht Detmold hatte die 91-Jährige in zwei Fällen zu 14 Monaten Gefängnis verurteilt</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Florentine Dame
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;05.11.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/juedische-welt/donald-trumps-aerger-ueber-arnon-mishkin/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/11/137076982-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/11/137076982-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/11/137076982-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					US-Wahl
				</p>

				<h3 class="shortenContent">Donald Trumps Ärger über Arnon Mishkin</h3>

				<p class="copy shortenContent">TV-Sender »Fox News« wertete Ergebnis in Arizona frühzeitig für Joe Biden – US-Präsident ungehalten über Journalisten</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;05.11.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/freiheit-verteidigen/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/11/imago0105986875h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/11/imago0105986875h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/11/imago0105986875h-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Terror
				</p>

				<h3 class="shortenContent">Freiheit verteidigen</h3>

				<p class="copy shortenContent">Europa muss eine klare Antwort auf die islamistischen Gewalttaten geben – darf sich aber nicht provozieren lassen</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Maram Stern
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;05.11.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/es-trifft-uns-ins-mark/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/11/naegele-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/11/naegele-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/11/naegele-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Wien
				</p>

				<h3 class="shortenContent">»Es trifft uns ins Mark«</h3>

				<p class="copy shortenContent">Benjamin Nägele über den Anschlag, Krisenmanagement und den Schutz der Gemeindemitglieder</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Tobias Kühn
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;05.11.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/juedische-welt/ausgang-ungewiss-2/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/11/137055424-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/11/137055424-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/11/137055424-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					USA
				</p>

				<h3 class="shortenContent">Ausgang ungewiss</h3>

				<p class="copy shortenContent">Nach der Wahlnacht bleiben viele Fragen offen
</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Daniel Killy
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;05.11.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/friedhofsschaendung-umfrage-gutachten/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/11/137037517-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/11/137037517-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/11/137037517-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Nachrichten
				</p>

				<h3 class="shortenContent">Friedhofsschändung, Umfrage, Gutachten</h3>

				<p class="copy shortenContent">Meldungen aus Politik</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;05.11.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/rabbiner-bitte-melden/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
											<figure>
								
			
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/08/IMG_5247-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/08/IMG_5247-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2019/08/IMG_5247-1440x810-307x173-c-default.jpg" alt="" loading="lazy"/>
			</picture>
			
			
						</figure>

															</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Einspruch
				</p>

				<h3 class="shortenContent">Rabbiner, bitte melden!</h3>

				<p class="copy shortenContent">Ayala Goldmann wünscht sich in Zeiten des Teil-Lockdowns mehr aktive Seelsorge in den Gemeinden</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Ayala Goldmann
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;05.11.2020

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	




			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>

		</main>

		<footer>
							<div class="top-box"><figure><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" class="logo" loading="lazy"/></figure><div class="blue-icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" loading="lazy"/></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" loading="lazy"/></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" loading="lazy"/></a></i></div><hr/></div><div class="middle-box"><div class="box kundenservice"><p class="regularfont-bold">Kundenservice</p><p class="contact">
			+49 30 275833 0<br/>
			Mo-Do 8.30-17.30 Uhr<br/>
			Fr 8.30-14.00 Uhr<br/><br/><a href="mailto:verlag@juedische-allgemeine.de" class="true-blue">verlag@juedische-allgemeine.de</a><br/><a href="mailto:redaktion@juedische-allgemeine.de" class="true-blue">redaktion@juedische-allgemeine.de</a></p></div><div class="box navigation"><div><p class="regularfont-bold">Ressorts</p><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li></ul></div><div><p class="regularfont-bold">Service</p><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/mediadaten/">Mediadaten</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/mosse/">Mosse Verlag</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/fotogalerien/">Fotogalerien</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/autoren/">Autoren</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/glossar/">Glossar</a></li></ul></div></div></div><div class="bottom-box"><p class="sub-navigation">
		&copy; 2020 Jüdische Allgemeine<br class="hide-desktop"><span class="hide-mobile">&nbsp;</span><a target="" href="https://www.juedische-allgemeine.de/impressum/">Impressum</a><span>/</span><a target="" href="https://www.juedische-allgemeine.de/datenschutzerklaerung/">Datenschutzerklärung</a><span>/</span><a target="" href="https://www.juedische-allgemeine.de/allgemeinegeschaeftsbedingungen/">AGB</a></p><a href="#"><button class="to-the-top"><span>Nach oben</span><i></i></button></a></div>					</footer>
	</div>

	

<script>
	window.cookieConsentSetup = {
		label: {
			hintText: 'Wir benutzen Cookies, um Ihnen einen optimalen Online-Auftritt bieten zu können. Weitergehende Informationen finden Sie in unserer <strong><a href="/datenschutzerklaerung/" target="_blank">Datenschutzerklärung.</a></strong>',
			buttonAgree: 'Cookies akzeptieren',
			buttonGoToSettings: 'Cookie-Einstellungen',
			settingsText: '<h2>Cookie-Einstellungen</h2><p>Hier können Sie Ihre Cookie-Einstellungen einsehen und ändern.</p>',
			buttonSaveSettings: 'Einstellungen speichern',
			buttonOn: 'Ein',
			buttonOff: 'Aus',
		},
		groups: [{
			name: 'Funktionelle Cookies',
			description: '<p>Funktionelle Cookies können Sie deaktivieren, dann werden die folgenden Funktionen nicht wie erwartet funktionieren.</p>',
			cookies: [{
				key: 'gemeinden_selected_value',
				checked: false,
				description: '<p><strong>gemeinden_selected_value</strong><br /> Dient zum Merken der Gemeinde.</p>'
			}]
		}, {
			name: 'Google Analytics',
			description: '<p>Für zielorientierte Cookies können Sie hier Ihre Einstellungen festlegen.</p>',
			cookies: [{
				key: 'GA',
				checked: false,
				description: '<p><strong>_ga, _gat, _gid</strong><br /> Dient dem Nutzertracking und der Verbesserung der Plattform.</p>'
			}]
		}]
	};
</script>

	

<!-- Google Analytics (GA) -->
<script>
$("body").on("cookie-consent-accepted", function(e, settings) {
	if (isCookieEnabled('GA', settings)) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-119395474-1', 'auto');
		ga('send', 'pageview');
		console.log('GA initialized.');
	} else {
		console.log('GA disabled.');
	}
});
</script>
<!-- (/GA) -->


	<script type="text/javascript" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/bundle.min.js"></script>

		


	<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.juedische-allgemeine.de\/wp-admin\/admin-ajax.php","post_id":"2118986"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.2' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'153555286',post:'2118986',tz:'1',srv:'www.juedische-allgemeine.de'} ]);
	_stq.push([ 'clickTrackerInit', '153555286', '2118986' ]);
</script>

</body>
<!-- NetFritz -->
</html>


<!-- Dynamic page generated in 0.569 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-11-06 13:47:35 -->

<!-- Compression = gzip -->