


<!doctype html>
<html lang="de">
<head>
			


<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes, initial-scale=1.0"/>
<title>
			Schuster: Kein assistierter Suizid in jüdischen Pflegeeinrichtungen | Jüdische Allgemeine
	</title>
<meta name="description" content="Im Judentum sei ein Suizid problematisch, so der Zentralratspräsident und Mediziner">
<meta name="keywords" content="Jüdische Allgemeine, Wochenzeitung, Nachrichten, Kommentare, Berichte, Blogs, Politik, Kultur, Religion, Jüdisches Leben, Israel"/>
	<meta name="author" content="Franziska Hein"/>

<link rel="preload" as="image" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg"/>
<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/style.min.css?v=1665144130616" type="text/css" media="all"/>
<link rel="preload" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/jquery-ui.min.css" as="style" onload="this.rel='stylesheet'"/>
<link rel="shortcut icon" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/favicon.ico" type="image/x-icon"/>


    



<meta property="og:type" content="article"/>
<meta property="og:title" content="Schuster: Kein assistierter Suizid in jüdischen Pflegeeinrichtungen"/>
<meta property="og:url" content="https://www.juedische-allgemeine.de/politik/schuster-kein-assistierter-suizid-in-juedischen-pflegeeinrichtungen/"/>
<meta property="og:description" content="Im Judentum sei ein Suizid problematisch, so der Zentralratspräsident und Mediziner"/>
<meta property="article:published_time" content="2022-12-20T08:44:00+00:00"/>
<meta property="article:modified_time" content="2022-12-20T08:44:00+00:00"/>
<meta property="og:site_name" content="Jüdische Allgemeine"/>
<meta property="og:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2022/12/275971621-1440x720-1440x720-c-default.jpg"/>
<meta property="og:image:width" content="1440"/>
<meta property="og:image:height" content="720"/>
<meta property="og:locale" content="de_DE"/>
<meta name="twitter:text:title" content="Schuster: Kein assistierter Suizid in jüdischen Pflegeeinrichtungen"/>
<meta name="twitter:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2022/12/275971621-1440x720-1440x720-c-default.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>



    



<script type="application/ld+json">
{
	"@context":			"http://schema.org",
	"@type":			"NewsArticle",
	"headline":			"Schuster: Kein assistierter Suizid in j\u00fcdischen Pflegeeinrichtungen",
	"description":		"Im Judentum sei ein Suizid problematisch, so der Zentralratspr\u00e4sident und Mediziner",
	"datePublished":	"2022-12-20T08:44:00+00:00",
	"dateModified":		"2022-12-20T08:44:00+00:00",
	"url":				"https:\/\/www.juedische-allgemeine.de\/politik\/schuster-kein-assistierter-suizid-in-juedischen-pflegeeinrichtungen\/",
	"image" : {
		"@type":	"ImageObject",
		"url":		"https:\/\/www.juedische-allgemeine.de\/wp-content\/uploads\/2022\/12\/275971621-1440x720-1440x720-c-default.jpg",
		"width":	1440,
		"height":	720
	},
	"publisher": {
		"@type":	"Organization",
		"name":		"J\u00fcdische Allgemeine",
		"url":		"https:\/\/www.juedische-allgemeine.de\/",
		"logo":		"https:\/\/www.juedische-allgemeine.de\/wp-content\/themes\/ja-theme\/static\/img\/juedische-allgemeine-logo.svg"
	}
}
</script>



	<meta name='robots' content='max-image-preview:large' />
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/head-js-bundle.min.js' id='jquery-js'></script>
<link rel="canonical" href="https://www.juedische-allgemeine.de/politik/schuster-kein-assistierter-suizid-in-juedischen-pflegeeinrichtungen/" />
		<link rel="manifest" crossorigin="use-credentials" href="https://www.juedische-allgemeine.de/wp-json/wp/v2/web-app-manifest">
		<meta name="theme-color" content="#000ec7">
						<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">

				<link rel="apple-touch-startup-image" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/pwa-icon_192x192.png">

				<meta name="apple-mobile-web-app-title" content="Jüd. Allgemeine">
		<meta name="application-name" content="Jüd. Allgemeine">
			<style>img#wpstats{display:none}</style>
		<!-- This code is added by Analytify (4.2.3) https://analytify.io/ !-->
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})

			(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-119395474-1', 'auto');ga('send', 'pageview');			</script>

			<!-- This code is added by Analytify (4.2.3) !--><link rel="amphtml" href="https://www.juedische-allgemeine.de/politik/schuster-kein-assistierter-suizid-in-juedischen-pflegeeinrichtungen/?amp">


	</head>

<body class="sg-no-page">
	


	<!-- CMP -->
	<script>
		window.ubCmpSetup = {
			debug: false,
			label: {
				hintText: '<p>Auf dieser Seite können Sie Informationen zu den Zwecken und Anbietern erfahren, die personenbezogene Daten auf unserer Webseite verarbeiten. Weitergehende Informationen finden Sie in unserer <a href="/datenschutzerklaerung/" target="_blank">Datenschutzerklärung</a>.</p>',
				buttonAgreeAll: 'Akzeptieren',
				buttonDenyAll: 'Alles ablehnen',
				buttonGoToSettings: 'Einstellungen',
				settingsText: '<h2>Privatsphäre-Einstellungen</h2><p>Hier können Sie Ihre Privatsphäre-Einstellungen einsehen und ändern.</p>',
				buttonSaveSettings: 'Einstellungen speichern',
				buttonOn: 'an',
				buttonOff: 'aus'
			},
			purposes: [{
				name: 'Funktionelle Cookies',
				description: '<p>Funktionelle Cookies können Sie deaktivieren, dann werden die folgenden Funktionen nicht wie erwartet funktionieren.</p>',
				vendors: [{
					key: 'gemeinden_selected_value',
					checked: false,
					description: '<p><strong>gemeinden_selected_value</strong><br /> Merkt sich die ausgewählte Gemeinde.</p>'
				}]
			}, {
				name: 'Performance messen',
				description: '<p>Diese Dienste werden zur Analyse der Website-Nutzung und zur Verbesserung der Performance verwendet.</p>',
				vendors: [{
					key: 'google_analytics',
					checked: false,
					description: '<p><strong>Google Analytics</strong><br />Dient dem Nutzertracking und der Verbesserung der Plattform.</p>'
				},
				{
					key: 'ad_tracking',
					checked: false,
					description: '<p><strong>Doubleclick</strong><br />Dient der Zählung der Werbeeinblendungen.</p>'
				}]
			}, {
				name: 'Externe Inhalte',
				description: '<p>Dies umfasst Inhalte von externen Dienstleistern, die sichtbar in die Seite eingebunden werden.</p>',
				vendors: [{
					key: 'social_embeds',
					checked: false,
					description: '<p><strong>Soziale Netzwerke</strong><br />Inhalte von sozialen Netzwerken wie Youtube, Twitter, Facebook, Instagram, TikTok, Spotify u.a. zulassen</p>'
				},
				{
					key: 'google_maps',
					checked: false,
					description: '<p><strong>Google Maps</strong><br />Inhalte von Google Maps zulassen</p>'
				}]
			}]
		};
	</script>
	<!--/ CMP -->


	<div id="main-page-wrapper">
		<div class="main-header-placeholder"></div>

		<header id="main-header" class="main-header">
							<div class="wrapper wrapper--desktop big white"><figure class="bgPicture" style="padding-top:calc(975 / 5202 * 100%)"><img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/12/chanukka_header_desk.jpg" alt="" width="5202" height="975"/></figure><div class="contentbox top"><div class="logo-wrapper" style="position: absolute; left: 200px; top: 65px;"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo-white.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" width="474" height="49"/></a><p class="header-date">
				20. Dezember 2022
									&ndash; 26. Kislew 5783
							</p></div></div><div class="contentbox bottom"><nav class="desktop-navigation"><ul><li><a href="https://www.juedische-allgemeine.de"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-white-lined.svg" alt="Startseite" title="Startseite" class="blue-home-icon" width="20" height="22"/></i></a></li><li class="search-form-wrapper"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form displayNone"><div><input type="text" name="q" placeholder="Nach Begriff suchen ..."></div></form></li><li class="active"><a target="_self" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="_self" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red" role="button">
				Abo<i class="fa fa-angle-down"></i></p><ul role="menu"><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li><li class="icon"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-white.svg" alt="Suche" title="Suche" class="search-icon" width="20" height="21"/></i></li><li class="icon"><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank" rel="noopener noreferrer"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-white.svg" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" class="facebook-icon" loading="lazy" width="8" height="14"/></i></a></li><li class="icon"><a href="https://twitter.com/juedischeonline" target="_blank" rel="noopener noreferrer"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-white.svg" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" class="twitter-icon" loading="lazy" width="17" height="14"/></i></a></li><li class="icon"><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank" rel="noopener noreferrer"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-white.svg" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" class="instagram-icon" loading="lazy" width="14" height="14"/></i></a></li></ul></nav></div></div><div class="wrapper wrapper--mobile big white"><figure class="bgPicture" style="padding-top:calc(828 / 4118 * 100%)"><img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/12/chanukka_mobil.jpg" alt="" width="4118" height="828"/></figure><div class="contentbox top "><div class="home-icon"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-white-lined.svg" alt="Startseite" title="Startseite" width="20" height="22"/></a></div><div class="logo-wrapper"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo-white.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" width="474" height="49"/></a></div><div class="burger-menu" role="button"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/burger-menu-white.svg" alt="Menü" title="Menü" width="22" height="16"/></div></div><div class="contentbox bottom"><nav class="headermenu hide-navigation" role="navigation"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/close-icon.png" alt="Schließen" title="Schließen" class="navigation-close-button" role="link" loading="lazy" width="18" height="17"/><div class="column-wrapper"><div class="grey-column"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.png" alt="Startseite" title="Startseite" loading="lazy" width="20" height="22"/></div><div class="menu-column"><ul role="menu"><li class="active"><a target="_self" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="_self" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red" role="button">
				Abo<i class="fa fa-angle-down"></i></p><ul role="menu"><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li></ul><div class="search-button-mobile"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form-mobile"><input type="text" name="q" placeholder="Nach Begriff suchen ..." /><button type="submit"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon" loading="lazy" width="20" height="21"/></i></button></form></div><div class="social-icons-mobile"><div class="social-icon-wrapper"><div class="icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" loading="lazy" width="34" height="34"/></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" loading="lazy" width="34" height="34"/></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" loading="lazy" width="34" height="34"/></a></i></div></div></div></div></div></nav></div></div>			
							

					</header>

		<main>
							


			
			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>


			
	

						

<section class="artikel-billboard mark-searchterm default-article">
	<div class="billboard-header">
		<div>
			<p class="kicker">Sterbehilfe</p>
			<h2 class="headline">Schuster: Kein assistierter Suizid in jüdischen Pflegeeinrichtungen</h2>
		</div>
	</div>

	<div class="billboard-body">
		
		
		


					
			
		<figure>
				
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/12/275971621-1440x810-375x211-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/12/275971621-2880x1620-750x422-c-default.jpg 2x" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/12/275971621-1440x810-768x432-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/12/275971621-2880x1620-1536x864-c-default.jpg 2x" media="(max-width: 767px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/12/275971621-1440x720-1160x580-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/12/275971621-2880x1440-2320x1160-c-default.jpg 2x" media="(min-width: 768px)"/>
				<img src="/wp-contenthttps://www.juedische-allgemeine.de/wp-content/uploads/2022/12/275971621.jpg" alt="" loading="lazy" width="1160" height="580" loading="lazy"/>
			</picture>
			
				
	<figcaption>
			
	
			
					<span class="copy">Foto: picture alliance/dpa</span>
			
	</figcaption>

		</figure>
	
		


	</div>

	<div class="billboard-metadata">
		<div>
			<h5>Im Judentum sei ein Suizid problematisch, so der Zentralratspräsident und Mediziner</h5>
   
			<div class="matadaten-autor">
				<p class="metadaten-autor">
						
						<span>von
														<a href="https://www.juedische-allgemeine.de/autor/franziska-hein/">Franziska Hein</a>
							</span>
			
	<span>	
						
	<i class="far fa-clock "></i>&nbsp;20.12.2022 09:44 Uhr

	
</span>

				</p>
			</div>
		</div>
	</div>
</section>



	<section class="content-body standardartikel">
		<div class="contentbox-artikel stickyContent mark-searchterm">
			

<div class="social-box-wrapper">
	<div class="social-icon-wrapper isSticky">
		<div class="icons vertical">
			<i><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2308919" target="_blank" rel="noopener noreferrer">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/facebook.svg" alt="Facebook" title="Via Facebook teilen" loading="lazy" width="8" height="14"/>
			</a></i>

			<i><a href="https://twitter.com/share?text=Schuster%3A%20Kein%20assistierter%20Suizid%20in%20j%C3%BCdischen%20Pflegeeinrichtungen&amp;url=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2308919&amp;via=JuedischeOnline" target="_blank" rel="noopener noreferrer">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/twitter.svg" alt="Twitter" title="Via Twitter teilen" loading="lazy" width="18" height="15"/>
			</a></i>

			<i>
				<a href="whatsapp://send?text=Schuster%3A%20Kein%20assistierter%20Suizid%20in%20j%C3%BCdischen%20Pflegeeinrichtungen%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2308919" class="hide-desktop">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen" loading="lazy" width="16" height="16"/>
				</a>
				<a href="https://web.whatsapp.com/send?text=Schuster%3A%20Kein%20assistierter%20Suizid%20in%20j%C3%BCdischen%20Pflegeeinrichtungen%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2308919" target="_blank" rel="noopener noreferrer" class="hide-mobile">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen" loading="lazy" width="16" height="16"/>
				</a>
			</i>

			<i class="mobile"><a href="sms:?body=Schuster%3A%20Kein%20assistierter%20Suizid%20in%20j%C3%BCdischen%20Pflegeeinrichtungen%20-%20Mehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2308919">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/sms.svg" alt="SMS" title="Via SMS teilen" loading="lazy" width="34" height="34"/>
			</a></i>

			<i><a href="mailto:?Subject=Schuster%3A%20Kein%20assistierter%20Suizid%20in%20j%C3%BCdischen%20Pflegeeinrichtungen&amp;body=Hallo,%20ich%20habe%20gerade%20diesen%20interessanten%20Beitrag%20auf%20www.juedische-allgemeine.de%20gelesen:%0D%0Dhttps%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2308919%0D%0DBeste%20Grüße%0D">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/mail.svg" alt="Mail" title="Via E-Mail teilen" loading="lazy" width="15" height="11"/>
			</a></i>
		</div>
	</div>
</div>


			
<p>Der Präsident des Zentralrats der Juden, Josef Schuster, kann sich keine Hilfe zum Suizid in jüdischen Pflegeeinrichtungen vorstellen. »Die jüdischen Einrichtungen sind geschützte Orte«, sagte Schuster. Er tue sich überhaupt schwer, von einem entsprechenden Angebot in Senioreneinrichtungen zu sprechen, ob nun katholisch, evangelisch, jüdisch oder weltlich. </p>



<p>Es dürfe nicht sein, dass ein alter Mensch in einer Senioreneinrichtung Angst haben müsse - ob begründet oder nicht -, dass es zu einem von ihm nicht gewünschten assistierten Suizid komme oder er sich psychisch unter Druck gesetzt fühle, durch diese Form aus dem Leben zu gehen.</p>



<p><span class="anlauf">Judentum</span> Im Judentum sei ein Suizid problematisch, sagte Schuster, der selbst Mediziner und Mitglied im Deutschen Ethikrat ist. Das Bild, dass ein Suizid eine psychische Erkrankung als Ursache hat, habe sich erst nach der Schoa etabliert. Der assistierte Selbstmord sei nochmal eine andere Kategorie. »Ich lehne ihn nicht gänzlich ab, tue mich aber sehr schwer«, sagte Schuster. »Wir haben heute sehr gute palliative Medizin, die man ausschöpfen muss.« </p>



<p>Es gebe trotzdem extreme Einzelfälle: Die Amyotrophe Lateralsklerose (ALS), bei der es zu zunehmenden aufsteigenden Lähmungen kommt. »In diesem einen Fall ist der Wunsch nach einem assistierten Suizid für mich nachvollziehbar. Für einen gewerbsmäßigen assistierten Suizid habe ich grundsätzlich kein Verständnis«, sagte Schuster.</p>



<blockquote class="wp-block-quote">
<p>Der Bundestag diskutiert derzeit drei Gesetzesvorschläge für die Neuregelung des assistierten Suizids.</p>
</blockquote>



<p>Schuster, der bis 2020 in Würzburg als niedergelassener Arzt tätig war, sagte, eine irgendwie geartete Behandlungspflicht, wie sie von Befürwortern des assistierten Suizids bisweilen angeregt werde, könne es nicht geben. »Es ist eine Entscheidung, die jeder Arzt für sich treffen muss, inwieweit er das moralisch vertreten kann.«</p>



<p>Der Bundestag diskutiert derzeit drei Gesetzesvorschläge für die Neuregelung des assistierten Suizids. Diese war nötig geworden, weil das Bundesverfassungsgericht im Februar 2020 geurteilt hatte, dass das Recht auf selbstbestimmtes Sterben auch das Recht umfasst, hierbei Hilfe Dritter in Anspruch zu nehmen. </p>



<p>Eine bis dahin geltende Regelung, die organisierte Suizidassistenz von Sterbehilfeorganisationen verboten hatte, erklärte das Gericht für nicht zulässig. Alle drei Entwürfe sehen nun vor, dass das Betäubungsmittelgesetz dahingehend geändert wird, dass todbringende Medikamente auch für eine beabsichtigte Selbsttötung verschrieben werden dürfen, legen die Hürde dafür aber unterschiedlich hoch. <em>epd hei jup</em></p>

		</div>
	</section>



		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/der-letzte-prozess-gegen-nazi-verbrecher/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/385264724-1440x720-375x188-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/385264724-2880x1440-750x375-c-default.jpg 2x" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/385264724-1440x720-768x384-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/385264724-2880x1440-1536x768-c-default.jpg 2x" media="(max-width: 767px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/385264724-1440x810-307x173-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/11/385264724-2880x1620-614x345-c-default.jpg 2x" media="(min-width: 768px)"/>
				<img src="/wp-contenthttps://www.juedische-allgemeine.de/wp-content/uploads/2022/11/385264724.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Deutschland 
				</p>

				<h3 class="shortenContent">Der letzte Prozess gegen Nazi-Verbrecher?</h3>

				<p class="copy shortenContent">1943 nimmt eine junge Sekretärin eine Stelle im KZ Stutthof an. Sie erledigt Schreibarbeiten für den Kommandanten des Lagers bei Danzig. Ob sie sich damit der Beihilfe zum massenhaften Mord schuldig gemacht hat, will nun das Landgericht Itzehoe in einem Urteil klären</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;20.12.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/steinmeier-feiert-mit-enkeln-geflohener-juedischer-familie/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/12/image1-1440x720-375x188-c-default.jpeg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/12/image1-2880x1440-750x375-c-default.jpeg 2x" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/12/image1-1440x720-768x384-c-default.jpeg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/12/image1-2880x1440-1536x768-c-default.jpeg 2x" media="(max-width: 767px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/12/image1-1440x810-307x173-c-default.jpeg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/12/image1-2880x1620-614x345-c-default.jpeg 2x" media="(min-width: 768px)"/>
				<img src="/wp-contenthttps://www.juedische-allgemeine.de/wp-content/uploads/2022/12/image1.jpeg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Chanukka
				</p>

				<h3 class="shortenContent">Steinmeier&nbsp;feiert mit Enkeln geflohener jüdischer Familie</h3>

				<p class="copy shortenContent">Es war das erste Mal nach der Schoa, dass die Nachfahren der Posner-Familie Deutschland besuchten</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;19.12.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/urteil-in-prozess-gegen-ehemalige-kz-sekretaerin-erwartet/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/311859158-1440x720-375x188-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/311859158-750x375-c-default.jpg 2x" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/311859158-1440x720-768x384-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/311859158-1536x768-c-default.jpg 2x" media="(max-width: 767px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/311859158-1440x810-307x173-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/311859158-614x345-c-default.jpg 2x" media="(min-width: 768px)"/>
				<img src="/wp-contenthttps://www.juedische-allgemeine.de/wp-content/uploads/2022/08/311859158.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Holocaust
				</p>

				<h3 class="shortenContent">Urteil in Prozess gegen ehemalige KZ-Sekretärin erwartet</h3>

				<p class="copy shortenContent">Angeklagt ist die 97 Jahre alte Irmgard F. Ihr wird Beihilfe zum heimtückischen und grausamen Mord in mehr als 10.000 Fällen vorgeworfen</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;19.12.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/ihm-eine-in-die-fresse-hauen/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/imago95807304h-1440x720-375x188-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/imago95807304h-750x375-c-default.jpg 2x" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/imago95807304h-1440x720-768x384-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/imago95807304h-1536x768-c-default.jpg 2x" media="(max-width: 767px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/imago95807304h-1440x810-307x173-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2020/01/imago95807304h-614x345-c-default.jpg 2x" media="(min-width: 768px)"/>
				<img src="/wp-contenthttps://www.juedische-allgemeine.de/wp-content/uploads/2020/01/imago95807304h.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

													<div><i class="fa fa-camera"></i></div>
											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Ukraine
				</p>

				<h3 class="shortenContent">»Ihm eine in die Fresse hauen«</h3>

				<p class="copy shortenContent">Wolodymyr Selenskyj würde mit Putin in den Ring steigen 
</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;18.12.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/licht-das-in-dunklen-zeiten-hoffnung-spendet/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/12/RTSE9UFJ-1440x720-375x188-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/12/RTSE9UFJ-2880x1440-750x375-c-default.jpg 2x" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/12/RTSE9UFJ-1440x720-768x384-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/12/RTSE9UFJ-2880x1440-1536x768-c-default.jpg 2x" media="(max-width: 767px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/12/RTSE9UFJ-1440x810-307x173-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/12/RTSE9UFJ-2880x1620-614x345-c-default.jpg 2x" media="(min-width: 768px)"/>
				<img src="/wp-contenthttps://www.juedische-allgemeine.de/wp-content/uploads/2022/12/RTSE9UFJ.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Feier
				</p>

				<h3 class="shortenContent">»Licht, das Hoffnung spendet«</h3>

				<p class="copy shortenContent">In Berlin hat Bundesfinanzminister Christian Lindner vor dem Brandenburger Tor Europas größte Chanukkia entzündet</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Jens Büttner
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;18.12.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/reale-gefahr/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/12/387507917-1440x720-375x188-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/12/387507917-2880x1440-750x375-c-default.jpg 2x" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/12/387507917-1440x720-768x384-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/12/387507917-2880x1440-1536x768-c-default.jpg 2x" media="(max-width: 767px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/12/387507917-1440x810-307x173-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/12/387507917-2880x1620-614x345-c-default.jpg 2x" media="(min-width: 768px)"/>
				<img src="/wp-contenthttps://www.juedische-allgemeine.de/wp-content/uploads/2022/12/387507917.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Reichsbürger
				</p>

				<h3 class="shortenContent">Reale Gefahr</h3>

				<p class="copy shortenContent">Zu dem Terrornetzwerk gehört auch ein Ex-Polizist, der mit der Sicherheit einer jüdischen Gemeinde befasst war
</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Michael Thaidigsmann
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;17.12.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/es-gibt-keine-brandmauer/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/12/Peter-R.-Neumann-C-Laurence-Chaperon_001-1440x720-375x188-c-default.jpeg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/12/Peter-R.-Neumann-C-Laurence-Chaperon_001-2880x1440-750x375-c-default.jpeg 2x" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/12/Peter-R.-Neumann-C-Laurence-Chaperon_001-1440x720-768x384-c-default.jpeg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/12/Peter-R.-Neumann-C-Laurence-Chaperon_001-2880x1440-1536x768-c-default.jpeg 2x" media="(max-width: 767px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/12/Peter-R.-Neumann-C-Laurence-Chaperon_001-1440x810-307x173-c-default.jpeg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/12/Peter-R.-Neumann-C-Laurence-Chaperon_001-2880x1620-614x345-c-default.jpeg 2x" media="(min-width: 768px)"/>
				<img src="/wp-contenthttps://www.juedische-allgemeine.de/wp-content/uploads/2022/12/Peter-R.-Neumann-C-Laurence-Chaperon_001.jpeg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Interview
				</p>

				<h3 class="shortenContent">»Es gibt keine Brandmauer«</h3>

				<p class="copy shortenContent">Terrorexperte Peter R. Neumann über die Reichsbürgerszene, Verbindungen zur AfD und die Möglichkeiten staatlichen Handelns</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Michael Thaidigsmann
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;17.12.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/pentagon-buero-hunderte-meldungen-von-ufo-sichtungen-eingegangen/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2018/10/25354-375x188-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2018/10/25354-750x375-c-default.jpg 2x" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2018/10/25354-768x384-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2018/10/25354-1536x768-c-default.jpg 2x" media="(max-width: 767px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2018/10/25354-307x173-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2018/10/25354-614x345-c-default.jpg 2x" media="(min-width: 768px)"/>
				<img src="/wp-contenthttps://www.juedische-allgemeine.de/wp-content/uploads/2018/10/25354.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					USA
				</p>

				<h3 class="shortenContent">Das Pentagon, die Ufos und die Außerirdischen</h3>

				<p class="copy shortenContent">Hunderte Meldungen von Ufo-Sichtungen</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;17.12.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/deutschland-ist-stand-heute-trotzdem-ein-zuhause/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
						
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/imago0081775370h-e1660213362603-1440x720-375x188-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/imago0081775370h-e1660213362603-750x375-c-default.jpg 2x" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/imago0081775370h-e1660213362603-1440x720-768x384-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/imago0081775370h-e1660213362603-1536x768-c-default.jpg 2x" media="(max-width: 767px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/imago0081775370h-e1660213362603-1440x810-307x173-c-default.jpg 1x, https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/imago0081775370h-e1660213362603-614x345-c-default.jpg 2x" media="(min-width: 768px)"/>
				<img src="/wp-contenthttps://www.juedische-allgemeine.de/wp-content/uploads/2022/08/imago0081775370h-e1660213362603.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Chanukka-Interview
				</p>

				<h3 class="shortenContent">»Deutschland ist - Stand heute - trotzdem ein Zuhause«</h3>

				<p class="copy shortenContent">Zentralratspräsident Josef Schuster über Chanukka in Zeiten des Kriegs, das jüdische Verhältnis zu den christlichen Kirchen und warum Deutschland - trotz vieler antisemitischer Angriffe - Heimat bleibt </p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Franziska Hein
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;17.12.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	




			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>

		</main>

		<footer>
							<div class="top-box"><figure><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" class="logo" loading="lazy" width="474" height="49"/></figure><div class="blue-icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" loading="lazy" width="34" height="34"/></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" loading="lazy" width="34" height="34"/></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" loading="lazy" width="34" height="34"/></a></i></div><div class="button-wrapper pwa-button" hidden><a class="img-gallery superpwa-add-via-class pwa-add-selector"><img alt="" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon.svg" loading="lazy" width="20" height="22"/>
			Zum Startbildschirm hinzufügen
		</a></div><hr/></div><div class="middle-box"><div class="box kundenservice"><p class="regularfont-bold">Kundenservice</p><p class="contact">
			+49 30 275833 0<br/>
			Mo-Do 9-17 Uhr<br/>
			Fr 9-14 Uhr<br/><br/><a href="mailto:verlag@juedische-allgemeine.de" class="true-blue">verlag@juedische-allgemeine.de</a><br/><a href="mailto:redaktion@juedische-allgemeine.de" class="true-blue">redaktion@juedische-allgemeine.de</a></p></div><div class="box navigation"><div><p class="regularfont-bold">Ressorts</p><ul><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="_self" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li></ul></div><div><p class="regularfont-bold">Service</p><ul><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/kiosk-finder/">Kiosk-Finder</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/mediadaten/">Mediadaten</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/fotogalerien/">Fotogalerien</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/autoren/">Autoren</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/glossar/">Glossar</a></li></ul></div></div></div><div class="bottom-box"><p class="sub-navigation">
		&copy; 2022 Jüdische Allgemeine<br class="hide-desktop"><span class="hide-mobile">&nbsp;</span><a target="_self" href="https://www.juedische-allgemeine.de/impressum/">Impressum</a><span>/</span><a target="_self" href="https://www.juedische-allgemeine.de/datenschutzerklaerung/">Datenschutzerklärung</a><span>/</span><a target="_self" href="https://www.juedische-allgemeine.de/allgemeinegeschaeftsbedingungen/">AGB</a><span>/</span><a href="#" class="ub-cmp-settings">Privatsphäre</a></p><button class="to-the-top" title="Nach oben"><i></i></button></div>					</footer>
	</div>

	

<!-- Google Analytics (GA) -->
<script type="text/plain" data-cmp-vendor="google_analytics">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-119395474-1', 'auto');
	ga('send', 'pageview');
	console.log('GA initialized.');
</script>
<!-- (/GA) -->


	<script type="text/javascript" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/bundle.min.js?v=1665144130616"></script>

			<script type="text/javascript" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/unitb-cmp.js?v=1665144130616"></script>
	
		


		<script type="module">
		import { Workbox } from "https:\/\/www.juedische-allgemeine.de\/wp-content\/plugins\/pwa\/wp-includes\/js\/workbox-v6.5.3\/workbox-window.prod.js";

		if ( 'serviceWorker' in navigator ) {
			window.wp = window.wp || {};
			window.wp.serviceWorkerWindow = new Workbox(
				"https:\/\/www.juedische-allgemeine.de\/wp.serviceworker",
				{"scope":"\/"}			);
			window.wp.serviceWorkerWindow.register();
		}
	</script>
	<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.juedische-allgemeine.de\/wp-admin\/admin-ajax.php","post_id":"2308919"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.8.1' id='wp-typography-cleanup-clipboard-js'></script>
	<script src='https://stats.wp.com/e-202251.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'153555286',post:'2308919',tz:'1',srv:'www.juedische-allgemeine.de',j:'1:11.5'} ]);
		_stq.push([ 'clickTrackerInit', '153555286', '2308919' ]);
	</script>
</body>
<!-- NetFritz -->
</html>


<!-- Dynamic page generated in 0.420 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-12-20 10:13:10 -->

<!-- Compression = gzip -->