


<!doctype html>
<html lang="de">
<head>
			


<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes, initial-scale=1.0"/>
<title>
			Engagiert im Studium | Jüdische Allgemeine
	</title>
<meta name="description" content="Ein Gespräch über Herausforderungen im Uni-Alltag von jüdischen und muslimischen Studierenden">
<meta name="keywords" content="Jüdische Allgemeine, Wochenzeitung, Nachrichten, Kommentare, Berichte, Blogs, Politik, Kultur, Religion, Jüdisches Leben, Israel"/>
	<meta name="author" content="Joshua Schultheis"/>

<link rel="preload" as="image" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg"/>
<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/style.min.css?v=1640265745051" type="text/css" media="all"/>
<link rel="preload" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/jquery-ui.min.css" as="style" onload="this.rel='stylesheet'"/>
<link rel="shortcut icon" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/favicon.ico" type="image/x-icon"/>


    



<meta property="og:type" content="article"/>
<meta property="og:title" content="Engagiert im Studium"/>
<meta property="og:url" content="https://www.juedische-allgemeine.de/politik/engagiert-im-studium/"/>
<meta property="og:description" content="Ein Gespräch über Herausforderungen im Uni-Alltag von jüdischen und muslimischen Studierenden"/>
<meta property="article:published_time" content="2022-02-24T17:19:27+00:00"/>
<meta property="article:modified_time" content="2022-02-24T17:34:05+00:00"/>
<meta property="og:site_name" content="Jüdische Allgemeine"/>
<meta property="og:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2022/02/Gruppenfoto-1440x720-1440x720-c-default.jpg"/>
<meta property="og:image:width" content="1440"/>
<meta property="og:image:height" content="720"/>
<meta property="og:locale" content="de_DE"/>
<meta name="twitter:text:title" content="Engagiert im Studium"/>
<meta name="twitter:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2022/02/Gruppenfoto-1440x720-1440x720-c-default.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>



<meta name='robots' content='max-image-preview:large' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.5.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/head-js-bundle.min.js' id='jquery-js'></script>
<link rel="canonical" href="https://www.juedische-allgemeine.de/politik/engagiert-im-studium/" />
<!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (4.1.6) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})

			(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-119395474-1', 'auto');ga('send', 'pageview');			</script>

			<!-- Dieser Quellcode wurde hinzugefügt von WP Analytify (4.1.6) !--><style type='text/css'>img#wpstats{display:none}</style>
	<link rel="amphtml" href="https://www.juedische-allgemeine.de/politik/engagiert-im-studium/?amp">

	</head>

<body class="sg-no-page">
	


	<!-- CMP -->
	<script>
		window.ubCmpSetup = {
			debug: false,
			label: {
				hintText: '<p>Auf dieser Seite können Sie Informationen zu den Zwecken und Anbietern erfahren, die personenbezogene Daten auf unserer Webseite verarbeiten. Weitergehende Informationen finden Sie in unserer <a href="/datenschutzerklaerung/" target="_blank">Datenschutzerklärung</a>.</p>',
				buttonAgreeAll: 'Akzeptieren',
				buttonGoToSettings: 'Einstellungen',
				settingsText: '<h2>Privatsphäre-Einstellungen</h2><p>Hier können Sie Ihre Privatsphäre-Einstellungen einsehen und ändern.</p>',
				buttonSaveSettings: 'Einstellungen speichern',
				buttonOn: 'an',
				buttonOff: 'aus'
			},
			purposes: [{
				name: 'Funktionelle Cookies',
				description: '<p>Funktionelle Cookies können Sie deaktivieren, dann werden die folgenden Funktionen nicht wie erwartet funktionieren.</p>',
				vendors: [{
					key: 'gemeinden_selected_value',
					checked: false,
					description: '<p><strong>gemeinden_selected_value</strong><br /> Merkt sich die ausgewählte Gemeinde.</p>'
				}]
			}, {
				name: 'Performance messen',
				description: '<p>Diese Dienste werden zur Analyse der Website-Nutzung und zur Verbesserung der Performance verwendet.</p>',
				vendors: [{
					key: 'google_analytics',
					checked: false,
					description: '<p><strong>Google Analytics</strong><br /> Dient dem Nutzertracking und der Verbesserung der Plattform.</p>'
				},
				{
					key: 'ad_tracking',
					checked: false,
					description: '<p><strong>Doubleclick</strong><br /> Dient der Zählung der Werbeeinblendungen.</p>'
				}]
			}, {
				name: 'Soziale Netzwerke',
				description: '<p>Dies umfasst Inhalte von sozialen Netzwerken wie Youtube, Twitter, Facebook, Instagram, TikTok, Spotify u.a.</p>',
				vendors: [{
					key: 'social_embeds',
					checked: false,
					description: '<p><strong>Inhalte von sozialen Netzwerken zulassen</strong></p>'
				}]
			}]
		};
	</script>
	<!--/ CMP -->


	<div id="main-page-wrapper">
		<div class="main-header-placeholder"></div>

		<header id="main-header" class="main-header">
							<div class="wrapper wrapper--desktop "><div class="contentbox top"><div class="logo-wrapper" style=""><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" width="474" height="49"/></a><p class="header-date">
				24. Februar 2022
									&ndash; 23. Adar I 5782
							</p></div></div><div class="contentbox bottom"><nav class="desktop-navigation"><ul><li><a href="https://www.juedische-allgemeine.de"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite" class="blue-home-icon" width="20" height="22"/></i></a></li><li class="search-form-wrapper"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form displayNone"><div><input type="text" name="q" placeholder="Nach Begriff suchen ..."></div></form></li><li class="active"><a target="_self" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="_self" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red" role="button">
				Abo<i class="fa fa-angle-down"></i></p><ul role="menu"><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li><li class="icon"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon" width="20" height="21"/></i></li><li class="icon"><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank" rel="noopener noreferrer"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook.svg" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" class="facebook-icon" loading="lazy" width="8" height="14"/></i></a></li><li class="icon"><a href="https://twitter.com/juedischeonline" target="_blank" rel="noopener noreferrer"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter.svg" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" class="twitter-icon" loading="lazy" width="17" height="14"/></i></a></li><li class="icon"><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank" rel="noopener noreferrer"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram.svg" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" class="instagram-icon" loading="lazy" width="14" height="14"/></i></a></li></ul></nav></div></div><div class="wrapper wrapper--mobile "><div class="contentbox top "><div class="home-icon"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite" width="20" height="22"/></a></div><div class="logo-wrapper"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" width="474" height="49"/></a></div><div class="burger-menu" role="button"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/burger-menu.svg" alt="Menü" title="Menü" width="22" height="16"/></div></div><div class="contentbox bottom"><nav class="headermenu hide-navigation" role="navigation"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/close-icon.png" alt="Schließen" title="Schließen" class="navigation-close-button" role="link" loading="lazy" width="18" height="17"/><div class="column-wrapper"><div class="grey-column"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.png" alt="Startseite" title="Startseite" loading="lazy" width="20" height="22"/></div><div class="menu-column"><ul role="menu"><li class="active"><a target="_self" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="_self" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red" role="button">
				Abo<i class="fa fa-angle-down"></i></p><ul role="menu"><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li></ul><div class="search-button-mobile"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form-mobile"><input type="text" name="q" placeholder="Nach Begriff suchen ..." /><button type="submit"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon" loading="lazy" width="20" height="21"/></i></button></form></div><div class="social-icons-mobile"><div class="social-icon-wrapper"><div class="icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" loading="lazy" width="34" height="34"/></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" loading="lazy" width="34" height="34"/></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" loading="lazy" width="34" height="34"/></a></i></div></div></div></div></div></nav></div></div>			
							

					</header>

		<main>
							


			
			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>


			
	






<section class="artikel-billboard mark-searchterm slider-article">
	<div class="billboard-header">
		<div>
			<p class="kicker">Schalom Aleikum</p>
			<h2 class="headline">Engagiert im Studium</h2>
		</div>
	</div>

	<div class="billboard-body">
        




<section class="artikel-slide-gallery bottomNavigation">
			<div class="blue-navigation top">
			<span class="navigationButton blue back" data-direction="back"><i></i></span>
			<span class="navigation-counter">&nbsp;</span>
			<span class="navigationButton blue next" data-direction="next"><i></i></span>
		</div>

		<div class="slide-placeholder">
			<figure>
					
		
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/02/Gruppenfoto-1440x960-375x250-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/02/Gruppenfoto-1440x960-768x512-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/02/Gruppenfoto-1440x960-1160x773-c-default.jpg" alt=""  width="1160" height="773" />
			</picture>
			

			</figure>

			<div class="navigation-wrapper back">
				<i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/next.png" alt="&lt;" class="navigationButton back" data-direction="back" loading="lazy" width="48" height="48"/></i>
			</div>

			<div class="navigation-wrapper next">
				<i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/next.png" alt="&gt;" class="navigationButton next" data-direction="next" loading="lazy" width="48" height="48"/></i>
			</div>
		</div>

		<div class="blue-navigation bottom">
			<span class="navigationButton blue back" data-direction="back"><i></i></span>
			<span class="navigation-counter">&nbsp;</span>
			<span class="navigationButton blue next" data-direction="next"><i></i></span>
		</div>
	
					
		<div class="slideContentWrapper hide">
			<div class="image-wrapper">
				<figure>
						
		
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/02/Gruppenfoto-1440x960-375x250-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/02/Gruppenfoto-1440x960-768x512-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/02/Gruppenfoto-1440x960-1160x773-c-default.jpg" alt=""  width="1160" height="773" />
			</picture>
			

						
	<figcaption>
			
	
						<span class="caption">Engagiert im Dialog: Sana Kisilis, Bilal Torun und JSUD-Präsidentin Anna Staroselski (v.l.)</span>
		
					<span class="copy">Foto: SchalomAleikum</span>
			
	</figcaption>

				</figure>
			</div>
		</div>
					
		<div class="slideContentWrapper hide">
			<div class="image-wrapper">
				<figure>
						
		
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/02/Anna-Staroselski-und-Daniel-Botmann-1440x960-375x250-c-default.png" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/02/Anna-Staroselski-und-Daniel-Botmann-1440x960-768x512-c-default.png" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/02/Anna-Staroselski-und-Daniel-Botmann-1440x960-1160x773-c-default.png" alt="" loading="lazy" width="1160" height="773" loading="lazy"/>
			</picture>
			

						
	<figcaption>
			
	
						<span class="caption">JSUD-Präsidentin Anna Staroselski und Zentralratsgeschäftsführer Daniel Botmann</span>
		
					<span class="copy">Foto: SchalomAleikum</span>
			
	</figcaption>

				</figure>
			</div>
		</div>
					
		<div class="slideContentWrapper hide">
			<div class="image-wrapper">
				<figure>
						
		
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/02/220216_ZDJ_StudierendenEvent_-FBPost_1200x630_1-1440x960-375x250-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/02/220216_ZDJ_StudierendenEvent_-FBPost_1200x630_1-1440x960-768x512-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/02/220216_ZDJ_StudierendenEvent_-FBPost_1200x630_1-1440x960-1160x773-c-default.jpg" alt="" loading="lazy" width="1160" height="773" loading="lazy"/>
			</picture>
			

						
	<figcaption>
			
	
						<span class="caption">Master of Dialogue</span>
		
			
	</figcaption>

				</figure>
			</div>
		</div>
	
</section>


	</div>

			<div class="billboard-metadata">
			<div>
									<h5>Ein Gespräch über Herausforderungen im Uni-Alltag von jüdischen und muslimischen Studierenden</h5>
				
									<div class="matadaten-autor">
						<p class="metadaten-autor">
								
						<span>von
														<a href="https://www.juedische-allgemeine.de/autor/joshua-schultheis/">Joshua Schultheis</a>
							</span>
			
	<span>	
						
	<i class="far fa-clock "></i>&nbsp;24.02.2022 18:19 Uhr

	
</span>

						</p>
					</div>
							</div>
		</div>
	</section>



	<section class="content-body standardartikel">
		<div class="contentbox-artikel stickyContent mark-searchterm">
			

<div class="social-box-wrapper">
	<div class="social-icon-wrapper isSticky">
		<div class="icons vertical">
			<i><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2239316" target="_blank" rel="noopener noreferrer">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/facebook.svg" alt="Facebook" title="Via Facebook teilen" loading="lazy" width="8" height="14"/>
			</a></i>

			<i><a href="https://twitter.com/share?text=Engagiert%20im%20Studium&amp;url=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2239316&amp;via=JuedischeOnline" target="_blank" rel="noopener noreferrer">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/twitter.svg" alt="Twitter" title="Via Twitter teilen" loading="lazy" width="18" height="15"/>
			</a></i>

			<i>
				<a href="whatsapp://send?text=Engagiert%20im%20Studium%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2239316" class="hide-desktop">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen" loading="lazy" width="16" height="16"/>
				</a>
				<a href="https://web.whatsapp.com/send?text=Engagiert%20im%20Studium%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2239316" target="_blank" rel="noopener noreferrer" class="hide-mobile">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen" loading="lazy" width="16" height="16"/>
				</a>
			</i>

			<i class="mobile"><a href="sms:?body=Engagiert%20im%20Studium%20-%20Mehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2239316">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/sms.svg" alt="SMS" title="Via SMS teilen" loading="lazy" width="34" height="34"/>
			</a></i>

			<i><a href="mailto:?Subject=Engagiert%20im%20Studium&amp;body=Hallo,%20ich%20habe%20gerade%20diesen%20interessanten%20Beitrag%20auf%20www.juedische-allgemeine.de%20gelesen:%0D%0Dhttps%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2239316%0D%0DBeste%20Grüße%0D">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/mail.svg" alt="Mail" title="Via E-Mail teilen" loading="lazy" width="15" height="11"/>
			</a></i>
		</div>
	</div>
</div>


			
<p>Das Dialogprojekt »Schalom Aleikum« vom Zentralrat der Juden hat sich am Mittwoch mit seiner ersten Veranstaltung 2022 zurückgemeldet. Seit 2019 finden in diesem Rahmen regelmäßig Events statt, die sich dem jüdisch-muslimischen Dialog widmen und in denen sich zivilgesellschaftliche Akteure beider Gemeinschaften miteinander austauschen. </p>



<p>In der Online-Gesprächsrunde »Master of Dialogue« ging es um die Herausforderungen im Studienalltag von jüdischen und muslimischen Studierenden und darum, wie diese damit umgehen. Moderiert wurde die Veranstaltung von Anna Staroselski, Präsidentin der Jüdischen Studierendenunion in Deutschland (JSUD).</p>



<p><span class="anlauf">Studierende </span>Zunächst wurde Daniel Botmann, Geschäftsführer des Zentralrats der Juden, der Runde zugeschaltet. Staroselski stellte ihn als ehemals selbst sehr engagierten Studenten vor, der unter anderem auch an der Gründung der JSUD beteiligt gewesen ist, und fragte, worin er das Potenzial studentischen Engagements für die jüdische Gemeinschaft und die Gesellschaft im Allgemeinen sehe. </p>



<p>»An der Universität wird miteinander gelernt und diskutiert. Die Debatten von heute an den Universitäten sind morgen in der gesamten Gesellschaft«, antwortete Botmann. Es sei daher wichtig, sehr genau zu beobachten, welche Themen die Studenten beschäftigten, auch weil man aus Erfahrung sagen könne, dass sich erfolgreiche Menschen in Politik und Gesellschaft in der Regel schon als Studenten eingebracht haben.</p>



<p>Ohne Zweifel sind auch die beiden Gesprächspartner an diesem Abend engagierte junge Menschen. Bilal Torun hat als Student die erste muslimische Hochschulgruppe an der Universität Hildesheim gegründet und das jüdische Pendant an der Universität Düsseldorf geht auf den Einsatz von Sana Kisilis zurück. Von beiden wollte Staroselski zunächst wissen, wieso sie es für nötig erachtet hatten, an ihrem Hochschulstandort eine Vertretung für studierende Muslime respektive Juden einzurichten. </p>



<p>In ihren Antworten zeigte sich, dass Torun und Kisilis dasselbe antrieb: Als Angehörige einer Minderheit waren sie immer wieder Vorurteilen ausgesetzt und hatten das Bedürfnis, sich mit anderen Betroffenen zusammenzutun. »Antisemitismus und Rassismus gibt es überall in der Gesellschaft und auch die Universität ist nicht frei davon«, erläuterte Torun.</p>



<p><span class="anlauf">Widersprüche </span>Im Verlauf des Gesprächs stießen die beiden Studenten, die sich ihrer jeweiligen Religion stark zugehörig fühlen, immer wieder auf ähnliche Erfahrungen, die sie gemacht haben. Etwa der Widerspruch zwischen der Art und Weise, wie sie ihre Identität gerne ausleben möchten, und den pauschalisierenden Erwartungen, die die Mehrheitsgesellschaft an sie heranträgt. Daneben zählen aber auch handfeste Diskriminierung und antisemitische wie rassistische Vorfälle zur Realität der Studierenden aus ihren Communities. </p>



<p>»Die Bewegung BDS fasst auch an deutschen Universitäten immer mehr Fuß und spricht mit ihrem Aufruf zum umfassenden Boykott Israels dem jüdischen Staat letztlich das Existenzrecht ab. Das ist blanker Antisemitismus, der sich auch in universitären Veranstaltungen kundtut«, empörte sich Kisilis.</p>



<p>Auf die Frage Staroselskis, wie sich Studierende gegen solche Vorfälle wehren können, antwortete Torun: »Das formale Verurteilen von Organisationen wie BDS ist wichtig, kann allein aber kein Problem bewältigen. Dafür braucht es Lösungen, die nicht immer nur am Einzelfall ansetzen, sondern strukturelle Antworten geben.« Er selbst setze sich zum Beispiel zurzeit für die Einrichtung einer dauerhaften Antidiskriminierungsstelle an seiner Universität ein. </p>



<p>Kisilis ergänzte, dass das Problem des Antisemitismus zwar nur mithilfe der Mehrheitsgesellschaft gelöst werden könne, den Juden selbst aber auch die wichtige Aufgabe des »Empowerment nach Innen« zufalle. Für Anna Staroselski hat sich an diesem Abend gezeigt, wie viele Probleme es auf deutschen Campi noch gebe. »Aber«, sagte sie abschließend, »der Auftrag an uns alle ist, bei der Lösung dieser Probleme mitanzupacken.«</p>

		</div>
	</section>



		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/das-ukrainische-volk-will-frieden/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/02/imago0150773033h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/02/imago0150773033h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/02/imago0150773033h-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Dokumentation
				</p>

				<h3 class="shortenContent">»Das ukrainische Volk will Frieden«</h3>

				<p class="copy shortenContent">Die Rede von Ukraines Präsident Wolodymyr Selenskyj an die russischen Bürger im Wortlaut</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;24.02.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/an-ihren-haenden-klebt-blut/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/02/imago0118437001h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/02/imago0118437001h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/02/imago0118437001h-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Krieg gegen die Ukraine
				</p>

				<h3 class="shortenContent">»An Ihren Händen klebt Blut«</h3>

				<p class="copy shortenContent">Das AJC Berlin findet deutliche Worte zum Einmarsch Russlands in der Ukraine - und zu Gerhard Schröders jüngster Äußerung</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;24.02.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/sprachlos-besorgt-perplex/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/02/imago0151989801h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/02/imago0151989801h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/02/imago0151989801h-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Krieg
				</p>

				<h3 class="shortenContent">Sprachlos, besorgt, perplex</h3>

				<p class="copy shortenContent">Stimmen aus der jüdischen Gemeinschaft zu Russlands Angriff auf die Ukraine</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock fa-clock--updated"></i>&nbsp;24.02.2022

			<span class="matadaten-autor__updated">Aktualisiert</span>
	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/frieden-muss-uns-in-ganz-europa-wieder-mehr-wert-sein/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/05/US_Antisemitismus_Feldmann_Schneider-10-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2020/05/US_Antisemitismus_Feldmann_Schneider-10-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2020/05/US_Antisemitismus_Feldmann_Schneider-10-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Interview
				</p>

				<h3 class="shortenContent">»Frieden muss uns in ganz Europa wieder mehr wert sein«</h3>

				<p class="copy shortenContent">ZWST-Direktor Aron Schuster über Hilfe für die Ukraine und die Rolle Deutschlands bei der Aufnahme von Geflüchteten</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;24.02.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/der-wahnsinn-hat-gesiegt/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/02/276059725-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/02/276059725-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/02/276059725-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Krieg
				</p>

				<h3 class="shortenContent">»Der Wahnsinn hat gesiegt«</h3>

				<p class="copy shortenContent">Russlands Präsident Putin entsetzt die Welt mit seinem Angriff auf die Ukraine</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Ulf Mauder
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;24.02.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/kiews-chefrabbiner-haben-angst-vor-antisemitischen-angriffen/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/02/F110920YN01-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/02/F110920YN01-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/02/F110920YN01-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Ukraine
				</p>

				<h3 class="shortenContent">»Es war sehr beängstigend«</h3>

				<p class="copy shortenContent">Kiews Oberrabbiner Jonathan Markovitch über den Krieg, Sorge vor Unruhen und Plünderungen</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Stefanie Järkel
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;24.02.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/die-situation-erfuellt-uns-mit-tiefer-sorge/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/11/Josef_Schuster-9377-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/11/Josef_Schuster-9377-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/11/Josef_Schuster-9377-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Reaktion
				</p>

				<h3 class="shortenContent">»Die Situation erfüllt uns mit tiefer Sorge«</h3>

				<p class="copy shortenContent">Der Zentralrat der Juden hofft, dass die internationale Diplomatie dazu führt, dass der Krieg bald beendet wird</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock fa-clock--updated"></i>&nbsp;24.02.2022

			<span class="matadaten-autor__updated">Aktualisiert</span>
	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/selenskyj-an-russland-wie-kann-ich-ein-nazi-sein/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/02/imago0151515100h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/02/imago0151515100h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/02/imago0151515100h-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Kiew
				</p>

				<h3 class="shortenContent">Selenskyj an Russland: »Wie kann ich ein Nazi sein?«</h3>

				<p class="copy shortenContent">Der ukrainische Präsident ist Jude und wandte sich in seiner TV-Ansprache am Mittwoch direkt an die Russen </p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Michael Thaidigsmann
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;24.02.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/ein-zeitalter-geht-zu-ende/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/06/eugenEl_ML__7193-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/06/eugenEl_ML__7193-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/06/eugenEl_ML__7193-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Kommentar
				</p>

				<h3 class="shortenContent">Ein Zeitalter geht zu Ende</h3>

				<p class="copy shortenContent">Putins Überfall beendet die Zeit des Aufbruchs, in der ich aufwuchs – und katapultiert uns in ein dunkles Zeitalter zurück </p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Eugen El
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;24.02.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	




			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>

		</main>

		<footer>
							<div class="top-box"><figure><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" class="logo" loading="lazy" width="474" height="49"/></figure><div class="blue-icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" loading="lazy" width="34" height="34"/></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" loading="lazy" width="34" height="34"/></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" loading="lazy" width="34" height="34"/></a></i></div><hr/></div><div class="middle-box"><div class="box kundenservice"><p class="regularfont-bold">Kundenservice</p><p class="contact">
			+49 30 275833 0<br/>
			Mo-Do 8.30-17.30 Uhr<br/>
			Fr 8.30-14.00 Uhr<br/><br/><a href="mailto:verlag@juedische-allgemeine.de" class="true-blue">verlag@juedische-allgemeine.de</a><br/><a href="mailto:redaktion@juedische-allgemeine.de" class="true-blue">redaktion@juedische-allgemeine.de</a></p></div><div class="box navigation"><div><p class="regularfont-bold">Ressorts</p><ul><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="_self" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li></ul></div><div><p class="regularfont-bold">Service</p><ul><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/kiosk-finder/">Kiosk-Finder</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/mediadaten/">Mediadaten</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/fotogalerien/">Fotogalerien</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/autoren/">Autoren</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/glossar/">Glossar</a></li></ul></div></div></div><div class="bottom-box"><p class="sub-navigation">
		&copy; 2022 Jüdische Allgemeine<br class="hide-desktop"><span class="hide-mobile">&nbsp;</span><a target="_self" href="https://www.juedische-allgemeine.de/impressum/">Impressum</a><span>/</span><a target="_self" href="https://www.juedische-allgemeine.de/datenschutzerklaerung/">Datenschutzerklärung</a><span>/</span><a target="_self" href="https://www.juedische-allgemeine.de/allgemeinegeschaeftsbedingungen/">AGB</a><span>/</span><a href="#" class="ub-cmp-settings">Privatsphäre</a></p><button class="to-the-top" title="Nach oben"><i></i></button></div>					</footer>
	</div>

	

<!-- Google Analytics (GA) -->
<script type="text/plain" data-cmp-vendor="google_analytics">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-119395474-1', 'auto');
	ga('send', 'pageview');
	console.log('GA initialized.');
</script>
<!-- (/GA) -->


	<script type="text/javascript" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/bundle.min.js?v=1640265745051"></script>

			<script type="text/javascript" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/unitb-cmp.js?v=1640265745051"></script>
	
		


	<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.juedische-allgemeine.de\/wp-admin\/admin-ajax.php","post_id":"2239316"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.8.1' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202208.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5.1',blog:'153555286',post:'2239316',tz:'1',srv:'www.juedische-allgemeine.de'} ]);
	_stq.push([ 'clickTrackerInit', '153555286', '2239316' ]);
</script>

</body>
<!-- NetFritz -->
</html>


<!-- Dynamic page generated in 0.533 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-02-24 18:37:15 -->

<!-- Compression = gzip -->