


<!doctype html>
<html lang="de">
<head>
			


<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes, initial-scale=1.0"/>
<title>
			Kain, wo ist dein Bruder? | Jüdische Allgemeine
	</title>
<meta name="description" content="Volker Beck ist schockiert, dass der Wektkirchenrat die alte antijüdische Überwindungstheologie aufwärmt">
<meta name="keywords" content="Jüdische Allgemeine, Wochenzeitung, Nachrichten, Kommentare, Berichte, Blogs, Politik, Kultur, Religion, Jüdisches Leben, Israel"/>
	<meta name="author" content="Volker Beck"/>

<link rel="preload" as="image" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg"/>
<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/style.min.css?v=1657721741081" type="text/css" media="all"/>
<link rel="preload" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/jquery-ui.min.css" as="style" onload="this.rel='stylesheet'"/>
<link rel="shortcut icon" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/favicon.ico" type="image/x-icon"/>


    



<meta property="og:type" content="article"/>
<meta property="og:title" content="Kain, wo ist dein Bruder?"/>
<meta property="og:url" content="https://www.juedische-allgemeine.de/politik/kain-wo-ist-dein-bruder/"/>
<meta property="og:description" content="Volker Beck ist schockiert, dass der Wektkirchenrat die alte antijüdische Überwindungstheologie aufwärmt"/>
<meta property="article:published_time" content="2022-08-13T20:19:38+00:00"/>
<meta property="article:modified_time" content="2022-08-13T20:19:38+00:00"/>
<meta property="og:site_name" content="Jüdische Allgemeine"/>
<meta property="og:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/IMG_5233-1440x720-1440x720-c-default.jpg"/>
<meta property="og:image:width" content="1440"/>
<meta property="og:image:height" content="720"/>
<meta property="og:locale" content="de_DE"/>
<meta name="twitter:text:title" content="Kain, wo ist dein Bruder?"/>
<meta name="twitter:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/IMG_5233-1440x720-1440x720-c-default.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>



    



<script type="application/ld+json">
{
	"@context":			"http://schema.org",
	"@type":			"NewsArticle",
	"headline":			"Kain, wo ist dein Bruder?",
	"description":		"Volker Beck ist schockiert, dass der Wektkirchenrat die alte antij\u00fcdische \u00dcberwindungstheologie aufw\u00e4rmt",
	"datePublished":	"2022-08-13T20:19:38+00:00",
	"dateModified":		"2022-08-13T20:19:38+00:00",
	"url":				"https:\/\/www.juedische-allgemeine.de\/politik\/kain-wo-ist-dein-bruder\/",
	"image" : {
		"@type":	"ImageObject",
		"url":		"https:\/\/www.juedische-allgemeine.de\/wp-content\/uploads\/2022\/08\/IMG_5233-1440x720-1440x720-c-default.jpg",
		"width":	1440,
		"height":	720
	},
	"publisher": {
		"@type":	"Organization",
		"name":		"J\u00fcdische Allgemeine",
		"url":		"https:\/\/www.juedische-allgemeine.de\/",
		"logo":		"https:\/\/www.juedische-allgemeine.de\/wp-content\/themes\/ja-theme\/static\/img\/juedische-allgemeine-logo.svg"
	}
}
</script>



	<meta name='robots' content='max-image-preview:large' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/head-js-bundle.min.js' id='jquery-js'></script>
<link rel="canonical" href="https://www.juedische-allgemeine.de/politik/kain-wo-ist-dein-bruder/" />
		<link rel="manifest" crossorigin="use-credentials" href="https://www.juedische-allgemeine.de/wp-json/wp/v2/web-app-manifest">
		<meta name="theme-color" content="#000ec7">
						<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">

				<link rel="apple-touch-startup-image" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/pwa-icon_192x192.png">

				<meta name="apple-mobile-web-app-title" content="Jüd. Allgemeine">
		<meta name="application-name" content="Jüd. Allgemeine">
		<!-- This code is added by Analytify (4.2.2) https://analytify.io/ !-->
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})

			(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-119395474-1', 'auto');ga('send', 'pageview');			</script>

			<!-- This code is added by Analytify (4.2.2) !--><style>img#wpstats{display:none}</style>
	<link rel="amphtml" href="https://www.juedische-allgemeine.de/politik/kain-wo-ist-dein-bruder/?amp">


	</head>

<body class="sg-no-page">
	


	<!-- CMP -->
	<script>
		window.ubCmpSetup = {
			debug: false,
			label: {
				hintText: '<p>Auf dieser Seite können Sie Informationen zu den Zwecken und Anbietern erfahren, die personenbezogene Daten auf unserer Webseite verarbeiten. Weitergehende Informationen finden Sie in unserer <a href="/datenschutzerklaerung/" target="_blank">Datenschutzerklärung</a>.</p>',
				buttonAgreeAll: 'Akzeptieren',
				buttonDenyAll: 'Alles ablehnen',
				buttonGoToSettings: 'Einstellungen',
				settingsText: '<h2>Privatsphäre-Einstellungen</h2><p>Hier können Sie Ihre Privatsphäre-Einstellungen einsehen und ändern.</p>',
				buttonSaveSettings: 'Einstellungen speichern',
				buttonOn: 'an',
				buttonOff: 'aus'
			},
			purposes: [{
				name: 'Funktionelle Cookies',
				description: '<p>Funktionelle Cookies können Sie deaktivieren, dann werden die folgenden Funktionen nicht wie erwartet funktionieren.</p>',
				vendors: [{
					key: 'gemeinden_selected_value',
					checked: false,
					description: '<p><strong>gemeinden_selected_value</strong><br /> Merkt sich die ausgewählte Gemeinde.</p>'
				}]
			}, {
				name: 'Performance messen',
				description: '<p>Diese Dienste werden zur Analyse der Website-Nutzung und zur Verbesserung der Performance verwendet.</p>',
				vendors: [{
					key: 'google_analytics',
					checked: false,
					description: '<p><strong>Google Analytics</strong><br />Dient dem Nutzertracking und der Verbesserung der Plattform.</p>'
				},
				{
					key: 'ad_tracking',
					checked: false,
					description: '<p><strong>Doubleclick</strong><br />Dient der Zählung der Werbeeinblendungen.</p>'
				}]
			}, {
				name: 'Externe Inhalte',
				description: '<p>Dies umfasst Inhalte von externen Dienstleistern, die sichtbar in die Seite eingebunden werden.</p>',
				vendors: [{
					key: 'social_embeds',
					checked: false,
					description: '<p><strong>Soziale Netzwerke</strong><br />Inhalte von sozialen Netzwerken wie Youtube, Twitter, Facebook, Instagram, TikTok, Spotify u.a. zulassen</p>'
				},
				{
					key: 'google_maps',
					checked: false,
					description: '<p><strong>Google Maps</strong><br />Inhalte von Google Maps zulassen</p>'
				}]
			}]
		};
	</script>
	<!--/ CMP -->


	<div id="main-page-wrapper">
		<div class="main-header-placeholder"></div>

		<header id="main-header" class="main-header">
							<div class="wrapper wrapper--desktop "><div class="contentbox top"><div class="logo-wrapper" style=""><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" width="474" height="49"/></a><p class="header-date">
				13. August 2022
									&ndash; 16. Aw 5782
							</p></div></div><div class="contentbox bottom"><nav class="desktop-navigation"><ul><li><a href="https://www.juedische-allgemeine.de"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite" class="blue-home-icon" width="20" height="22"/></i></a></li><li class="search-form-wrapper"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form displayNone"><div><input type="text" name="q" placeholder="Nach Begriff suchen ..."></div></form></li><li class="active"><a target="_self" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="_self" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red" role="button">
				Abo<i class="fa fa-angle-down"></i></p><ul role="menu"><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li><li class="icon"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon" width="20" height="21"/></i></li><li class="icon"><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank" rel="noopener noreferrer"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook.svg" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" class="facebook-icon" loading="lazy" width="8" height="14"/></i></a></li><li class="icon"><a href="https://twitter.com/juedischeonline" target="_blank" rel="noopener noreferrer"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter.svg" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" class="twitter-icon" loading="lazy" width="17" height="14"/></i></a></li><li class="icon"><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank" rel="noopener noreferrer"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram.svg" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" class="instagram-icon" loading="lazy" width="14" height="14"/></i></a></li></ul></nav></div></div><div class="wrapper wrapper--mobile "><div class="contentbox top "><div class="home-icon"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite" width="20" height="22"/></a></div><div class="logo-wrapper"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" width="474" height="49"/></a></div><div class="burger-menu" role="button"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/burger-menu.svg" alt="Menü" title="Menü" width="22" height="16"/></div></div><div class="contentbox bottom"><nav class="headermenu hide-navigation" role="navigation"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/close-icon.png" alt="Schließen" title="Schließen" class="navigation-close-button" role="link" loading="lazy" width="18" height="17"/><div class="column-wrapper"><div class="grey-column"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.png" alt="Startseite" title="Startseite" loading="lazy" width="20" height="22"/></div><div class="menu-column"><ul role="menu"><li class="active"><a target="_self" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="_self" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red" role="button">
				Abo<i class="fa fa-angle-down"></i></p><ul role="menu"><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li></ul><div class="search-button-mobile"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form-mobile"><input type="text" name="q" placeholder="Nach Begriff suchen ..." /><button type="submit"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon" loading="lazy" width="20" height="21"/></i></button></form></div><div class="social-icons-mobile"><div class="social-icon-wrapper"><div class="icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" loading="lazy" width="34" height="34"/></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" loading="lazy" width="34" height="34"/></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" loading="lazy" width="34" height="34"/></a></i></div></div></div></div></div></nav></div></div>			
							

					</header>

		<main>
							


			
			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>


			
	



<section class="artikel-billboard mark-searchterm portraitartikel">
	<div class="billboard-header">
		<p class="kicker">Einspruch</p>

		<h1 class="headline">Kain, wo ist dein Bruder?</h1>

		<p class="headline-text hide-mobile">Volker Beck ist schockiert, dass der Wektkirchenrat die alte antijüdische Überwindungstheologie aufwärmt</p>

		<div class="matadaten-autor hide-mobile">
			<p class="small-gray">
					
						<span>von
														<a href="https://www.juedische-allgemeine.de/autor/volker-beck/">Volker Beck</a>
							</span>
			
	<span>	
						
	<i class="far fa-clock "></i>&nbsp;13.08.2022 22:19 Uhr

	
</span>

			</p>
		</div>
	</div>

	<div class="billboard-body">
			
			
		<figure>
				
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/IMG_5233-768x1152-248x372-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/IMG_5233-768x1152-417x626-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/IMG_5233-768x1152-417x626-c-default.jpg" alt="" loading="lazy" width="417" height="626" loading="lazy"/>
			</picture>
			
				
	<figcaption>
			
	
						<span class="caption">Volker Beck</span>
		
					<span class="copy">Foto: Marco Limberg</span>
			
	</figcaption>

		</figure>
	
	</div>

	<div class="billboard-header billboard-header--mobile hide-desktop">
		<p class="headline-text">Volker Beck ist schockiert, dass der Wektkirchenrat die alte antijüdische Überwindungstheologie aufwärmt</p>

		<div class="matadaten-autor">
			<p class="small-gray">
					
						<span>von
														<a href="https://www.juedische-allgemeine.de/autor/volker-beck/">Volker Beck</a>
							</span>
			
	<span>	
						
	<i class="far fa-clock "></i>&nbsp;13.08.2022 22:19 Uhr

	
</span>

			</p>
		</div>
	</div>
</section>



	<section class="content-body standardartikel">
		<div class="contentbox-artikel stickyContent mark-searchterm">
			

<div class="social-box-wrapper">
	<div class="social-icon-wrapper isSticky">
		<div class="icons vertical">
			<i><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2278467" target="_blank" rel="noopener noreferrer">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/facebook.svg" alt="Facebook" title="Via Facebook teilen" loading="lazy" width="8" height="14"/>
			</a></i>

			<i><a href="https://twitter.com/share?text=Kain%2C%20wo%20ist%20dein%20Bruder%3F&amp;url=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2278467&amp;via=JuedischeOnline" target="_blank" rel="noopener noreferrer">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/twitter.svg" alt="Twitter" title="Via Twitter teilen" loading="lazy" width="18" height="15"/>
			</a></i>

			<i>
				<a href="whatsapp://send?text=Kain%2C%20wo%20ist%20dein%20Bruder%3F%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2278467" class="hide-desktop">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen" loading="lazy" width="16" height="16"/>
				</a>
				<a href="https://web.whatsapp.com/send?text=Kain%2C%20wo%20ist%20dein%20Bruder%3F%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2278467" target="_blank" rel="noopener noreferrer" class="hide-mobile">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen" loading="lazy" width="16" height="16"/>
				</a>
			</i>

			<i class="mobile"><a href="sms:?body=Kain%2C%20wo%20ist%20dein%20Bruder%3F%20-%20Mehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2278467">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/sms.svg" alt="SMS" title="Via SMS teilen" loading="lazy" width="34" height="34"/>
			</a></i>

			<i><a href="mailto:?Subject=Kain%2C%20wo%20ist%20dein%20Bruder%3F&amp;body=Hallo,%20ich%20habe%20gerade%20diesen%20interessanten%20Beitrag%20auf%20www.juedische-allgemeine.de%20gelesen:%0D%0Dhttps%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2278467%0D%0DBeste%20Grüße%0D">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/mail.svg" alt="Mail" title="Via E-Mail teilen" loading="lazy" width="15" height="11"/>
			</a></i>
		</div>
	</div>
</div>


			
<p>In Karlsruhe trifft sich bald der Ökumenische Rat der Kirchen (ÖRK), dem orthodoxe und protestantische Kirchen angehören. Im Vorfeld verteidigte ÖRK-Direktor Peter Prove die Unterstützung des anti-israelischen BDS und behauptete, die Besatzung der Gebiete sei »illegal«. Aber ein Land, das sich gegen Angriffskriege verteidigt, darf bis zu einer Friedensregelung erobertes Territorium besetzen. Ukraine, Syrien, Xinjiang – nichts beschäftigt den ÖRK mehr als Israel.</p>



<p>Proves politisches Statement ist noch nicht einmal das Kritikwürdigste. Seit 2009 verbreitet der ÖRK das Kairos-Palästina-Dokument, das sich auf die Anti-Apartheid-Bewegung bezieht, aber »Hochachtung« vor Terroristen und Israel als »Besatzung« formuliert. Es schockiert mich, wie nach der Schoa die alte christliche, antijüdische Überwindungstheologie aufgewärmt wird.</p>



<p><span class="anlauf">wahrheitsanspruch </span>Die Kirchen haben seit jeher Schwierigkeiten mit dem jüdischen Staat. Seit Kirchenvater Justin galten der zerstörte Tempel und der gescheiterte Bar-Kochba-Aufstand als Beweise für den Wahrheitsanspruch des Christentums: Gott habe den Bund mit dem Volk Israel aufgehoben und das Heil an die christliche Kirche, das neue Volk Israel, weitergereicht.</p>



<blockquote class="wp-block-quote"><p>Überfällig ist eine Selbstreflexion des ÖRK, seines Verhältnisses zu Israel und zum Judentum.</p></blockquote>



<p>Dieser Theologie kam die Staatsgründung Israels ungelegen. Schon 1948 bedauerte der ÖRK, dass die »Schaffung des ›Staates Israel‹ dem christlichen Ringen mit dem jüdischen Problem eine neue, politische Dimension verleiht und den Antisemitismus durch politische Befürchtungen und Feindseligkeiten zu komplizieren droht«.</p>



<p><span class="anlauf">konsequenz </span>Wohlgemerkt: Die Juden machen Schwierigkeiten, nicht die Antisemiten. Dagegen helfen auch nicht die vielen Dokumente, die Judenhass als Sünde wider Gott bezeichnen. Sie haben für den ÖRK keine Konsequenz.</p>



<p>Überfällig ist eine Selbstreflexion des ÖRK, seines Verhältnisses zu Israel und zum Judentum: Lippenbekenntnisse gegen Antisemitismus und eine stabile anti-israelische Praxis ergeben kein überzeugendes Bekenntnis.</p>



<p><em>Der Autor ist Präsident der Deutsch-Israelischen Gesellschaft (DIG).</em></p>

		</div>
	</section>



		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/regierung-bedauert-absage-der-hinterbliebenen/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/773339-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/773339-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/773339-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					50 Jahre Olympia-Attentat
				</p>

				<h3 class="shortenContent">Bundesregierung bedauert Absage der Hinterbliebenen</h3>

				<p class="copy shortenContent">Man sei bereit zu weiteren Gesprächen – Antisemitismusbeauftragter Felix Klein hofft auf Verständigung mit Opferfamilien</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;12.08.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/islamfeindliche-parolen-an-dresdner-synagoge/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/11/imago0116767973h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/11/imago0116767973h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/11/imago0116767973h-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Sachsen
				</p>

				<h3 class="shortenContent">Islamfeindliche Parolen an Dresdner Synagoge</h3>

				<p class="copy shortenContent">Der Staatsschutz hat die Ermittlungen übernommen</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;12.08.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/opfer-familien-kommen-nicht-zu-gedenkfeier/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/05/imago0011840137h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/05/imago0011840137h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/05/imago0011840137h-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Olympia-Attentat
				</p>

				<h3 class="shortenContent">Opfer-Familien kommen nicht zu Gedenkfeier</h3>

				<p class="copy shortenContent">Ankie Spitzer: »50 Jahre Schmähung, Lügen, Erniedrigung und Abweisung durch die deutsche Regierung«</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;12.08.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/abbruch-der-documenta-ist-fuer-hessens-ministerpraesident-keine-option/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/06/imago0160839701h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/06/imago0160839701h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/06/imago0160839701h-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Kassel
				</p>

				<h3 class="shortenContent">Hessens Ministerpräsident: Abbruch der documenta keine Option</h3>

				<p class="copy shortenContent">Ein Stopp der Kunstausstellung würde für immer ihr Ende bedeuten, so der Politiker </p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;11.08.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/allgemein/iraner-wegen-mordkomplotts-gegen-bolton-angeklagt/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/imago0165115821h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/imago0165115821h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/imago0165115821h-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					USA
				</p>

				<h3 class="shortenContent">Iraner wegen Mordkomplotts gegen&nbsp;Bolton&nbsp;angeklagt</h3>

				<p class="copy shortenContent">Das Mitglied der Revolutionsgarden plante nach US-Angaben, den früheren Sicherheitsberater zu ermorden</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;11.08.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/energiekrise-inflation-corona-zentralrat-der-juden-rechnet-mit-zunahme-von-antisemitismus-in-kalter-jahreszeit/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/08/221662737-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2021/08/221662737-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2021/08/221662737-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Energiekrise, Inflation, Corona
				</p>

				<h3 class="shortenContent">Zentralrat der Juden rechnet mit Zunahme von Antisemitismus</h3>

				<p class="copy shortenContent">Josef Schuster: »Wenn es Probleme gibt, wird das Minderheiten angelastet«</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;11.08.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/schalom-ich-bin-steffen-seibert/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/GPOHZ0_2678-1-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/GPOHZ0_2678-1-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/GPOHZ0_2678-1-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Diplomatie
				</p>

				<h3 class="shortenContent">»Schalom, ich bin Steffen Seibert«</h3>

				<p class="copy shortenContent">Deutschlands neuer Botschafter überreichte Präsident Isaac Herzog sein Beglaubigungsschreiben
</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Helmut Kuhn
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;11.08.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/antisemitismus-nicht-durchgehen-lassen/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/JS02082022_2248-1-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/JS02082022_2248-1-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/JS02082022_2248-1-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Interview
				</p>

				<h3 class="shortenContent">»Antisemitismus nicht durchgehen lassen«</h3>

				<p class="copy shortenContent">Bodo Ramelow über Rechtsextremismus, Judenhass auf der documenta und das Holocaust-Gedenken
</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Joshua Schultheis
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;11.08.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/politik/bds-ist-gegen-kunstfreiheit/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					
					
					


							<figure>
								
			
						
			
							
						<picture class="">
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/imago0106226248h-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
				<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/imago0106226248h-1440x720-768x384-c-default.jpg" media="(max-width: 767px)"/>
				<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2022/08/imago0106226248h-1440x810-307x173-c-default.jpg" alt="" loading="lazy" width="307" height="173" loading="lazy"/>
			</picture>
			
			
						</figure>

											


				</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Interview
				</p>

				<h3 class="shortenContent">»BDS ist gegen Kunstfreiheit«</h3>

				<p class="copy shortenContent">Olaf Zimmermann über Antisemitismus im Kulturbereich, den Boykott Israels und eine intellektuelle Schlussstrichdebatte </p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Detlef David Kauschke
	</span>
														<span>	
						
	<i class="far fa-clock "></i>&nbsp;11.08.2022

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	




			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>

		</main>

		<footer>
							<div class="top-box"><figure><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" class="logo" loading="lazy" width="474" height="49"/></figure><div class="blue-icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" loading="lazy" width="34" height="34"/></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" loading="lazy" width="34" height="34"/></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank" rel="noopener noreferrer"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" loading="lazy" width="34" height="34"/></a></i></div><div class="button-wrapper pwa-button" hidden><a class="img-gallery superpwa-add-via-class pwa-add-selector"><img alt="" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon.svg" loading="lazy" width="20" height="22"/>
			Zum Startbildschirm hinzufügen
		</a></div><hr/></div><div class="middle-box"><div class="box kundenservice"><p class="regularfont-bold">Kundenservice</p><p class="contact">
			+49 30 275833 0<br/>
			Mo-Do 9-17 Uhr<br/>
			Fr 9-14 Uhr<br/><br/><a href="mailto:verlag@juedische-allgemeine.de" class="true-blue">verlag@juedische-allgemeine.de</a><br/><a href="mailto:redaktion@juedische-allgemeine.de" class="true-blue">redaktion@juedische-allgemeine.de</a></p></div><div class="box navigation"><div><p class="regularfont-bold">Ressorts</p><ul><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="_self" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li></ul></div><div><p class="regularfont-bold">Service</p><ul><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/kiosk-finder/">Kiosk-Finder</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/mediadaten/">Mediadaten</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/fotogalerien/">Fotogalerien</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/autoren/">Autoren</a></li><li class=""><a target="_self" href="https://www.juedische-allgemeine.de/glossar/">Glossar</a></li></ul></div></div></div><div class="bottom-box"><p class="sub-navigation">
		&copy; 2022 Jüdische Allgemeine<br class="hide-desktop"><span class="hide-mobile">&nbsp;</span><a target="_self" href="https://www.juedische-allgemeine.de/impressum/">Impressum</a><span>/</span><a target="_self" href="https://www.juedische-allgemeine.de/datenschutzerklaerung/">Datenschutzerklärung</a><span>/</span><a target="_self" href="https://www.juedische-allgemeine.de/allgemeinegeschaeftsbedingungen/">AGB</a><span>/</span><a href="#" class="ub-cmp-settings">Privatsphäre</a></p><button class="to-the-top" title="Nach oben"><i></i></button></div>					</footer>
	</div>

	

<!-- Google Analytics (GA) -->
<script type="text/plain" data-cmp-vendor="google_analytics">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-119395474-1', 'auto');
	ga('send', 'pageview');
	console.log('GA initialized.');
</script>
<!-- (/GA) -->


	<script type="text/javascript" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/bundle.min.js?v=1657721741081"></script>

			<script type="text/javascript" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/unitb-cmp.js?v=1657721741081"></script>
	
		


		<script type="module">
		import { Workbox } from "https:\/\/www.juedische-allgemeine.de\/wp-content\/plugins\/pwa\/wp-includes\/js\/workbox-v6.5.3\/workbox-window.prod.js";

		if ( 'serviceWorker' in navigator ) {
			window.wp = window.wp || {};
			window.wp.serviceWorkerWindow = new Workbox(
				"https:\/\/www.juedische-allgemeine.de\/wp.serviceworker",
				{"scope":"\/"}			);
			window.wp.serviceWorkerWindow.register();
		}
	</script>
	<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.juedische-allgemeine.de\/wp-admin\/admin-ajax.php","post_id":"2278467"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.8.1' id='wp-typography-cleanup-clipboard-js'></script>
<script src='https://stats.wp.com/e-202232.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1.1',blog:'153555286',post:'2278467',tz:'2',srv:'www.juedische-allgemeine.de'} ]);
	_stq.push([ 'clickTrackerInit', '153555286', '2278467' ]);
</script>

</body>
<!-- NetFritz -->
</html>


<!-- Dynamic page generated in 0.453 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-08-13 23:42:39 -->

<!-- Compression = gzip -->