


<!doctype html>
<html lang="de">
<head>
			


<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes, initial-scale=1.0"/>
<title>
			63.624 Euro | Jüdische Allgemeine
	</title>
<meta name="description" content="Fun Facts und Wissenswertes">
<meta name="keywords" content="Jüdische Allgemeine, Wochenzeitung, Nachrichten, Kommentare, Berichte, Blogs, Politik, Kultur, Religion, Jüdisches Leben, Israel" />
	<meta name="author" content="Zentralrat der Juden in Deutschland K.d.ö.R." />

<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/style.min.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/css/jquery-ui.min.css" type="text/css" media="all" />
<link rel="shortcut icon" href="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/favicon.ico" type="image/x-icon">


    



<meta property="og:type" content="article"/>
<meta property="og:title" content="63.624 Euro"/>
<meta property="og:url" content="https://www.juedische-allgemeine.de/kultur/63-624-euro/"/>
<meta property="og:description" content="Fun Facts und Wissenswertes"/>
<meta property="article:published_time" content="2019-12-19T14:45:04+00:00"/>
<meta property="article:modified_time" content="2019-12-19T14:45:04+00:00"/>
<meta property="og:site_name" content="Jüdische Allgemeine"/>
<meta property="og:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2019/12/Dreidel-on-Wood-1440x720-1440x720-c-default.jpg"/>
<meta property="og:image:width" content="1440"/>
<meta property="og:image:height" content="720"/>
<meta property="og:locale" content="de_DE"/>
<meta name="twitter:text:title" content="63.624 Euro"/>
<meta name="twitter:image" content="https://www.juedische-allgemeine.de/wp-content/uploads/2019/12/Dreidel-on-Wood-1440x720-1440x720-c-default.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>



<link rel='stylesheet' id='jetpack_css-css'  href='https://www.juedische-allgemeine.de/wp-content/plugins/jetpack/css/jetpack.css?ver=6.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/head-js-bundle.min.js'></script>
<link rel="canonical" href="https://www.juedische-allgemeine.de/kultur/63-624-euro/" />
<style type="text/css">body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}</style>


	</head>

<body class="sg-no-page">
	<div id="main-page-wrapper">
		<div class="main-header-placeholder"></div>

		<header class="main-header">
							<div class="wrapper wrapper--desktop "><div class="contentbox top"><div class="logo-wrapper" style=""><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine"/></a><p class="header-date">
				19. Dezember 2019
									&ndash; 21. Kislew 5780
							</p></div></div><div class="contentbox bottom"><nav class="desktop-navigation"><ul><li><a href="https://www.juedische-allgemeine.de"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite" class="blue-home-icon"/></i></a></li><li class="search-form-wrapper"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form displayNone"><div><input type="text" name="q" placeholder="Nach Begriff suchen ..."></div></form></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class="active"><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red">
			Abo<i class="fa fa-angle-down"></i></p><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li><li class="icon"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon" /></i></li><li class="icon"><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook.svg" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook" class="facebook-icon" /></i></a></li><li class="icon"><a href="https://twitter.com/juedischeonline" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter.svg" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter" class="twitter-icon" /></i></a></li><li class="icon"><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram.svg" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram" class="instagram-icon" /></i></a></li></ul></nav></div></div><div class="wrapper wrapper--mobile "><div class="contentbox top "><div class="home-icon"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.svg" alt="Startseite" title="Startseite"/></a></div><div class="logo-wrapper"><a href="https://www.juedische-allgemeine.de"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine"/></a></div><div class="burger-menu"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/burger-menu.svg" alt="Menü" title="Menü"/></div></div><div class="contentbox bottom"><nav class="headermenu hide-navigation"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/close-icon.png" alt="Schließen" title="Schließen" class="navigation-close-button" /><div class="column-wrapper"><div class="grey-column"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/home-icon-blue-lined.png" alt="Startseite" title="Startseite"/></div><div class="menu-column"><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class="active"><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li><li class="selectbox-wrapper"><p class="selected-value selected-value--red">
			Abo<i class="fa fa-angle-down"></i></p><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/angebote/">Angebote</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/abo-service/">Abo-Service</a></li></ul></li></ul><div class="search-button-mobile"><form action="https://www.juedische-allgemeine.de/suche/" class="search-form-mobile"><input type="text" name="q" placeholder="Nach Begriff suchen ..." /><button type="submit"><i><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/search-icon-black.svg" alt="Suche" title="Suche" class="search-icon"></i></button></form></div><div class="social-icons-mobile"><div class="social-icon-wrapper"><div class="icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook"></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter"></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram"></a></i></div></div></div></div></div></nav></div></div>			
							

					</header>

		<main>
			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>


			
	

		

<section class="artikel-billboard mark-searchterm">
	<div class="billboard-header">
		<div>
			<p class="kicker">Zahl der Woche</p>
			<h2 class="headline">63.624 Euro</h2>
		</div>
	</div>

	<div class="billboard-body">
			
			
		<figure>
				
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/12/Dreidel-on-Wood-1440x810-375x211-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/12/Dreidel-on-Wood-1440x810-768x432-c-default.jpg" media="(max-width: 768px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2019/12/Dreidel-on-Wood-1440x720-1160x580-c-default.jpg" alt=""/>
		</picture>
	
				
	<figcaption>
			
			
					<span class="copy">Foto: Estate Diamond Jewelry</span>
			
	</figcaption>

		</figure>
	
	</div>

	<div class="billboard-metadata">
		<div>
			<h5>Fun Facts und Wissenswertes</h5>
   
			<div class="matadaten-autor">
				<p class="metadaten-autor">
						
	
	<span>	
					
	<i class="far fa-clock "></i>&nbsp;19.12.2019 15:45 Uhr

	
</span>

				</p>
			</div>
		</div>
	</div>
</section>



	<section class="content-body standardartikel">
		<div class="contentbox-artikel stickyContent mark-searchterm">
			

<div class="social-box-wrapper">
	<div class="social-icon-wrapper isSticky">
		<div class="icons vertical">
			<i><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2058528" target="_blank">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/facebook.svg" alt="Facebook" title="Via Facebook teilen">
			</a></i>

			<i><a href="https://twitter.com/share?text=63.624%20Euro&amp;url=https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2058528&amp;via=JuedischeOnline" target="_blank">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/twitter.svg" alt="Twitter" title="Via Twitter teilen">
			</a></i>

			<i>
				<a href="whatsapp://send?text=63.624%20Euro%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2058528" class="hide-desktop">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen">
				</a>
				<a href="https://web.whatsapp.com/send?text=63.624%20Euro%0AMehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2058528" target="_blank" class="hide-mobile">
					<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/whatsapp.svg" alt="WhatsApp" title="Via WhatsApp teilen">
				</a>
			</i>

			<i class="mobile"><a href="sms:?body=63.624%20Euro%20-%20Mehr%20unter:%20https%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2058528">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/sms.svg" alt="SMS" title="Via SMS teilen">
			</a></i>

			<i><a href="mailto:?Subject=63.624%20Euro&amp;body=Hallo,%20ich%20habe%20gerade%20diesen%20interessanten%20Beitrag%20auf%20www.juedische-allgemeine.de%20gelesen:%0D%0Dhttps%3A%2F%2Fwww.juedische-allgemeine.de%2F%3Fp%3D2058528%0D%0DBeste%20Grüße%0D">
				<img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/share/mail.svg" alt="Mail" title="Via E-Mail teilen">
			</a></i>
		</div>
	</div>
</div>


			<p><strong>63.624 Euro</strong> kostet der bislang wertvollste Dreidel. Das gute Stück mit den charmanten Eckdaten 18 Karat Gelbgold, 18 Karat Weißgold und einem 4,20-karätigen runden Brillanten wurde vom New Yorker Juwelier Estate Diamond Jewelry gefertigt. <em>Quelle: www.guinnessworldrecords.de<br>
</em></p>

		</div>
	</section>



		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/kultur/das-vertauschte-geschenk/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
			
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/12/GettyImages-1181934664-Konvertiert-1440x720-375x188-c-default.png" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/12/GettyImages-1181934664-Konvertiert-1440x720-768x384-c-default.png" media="(max-width: 768px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2019/12/GettyImages-1181934664-Konvertiert-1440x810-307x173-c-default.png" alt=""/>
		</picture>
	
	
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Chanukka-Geschichte
				</p>

				<h3 class="shortenContent">Das vertauschte Geschenk</h3>

				<p class="copy shortenContent">Malka denkt, sie ist die einzige Jüdin in der neuen Klasse. Bis etwas passiert ...</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Eva Lezzi
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;19.12.2019

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/kultur/flucht-nach-vorn-3/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
			
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/12/webrev-1-GER_AHRKS_Szenenbild_1337_High_Res_JPEG-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/12/webrev-1-GER_AHRKS_Szenenbild_1337_High_Res_JPEG-1440x720-768x384-c-default.jpg" media="(max-width: 768px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2019/12/webrev-1-GER_AHRKS_Szenenbild_1337_High_Res_JPEG-1440x810-307x173-c-default.jpg" alt=""/>
		</picture>
	
	
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Film
				</p>

				<h3 class="shortenContent">Flucht nach vorn</h3>

				<p class="copy shortenContent">Oscar-Preisträgerin Caroline Link bringt »Als Hitler das rosa Kaninchen stahl« ins Kino</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Sophie Albers Ben Chamo
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;19.12.2019

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/kultur/ente-suess-sauer-an-weihnachten/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
			
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/12/GettyImages-1055950104-Konvertiert-01-1440x720-375x188-c-default.png" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/12/GettyImages-1055950104-Konvertiert-01-1440x720-768x384-c-default.png" media="(max-width: 768px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2019/12/GettyImages-1055950104-Konvertiert-01-1440x810-307x173-c-default.png" alt=""/>
		</picture>
	
	
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Kulinarisches
				</p>

				<h3 class="shortenContent">Ente süß-sauer an Weihnachten</h3>

				<p class="copy shortenContent">Was es mit dem Brauch von amerikanischen Juden auf sich hat</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Daniel Killy
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;19.12.2019

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	
		
	
	
							



			




	
		
				
<section class="teaserbox-wrapper">
	

		
	
	
				
				
	
		
	
	
	<a href="https://www.juedische-allgemeine.de/kultur/61942-kilometer/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
			
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/12/maps-1440x720-375x188-c-default.png" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/12/maps-1440x720-768x384-c-default.png" media="(max-width: 768px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2019/12/maps-1440x810-307x173-c-default.png" alt=""/>
		</picture>
	
	
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Zahl der Woche
				</p>

				<h3 class="shortenContent">619,42 Kilometer</h3>

				<p class="copy shortenContent">Fun Facts und Wissenswertes</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;19.12.2019

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/kultur/schin-oder-peh-hier-oder-dort/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
			
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/12/weeeebGettyImaglkizes-177438066-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/12/weeeebGettyImaglkizes-177438066-1440x720-768x384-c-default.jpg" media="(max-width: 768px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2019/12/weeeebGettyImaglkizes-177438066-1440x810-307x173-c-default.jpg" alt=""/>
		</picture>
	
	
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Dreidel
				</p>

				<h3 class="shortenContent">Schin oder Peh, hier oder dort?</h3>

				<p class="copy shortenContent">Was einen israelischen Chanukka-Kreisel von einem Diaspora-Kreisel unterscheidet 
</p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Ayala Goldmann
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;19.12.2019

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>
		
	
	
	<a href="https://www.juedische-allgemeine.de/kultur/mit-lederhose-und-kippa/" class="teaserlink">
		<div class="teaserbox standardteaser">
			<div class="header">
				<div class="hintergrund"></div>
				<div class="wrapper">
					<figure>
							
			
			
			
			<picture class="">
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/12/GZ2011177D1205-0152-1440x720-375x188-c-default.jpg" media="(max-width: 375px)"/>
			<source srcset="https://www.juedische-allgemeine.de/wp-content/uploads/2019/12/GZ2011177D1205-0152-1440x720-768x384-c-default.jpg" media="(max-width: 768px)"/>
			<img src="https://www.juedische-allgemeine.de/wp-content/uploads/2019/12/GZ2011177D1205-0152-1440x810-307x173-c-default.jpg" alt=""/>
		</picture>
	
	
					</figure>

									</div>
			</div>

			<div class="body">
				<p class="kicker">
					
					Musik
				</p>

				<h3 class="shortenContent">»Mit Lederhose und Kippa«</h3>

				<p class="copy shortenContent">Nils Busch-Petersen über Louis Lewandowski, ein Konzert in Halle und den ältesten jüdischen Chor der Welt </p>

									<div class="matadaten-autor">
						<p class="small-paragraph">
															<span>			von Katharina Schmidt-Hirschfelder
	</span>
														<span>	
					
	<i class="far fa-clock "></i>&nbsp;19.12.2019

	
</span>
						</p>
					</div>
				
			</div>
		</div>
	</a>



	

</section>


	




			

<div class="button-wrapper button-wrapper--no-indent displayNone">
	<button data-close-window="1" class="blue">zurück</button>
</div>

		</main>

		<footer>
							<div class="top-box"><figure><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/juedische-allgemeine-logo.svg" alt="Jüdische Allgemeine" title="Jüdische Allgemeine" class="logo"/></figure><div class="blue-icons"><i><a href="https://www.facebook.com/JuedischeAllgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/facebook-icon-blue.png" alt="Facebook" title="Die Jüdische Allgemeine auf Facebook"></a></i><i><a href="https://twitter.com/juedischeonline" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/twitter-icon-blue.png" alt="Twitter" title="Die Jüdische Allgemeine auf Twitter"></a></i><i><a href="https://www.instagram.com/juedischeallgemeine/" target="_blank"><img src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/img/social/instagram-icon-blue.png" alt="Instagram" title="Die Jüdische Allgemeine auf Instagram"></a></i></div><hr/></div><div class="middle-box"><div class="box kundenservice"><p class="regularfont-bold">Kundenservice</p><p class="contact">
			+49 30 275833 0<br/>
			Mo-Do 8.30-17.30 Uhr<br/>
			Fr 8.30-14.00 Uhr<br/><br/><a href="mailto:verlag@juedische-allgemeine.de" class="true-blue">verlag@juedische-allgemeine.de</a><br/><a href="mailto:redaktion@juedische-allgemeine.de" class="true-blue">redaktion@juedische-allgemeine.de</a></p></div><div class="box navigation"><div><p class="regularfont-bold">Ressorts</p><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/politik/">Politik</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/juedische-welt/">Jüdische Welt</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/israel/">Israel</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/unsere-woche/">Unsere Woche</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/kultur/">Kultur</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/religion/">Religion</a></li><li class="gemeinden "><a target="" href="https://www.juedische-allgemeine.de/gemeinden/">Gemeinden</a></li></ul></div><div><p class="regularfont-bold">Service</p><ul><li class=""><a target="" href="https://www.juedische-allgemeine.de/mediadaten/">Mediadaten</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/mosse/">Mosse Verlag</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/fotogalerien/">Fotogalerien</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/autoren/">Autoren</a></li><li class=""><a target="" href="https://www.juedische-allgemeine.de/glossar/">Glossar</a></li></ul></div></div></div><div class="bottom-box"><p class="sub-navigation">
		&copy; 2019 Jüdische Allgemeine<br class="hide-desktop"><span class="hide-mobile">&nbsp;</span><a target="" href="https://www.juedische-allgemeine.de/impressum/">Impressum</a><span>/</span><a target="" href="https://www.juedische-allgemeine.de/datenschutzerklaerung/">Datenschutzerklärung</a><span>/</span><a target="" href="https://www.juedische-allgemeine.de/allgemeinegeschaeftsbedingungen/">AGB</a></p><a href="#"><button class="to-the-top"><span>Nach oben</span><i></i></button></a></div>					</footer>
	</div>

	<script type="text/javascript" src="https://www.juedische-allgemeine.de/wp-content/themes/ja-theme/static/js/bundle.min.js"></script>

		


	<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201951'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.juedische-allgemeine.de\/wp-admin\/admin-ajax.php","post_id":"2058528"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.juedische-allgemeine.de/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201951.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'153555286',post:'2058528',tz:'1',srv:'www.juedische-allgemeine.de'} ]);
	_stq.push([ 'clickTrackerInit', '153555286', '2058528' ]);
</script>

</body>
<!-- NetFritz -->
</html>

